Нэт Прикли - Цитадель

1 Нэт Прикли

ЧАСТЬ ПЕРВАЯ
ХИЩНИКИ ГОРОДА

Найл стоял у открытого окна и смотрел прямо перед собой, на серую щербатую стену заброшенного здания. Прямо в лицо били с чистого голубого неба яркие солнечные лучи, легкий ветерок проскальзывал по подоконнику и бессильно ронял человеку на ноги желтоватую пыль. Время от времени с гулким жужжанием появлялась небольшая, с палец, зеленая муха, совершала вдоль стен круг почета, но, не найдя ничего интересного, отправлялась дальше. С улицы доносились то веселые крики ребятишек, то отрывистые команды надсмоторщиц, но правитель города никак не реагировал на происходящее вокруг - он неподвижно замер, точно неотличимый от изваяния сторожевой паук у входа во дворец.
Скрипнула дверь. В комнату вошла Джарита, осторожно кашлянула. Найл не шелохнулся. Девушка переступила с ноги на ногу, шагнула было вперед, но остановилась в замешательстве, не решаясь прервать размышления господина. Служанке было невдомек, что повелитель города пауков не думал. Он чувствовал. Это происходило уже не первый раз с тех пор, как пришедшая из глубин вселенной Богиня Дельты поставила его во главе мира: он сливался с городом.
Сознание Найла расширилось и как бы накрыло собой этот громадный муравейник людей и гигантских насекомых, впитало его, стало неотделимой частью. Он ощущал не столько каждого паука, жука или человека в отдельности - хотя, безусловно, присутствовало и это, - сколько необъятное живое существо, образованное переплетением жизненных полей, мыслей, чувств всех обитателей поселения. Как одноклеточные животные - крохотные частицы тела - соединяются в более высокоразвитый организм, так и жители города являлись, не замечая того, частицами нового, более крупного живого существа. И это существо болело.
Еще не залечилась рана, образованная взрывом арсенала, еще не успела стать привычной подаренная людям свобода, а в плоти города уже назревал новый гнойник.
Найл, которому в начале правления пришлось отлавливать шпионов таинственного Мага из черных гор и пресекать баловство пауков-людоедов, даже не подозревал, что самая страшная беда придет не из-за нарушения Договора, а из-за его соблюдения.
Пауки всегда любили человеческое мясо, считая его величайшим деликатесом, но тем не менее, после смерти Скорбо и казни его сообщников, свято соблюдали данную клятву и ни при каких обстоятельствах на людей не нападали. Они ловили чаек, мух, крыс, которых уже почти не осталось, они голодали, однако людей не трогали. Впрочем, любой паук-смертоносец может прожить без пищи больше года - он просто перестает расти.
Увы, первые последствия такой честности оказались весьма неприятными.
Вначале трупы стали появляться в квартале рабов. Явление для города пауков непривычное - ведь раньше люди бесследно исчезали, оказываясь в хелицерах или сетях восьмилапых охотников, и своей смертью умирали довольно редко. Рабы или, как их теперь принято было называть, "неголосующие граждане" поначалу не обращали на мертвецов внимания. Несмотря на новое звание, они оставались теми же, кем были и раньше, - безмозглыми уродами, полностью выродившимся одиннадцатым и двенадцатым поколением людей-рабов. Но очень скоро ядовитое зловоние пробило брешь в безразличии, и рабы стали вывозить трупы на помойку вместе с прочими отходами.
В недобрый час слухи о мертвых телах среди груд мусора дошли до жаждущего славы члена Совета Свободных Людей Бродуса. Советник страстно выступил на ближайшем заседании, требуя отдавать последние почести усопшим.
Найл искренне считая, что мертвым уже все равно, предадут их земле или кремируют, но советник Массиг и советник Дион едва не подрались, настаивая каждый на своем ритуале похорон. Умница Симеон, лучший и единственный врач в городе, для успокоения нервов посоветовал отложить вопрос на неделю.
Но уже через два дня стало не до заседаний: Симеон заметил работающих в городе "неголосующих граждан" с черными пятнами на теле и большими вздутиями на плечах и под мышками. Побелевший от ужаса, он кинулся в кварталы рабов и практически в каждом доме обнаружил умирающих или уже мертвых рабов.
Эпидемия обрушилась на город внезапно, как оса падает на спину сытого и сонного паука. При внимательном осмотре признаки заболевания обнаруживались почти у всех "неголосующих граждан".
По совету Белой Башни Найл применил древнейшую и единственно возможную, хотя и довольно жестокую, меру - карантин. По его просьбе пауки в считанные часы отрезали кварталы рабов своими липкими тенетами. Только Симеон с двумя помощниками допускались в изолированный от города вымирающий район.
Драконовские меры дали свой результат: к тому дню, когда болезнь прокралась-таки в тела полноценных людей, Симеон нашел несколько выздоровевших рабов и сделал из сыворотки их крови вакцину.
Из сотен тысяч рабов выжило не больше тысячи. Горы полуразложившихся трупов, вынесенные на берег реки, были сожжены Доггинзом в присутствии Найла, Смертоносца-Повелителя и Хозяина из выданного жуками жнеца, и правители единогласно решили не считать этот случай использования оружия нарушением Договора.
Именно в напряженные дни эпидемии Найл научился чувствовать город, сливаться с ним сознанием. Он уже предвкушал тот миг, когда гигантский организм вздохнет спокойно, расслабится на берегах реки, словно липа под лучами солнца. Увы... Это мгновение никак не наступало. Вот и сейчас он ощущал напряжение в сложной паутине желаний и судеб, составлявших тонкую ауру города, его энергетическое тело...
Джарита снова тихонько кашлянула и испуганно шарахнулась назад к двери.
Найл вздрогнул. Тончайшая ментальная связь мгновенно прервалась, сознание как бы скомкалось, возвращаясь в черепную коробку, и еще несколько тугих ударов пульса правитель города не мог прийти в себя, понять, где он и что он, но наконец тряхнул головой и отвернулся от окна.
- Пришел Симеон, мой господин, - почтительно склонилась служанка. - Он просил передать, что дело очень спешное.
- Так я и знал, - ответил Найл, вспоминая ощущение опухоли в ауре города. - Пригласи его сюда.
За время борьбы с эпидемией Симеон почернел, сгорбился и ссохся, лицо его покрылось множеством мелких морщинок, кожа рук стала желтой и точно пергаментной, зато в движениях появилась заметная уверенность и живость, порою переходящая в торопливость.
- Привет, Найл, - поздоровался он с порога и тут же развернулся, нервно дергая полы выцветшей туники. - Поехали со мной, ты должен это видеть.
- Что?
- Поехали. Пока не увидишь, не поймешь серьезности проблемы.
Найл смахнул с подоконника нанесенную ветром пыль и закрыл окно.
- Куда мы хоть едем?
- Позволь взять твою коляску, - словно не услышал вопроса Симеон, - мои гужевые валятся с ног.
В принципе главный и единственный медик города предпочитал, как и Найл, ходить пешком. Ездить на людях он считал неприличным. Однако несколько недель эпидемии, во время которой он спал лишь то время, пока его перевозили с места на место, коренным образом изменили мировоззрение Симеона. Теперь он без колебаний накладывал свою трясущуюся руку на все, что только могло помочь ему в защите города от болезней или сберечь силы в достижении этой цели. Он обзавелся новым домом рядом с больницей (выгнав оттуда прежних жильцов), поставил в спальню огромную мягкую кровать (ранее принадлежавшую Каззаку), обзавелся бассейном с подогревом и даже читал только при трех светильниках. А на первый же вопрос вездесущего советника Бродуса категорически отрезал: "Я не собираюсь портить глаза, экономя жалкие капли горючего масла. В один прекрасный день мое зрение может спасти чью-то жизнь".
- Коляска правителя во дворе, - сообщила вынырнувшая из темного коридора Нефтис. - Вы надолго?
Найл пожал плечами, а Симеон просто пробежал мимо. Начальница охраны бросила на повелителя вопросительный взгляд.
- Не волнуйся, - утешил ее Найл, - сражений не предвидится.
- К обеду вернетесь?
- Насколько я знаю Симеона - вряд ли.
Улица дохнула на него жаром. Он в очередной раз поразился терпению пауков. Два стражника-смертоносца высились у крыльца на самом солнцепеке - недвижимы, невозмутимы., непобедимы. Найл осторожно коснулся их мыслей: удивительная смесь смертельной угрозы и абсолютного покоя,
- Ну давай же, давай, - поторопил из коляске Симеон, экономя секунды.
К удивлению Нейла, гужевые побежали не в сторону больницы, а к реке.
- Мне нужны рабы, переболевшие чумой, - без всякого вступления заговорил Симеон. - У нас нет холодильников, чтобы хранить вакцину. Поэтому выздоровевшие рабы всегда должны находиться под рукой. Сыворотка их крови может понадобиться в любой момент! А советник Бродус требует отпустить всех на волю. Он говорит, что даже неголосующие граждане имеют право на свободу. А где я их ловить потом буду, если что?! Забыли уже про эпидемию?!
- Нет, не забыли, - ответил Найл.
Вот так всегда - "неголосующие граждане" имеют право на свободу, как и все прочие. Но их нельзя отпускать, они - ходячее лекарство. Как совместить и то и другое?
- А ты уговори их остаться добровольно. Корми повкуснее.
- Уже. А Бродус лезет к ним в комнаты и предлагает пойти погулять! Что он сует свой нос во все щели?! Ему делать больше нечего? Зашли ты его куда подальше, хелицеры ему в бок. Отправь к чертовой матери с почетным поручением, надоел ведь хуже горькой редьки.
- Не могу. Он советник, а не посыльный.
- Отправь, Найл, а то ведь я не выдержу, использую для опытов, будет он мне вакцину производить, если жив останется. "Кормлю я их часто", "кормлю я их часто"... Вот сам пусть покушает.
От эмоциональной речи медика Найла отвлекло странное зрелище: множество женщин шло по направлению к реке, и каждая держала в руках по младенцу.
- Что это, Симеон? - положил он руку медику на плечо.
- Свобода это, Найл, собственной персоной.
- Ты меня не понял...
- Это ты меня не понял. Это все - плоды свободы. Девять месяцев назад ты заключил новый Договор и разрешил мужчинам и женщинам жить вместе.
- Так вот оно что... - начал понимать Найл. - А куда они несут детей?
- В детскую.
- Но ведь по Договору они имеют полное право оставить детей дома!
- И что они будут с ними делать? Ты родился и вырос в пустыне, Найл. В семье. А они воспитаны пауками. Им всю жизнь твердили, что дети должны расти отдельно, на этом отрезанном от города речном острове. За нарушение - смерть.
- Но Договор...
- Да не наказания они боятся! - горячась, перебил Симеон. - Просто другого положения дел не представляют. Вот и несут детей к острову, на воспитание. Может, кто дома и оставил, не знаю, но большинство - здесь.
Дорога пошла под уклон, и Найл увидел остров, изгиб реки перед ним и берег, усыпанный, уложенный, устланный младенцами. Между берегом и островом сновали лодки.
- О Богиня Дельты... - охнул Найл.
- Подожди охать, главное еще впереди.
Мышцы гужевых мужиков вздулись, спины выпрямились - теперь им приходилось не тянуть коляску, а тормозить ее.
- Надо объяснить, что теперь детей можно растить дома, самим, что отказываться от них необязательно, - продолжал волноваться Найл.
- Да, объяснить, - хмыкнул Симеон. - Ты знаешь, как кланяться женщине, если она разговаривает с пауком, а тебе нужно пройти мимо?
- При чем тут поклоны? - удивился Найл.
- А при том, что ты вырос в пустыне, в семье, с отцом и матерью, с братьями и сестрами. А все они, - Симеон обвел рукой вокруг, - на детском острове, и имеют такое же понятие о воспитании детей, какое ты - о правилах поклонов. Да и не это самое главное. - Тут медик поднялся на ноги и заорал на гужевых: - Да стойте вы, наконец! Половину подкидышей перетопчете.
Гужевые осторожно опустили оглоблю и с облегчением уселись в дорожную пыль. Множество детей лежало по обочинам дороги, и чем ближе к реке, тем гуще. Две лодки пытались перевезти на остров тысячи оказавшихся на берегу младенцев, но явно не управлялись.
- Откуда их столько?
- Сам посчитай, - пожал плечами Симеон. - До эпидемии в городе жило примерно полтора миллиона человек. Где-то треть служили паукам и получили от тебя право жить семьями. Тысяч пять остались преданными старым хозяевам и выполняют их приказы даже в смысле продолжения рода. Еще тысяч сто пока не доросли до полозрелости. Остается четыреста тысяч здоровых людей, двести тысяч женщин. И все они заимели возможность жить вместе, вступать в интимные отношения, рожать. Причем произошло все это практически в один день!
- Этого не может быть! Ведь не станут же мужчины и женщины спать вместе так, сразу, без всяких чувств, без предварительного знакомства, ухаживания, не думая о будущем...
- За них пауки все время думали! - грубо перебил Симеон. - Сами они к этому не приучены. Их под страхом смерти раздельно содержали, а тут вдруг сразу все можно! Случилось то, что называется "дорвались". Кое в чем ты прав, многие женщины оказались разборчивыми и не кинулись в постель к кому попало. Но даже они быстро нашли себе достойных мужей.
- Мужей?
- Да, да, мужей. Здесь не пустыня, за выживание бороться не нужно. Как ставили пауки женщин выше мужчин, так и осталось. А радости от этого только то, что полтораста тысяч детей принесли не в один день, а где-то в течение месяца.
- Как же нам их всех вырастить...
- Да не о том ты думаешь, правитель! - вскипел Симеон. - Я про такие плоды "свободы" с самого начала догадывался! Ты на это посмотри...
Симеон довольно грубо схватил правителя города за шкирку и пригнул к ближайшему младенцу. В первый момент Найл не понял, в чем дело, и вдруг обожгло: ноги! У младенца были непропорционально малюсенькие, с половину детской руки, тоненькие ножки. Словно для контраста рядом лежал ребенок совершенно без рук, дальше - с маленькой, с кулачок, головкой, дальше - со сросшимися ногами, и так без конца - однорукие, безглазые, с кривыми телами, без лиц вообще...
- Ну как? Что будет, когда мы их взрастим? - с внезапной усталостью спросил Симеон. - Новый квартал рабов? А потом еще квартал, еще... Через пару десятилетий здесь будет стоять город уродов.
Найл молчал. Он вспомнил давний, очень давний разговор с правителем Каззаком: пауки ловят в пустыне людей, чтобы добавить новую, свежую кровь в жилы своих слуг. Вот оно, десятое, выродившееся поколение.
- Неужели совсем нет здоровых детей?
- Немного есть. За последнюю неделю принесли пять хорошеньких младенцев из твоего дворца - Вайг, наверное, постарался - и двести пятьдесят шесть здоровых детей из дворца Смертоносца-Повелителя - пауки всегда были умелыми селекционерами, а их служанки покорны им во всем. Со всего остального города нам не набрать и половины нормальных... Вот так.
- И что теперь делать?
- В этом городе ты правитель, Найл... А теперь извини, у меня очень много работы. - И он частыми короткими шажками поспешил в сторону реки.

* * *

Далеко внизу, так далеко, что люди казались маленькими точечками, проносились машины, и их рев, поднимаясь к Найлу, сливался в однообразный гул, словно от пролетающей мухи. Где-то рядом звучала ритмичная музыка, напротив, на крыше дома, сверкала реклама варьете.
- И где, по-твоему, мы находимся? - спросил Стииг, уютно расположившийся в кресле-качалке.
- Нью-Йорк, конец двадцатого века, - предположил Найл.
- Неплохо. Ты делаешь успехи. - Старец неспешно погладил окладистую бороду и поднялся из кресла. - Тогда пройдем с балкона в кабинет. Здесь слишком шумно.
Умом Найл понимал, что и Нью-Йорк, и старец - все это обычная голограмма, но точность деталей и естественность поведения Стиига каждый раз заставляли поверить в реальность происходящего.
Кабинет был отделан мореным дубом, у окна стоял огромный стол из красного дерева с мраморной столешницей, на нем - компьютер, письменный прибор, два телефона и небольшая фотография в рамочке.
- Это жена Торвальда Стиига, Анна, - счел нужным сообщить старец и жестом предложил Найлу сесть на мягкий диван, поставленный напротив окна.
- Ты знаешь, что происходит в городе, Стииг?
- Разумеется. Выводя послушных безвольных слуг, пауки слишком уменьшили количество возможных хромосомных комбинаций, и у новорожденных оказалось много рецессивных генов. Поэтому практически все дети родились со значительными отклонениями от нормы. - Старец немного подумал и добавил: - Большинство из них умрут в ближайшие дни.
- Но ведь таким образом в городе скоро не останется нормальных людей!
- Останутся. У женщин, служащих паукам, рождаются дети практически без отклонений.
- Ты хочешь сказать, что в конце концов город вновь окажется населенным слугами пауков и безмозглыми уродливыми рабами?
- Да, - подтвердил Стииг без малейших эмоций.;
- Но это нечестно! - Найл вскочил и заметался; по кабинету из угла в угол. - Почему свободные люди должны вырождаться, а слуги спокойно жить и плодиться? - Он остановился перед старцем. - Должен быть способ остановить вырождение! Свободные люди обязаны рождаться сильными, умными и красивыми!
- Это закрытая информация, - столь же невозмутимо сообщил Стииг.
- Как это "закрытая"? - не понял Найл.
- Доступ к файлам с этой информацией возможен только по специальному паролю.
- Но почему?!
- В истории человечества уже были попытки вывести расу сильных, красивых и умных людей. И все они заканчивались национализмом, фашизмом, войнами, кровью, разрушениями. Это очень опасное желание, Найл. И в моей памяти всякий доступ к подобным знаниям запрещен.
- Но ведь пауки знакомы с этой тайной?
- Я не давал им никакой информации, - спокойно отрезал старец.
- Ты понимаешь, Стииг, что нынешнее поколение свободных людей окажется последним?
- Тебе нужно воспользоваться умиротворяющей машиной, Найл. Ты слишком нервничаешь. - Старец поднялся со своего места. - В таком состоянии ты можешь совершить ошибку.
- Если ты не желаешь мне помогать, значит, я потребую помощи у пауков. В этом городе именем Богини правлю все-таки я. И поверь мне, свободные люди не превратятся в расу уродов!
Покинув башню, Найл немедленно направился во дворец Смертоносца-Повелителя, забыв сгоряча про свою коляску, и четверка гужевых мужиков всю дорогу трусила за ним следом, не рискуя о себе напомнить.
У парадного входа правителя города встречал Дравиг - крупный, почти двухметровый паук-смертоносец с выцветшим от времени хитиновым панцирем и тронутыми сединой ворсинками - начальник охраны, отвечающий не только за безопасность дворца, но и за порядок в обществе пауков. Сразу за спиной у него замер почетный караул из пяти женщин-охранниц во главе с Сидонией. Одеты они были только в короткие юбки и мягкие кожаные тапочки. Несмотря на все старания, замереть подобно пауку они не могли - чуть вздымалась от дыхания грудь, нервно подергивались мышцы под смуглой кожей. Красивые, высокие, широкобедрые, с длинными густыми волосами и атласной кожей, они всем своим видом демонстрировали мастерство пауков в деле "выведения породы".
Подпустив Найла на три шага, Дравиг опустился в ритуальном поклоне и коротко протелепатировал:
- Смертоносец-Повелитель ждет тебя.
- Ждет? - удивился в первое мгновение Найл, но уже в следующую секунду ему стало стыдно. Ведь он шагал по городу, кипя болью и яростью по поводу детей-калек, вырождения человеческой расы, отказа Стиига раскрыть тайну создания полноценных людей. С точки зрения телепатов-пауков - он просто орал во все горло о сложившейся ситуации. Но на этот раз Найл не позволил стыду просочиться наружу. Он как бы зашторил свои чувства, не допуская их постороннему взгляду, и церемонно кивнул Дравигу: - Хорошо, веди.
В залах дворца, насквозь пропитанных острым, мускусным, паучьим запахом, царил сумрак. В соответствии со своим понятием уюта, смертоносцы густо оплели стены и окна липкой паутиной. Найл, после дневного света, не видел ни зги, но Дравиг, войдя в телепатический контакт, любезно "осветил" дорогу. Сам он пользовался не зрением, а феноменальной паучьей памятью, уверенно двигаясь вперед и предупреждая человека о возможных препятствиях и поворотах.
Главный зал дворца был освещен заметно ярче: потолок ему заменял громадный стеклянный купол, и солнечный свет пробивался даже сквозь многочисленные слои серой паутины.
- Приветствую тебя, Посланник Богини.
Найл даже не пытался разглядеть Смертоносца-Повелитедя, он давно знал, что под наводящим на людей ужас грозным именем скрываются сразу несколько очень старых паучьих самок, но ответил согласно этикету:
- Приветствую тебя, Смертоносец-Повелитель.
Дравиг отступил назад. Найл услышал, как за спиной с протяжным скрипом затворились двери, оставляя его наедине с правительницами пауков.
- Я знаю о нехороших событиях, происходящих в городе, - всплыла из глубины сознания неуверенная, вкрадчивая мысль. - Мне очень жаль.
Мысли задернулись мрачной чернотой, из которой светлой искрой мелькнуло: "При нашем правлении такого не бывало..."
А затем, словно затирая случайно проскочившую фразу, прорезалось твердое и уверенное послание:
- Мы готовы помочь, если на то будет твоя воля, Посланник Богини.
- Да, я желаю этого, - ответил Найл.
- Но мы хотим быть уверены, - опять всплыло, словно из глубокого темного колодца, - мы хотим быть уверены, что это не будет воспринято как нарушение Договора...
Мысль медленно истаяла, растеклась по закоулкам сознания, оставив легкий привкус неуверенности. Пауки чтили свои обещания превыше всего и с крайней щепетильностью относились к малейшим отклонениям от любых договоренностей. Раз они признали равноправие и независимость людей, за исключением добровольно оставшихся в услужении, то, значит, и вмешиваться в их жизнь себе не позволяли.
- Нет, - твердо заявил Найл, словно давая клятву, - это не будет воспринято нарушением Договора.
Онощутил вздох паучьего облегчения, и Смертоносец-Повелитель заговорил снова:
- Рождением и воспитанием людей руководит Шабр. Сейчас он находится на острове детей. Они спорят с Симеоном. Мы уже сообщили ему о твоем желании узнать о правилах рождения здоровых людей, он вернется, как только решит спорные вопросы.
- Хорошо, - ответил Найл. Сдерживая свои эмоции во время разговора или, точнее, общения со Смертоносцем-Повелителем, он невольно успокоился и уже не стремился узнать все сразу и сейчас. На первое время достаточно и того, что пауки решили поделиться своим знанием и опытом. - Благодарю тебя, Смертоносец-Повелитель.
- Мы всегда готовы помочь тебе, Посланник Богини.
Заскрипела дверь - это Дравиг, получив мысленную команду, явился за правителем города. Умы человека и паука соприкоснулись. Найлу, успевшему привыкнуть к солнечному свету, внезапно показалось, что стены резко поменяли цвет. Мрак коридора рассеялся, и проступили бордовые тона. Найл поймал импульс прощания, ответил по возможности наиболее похоже и покинул зал.
Коляска Найла стояла у дверей. Привыкнув к мысленному общению, он скользнул по сознанию гужевых мужиков. Те, уже взявшись за оглоблю, ждали, как правитель опять пройдет мимо, и пытались представить себе, насколько глупо выглядят со стороны, постоянно таская за Посланником Богини пустую коляску. Найл усмехнулся, уселся в свой экипаж и скомандовал:
- Во дворец.
Во дворце вокруг Найла немедленно закружилась хлопотливая Джарита:
- Вы не ели с самого утра, мой господин! Разрешите накрывать на стол?
Только тут Найл понял, какой страшный голод накопился в нем за день.
- Накрывай. И немедленно!
- Вы примете ванну перед обедом, господин? - В глазах Джариты уже не в первый раз загорелись кокетливые огоньки. Она ждала того дня, когда правитель слишком устанет, чтобы мыться самому, и позовет ее с собой. Девушке очень хотелось стать еще ближе к Посланнику Богини. Увы, Найл в который раз отрицательно покачал головой:
- Нет. Я жду гостя. И очень хочу успеть перекусить до его прихода.
- Я накрою в вашей комнате, господин. - Огоньки в глазах погасли. - Все уже готово.
Буквально через три минуты Джарита вошла в комнату с подносом и принялась ловко переставлять тарелки на небольшой столик с высоким зеркалом, стоящий рядом с постелью Найла. По комнате поплыли дразнящие ароматы. Девушка налила бокал вина и присела на корточки рядом со столом, готовая немедленно выполнить любую прихоть. Однако стоило Найлу потянуть к себе тарелку с крупной - почти в две ладони - запеченной целиком мухой, как дверь распахнулась,
- К вам пришел Шабр, господия, - доложила Нефтис.
В душе Найла вступили в смертельную схватку чувство долга и страсть желудка. Через несколько мгновений желудок победил.
- Попроси его подождать, Нефтис. Я выйду сразу после обеда.
Джарита, у которой с Нефтис шла давняя негласная борьба за внимание правителя, бросила на соперницу победный взгляд, слегка качнулась на корточках и прижалась к ногам господина.
Начальница личной охраны сделала вид, что ничего не заметила, кивнула и вышла.
Найл, глотая слюнки, обратил все внимание на муху, оторвал голову и брюшко, затем взял в руки горячую грудку и с силой нажал большими пальцами в основание лап. Хитиновый покров аппетитно хрустнул и разошелся, обнажив белую душистую мякоть.
Тут снов в вошла Нефтис.
- Господин, он просит разрешения говорить во время обеда.
Это меняло дело. Пауки обладают бесконечным терпением и органически не переносят вида поглощающего пищу человека. Если Шабр просит разрешения присутствовать во время обеда, значит, он действительно не может ждать.
- Хорошо, я иду. - Найл вытер руки полотенцем и поднялся. Настал черед Нефтис бросать победные взгляды на соперницу.
Шабр оказался довольно маленьким по нынешним временам пауком - в нем не было и метра. Однако выцветший панцирь, две обломанные лапы и совершенно белый ворс свидетельствовали о достаточно зрелом возрасте,

1 Следующая страница


Цитадель 2

- Прошу простить торопливость, Посланник Богини, но на острове детей сегодня очень много работы, - склонился паук в ритуальном приветствии.
Мысленное послание показало Найлу еще одно отличие Шабра от других пауков. Он чрезвычайно легко и внятно общался с людьми. Обычно пауки, способные только на мысленные контакты, с трудом формулируют послания для людей, а большинство разговаривать вообще не умеют. Шабр, напротив, выдавал фразы очень четко и непринужденно. И самое поразительное: от него пахло не мускусом. От него пахло молоком.
- Смертоносец-Повелитель сообщил мне, что ты желаешь знать правила разведения здоровых людей. - Паук явно очень торопился и на трудился подбирать слова. - Для получения качественного приплода от потомственных слуг желательно подбирать пары с наибольшим количеством различий. Разный цвет глаз, волос, рост, мыслительные способности. При этом следует иметь в виду, что развитие породы идет в основном в сторону признаков самцов. Например: если самец выше самки, то ребенок, скорей всего, будет выше обоих; если ниже - наоборот. Это самый распространенный метод скрещивания, но и наименее продуктивный. Очень высокий процент отбраковки. Даже при самом тщательном подборе пар достаточно приемлемое потомство появляется у одной женщины из десяти. Вторым способом является скрещивание со слугами жуков-бомбардиров. В первом поколении потомство получается в основном кондиционное, но для дальнейшего воспроизводства годится только на общем основании с потомственными слугами. Третий способ является наиболее рациональным: отлавливаются дикие люди и скрещиваются с домашними. При этом потомство практически не имеет отбраковки, к тому же в течение трех поколений годится для селекционной работы. Смертоносец-Повелитель просил передать, что полторы сотни шаров готовы подняться в воздух для облавы на дикарей, если ты не сочтешь это нарушением Договора. Я могу идти?
Все-таки этот паук торопился до неприличия.
- Благодарю тебя, Шабр.
Паук сорвался с места, выпрыгнул в окно, скользнул вниз, выпустив чистую серебристую паутину, и помчался в сторону реки. Найл проводил его долгим задумчивым взглядом. Ни один из предложенных рецептов не показался ему хоть мало-мальски привлекательным.
- Нефтис!
- Да, мой господин, - немедленно появилась в дверях девушка.
- Прикажи подать повозку. Я еду на детский остров.
На минуту он заглянул в свою комнату; даже не присев, выгреб душистое рассыпчатое мясо из мушиной грудки, запихнул в рот, запил большим глотком вина и, не обращая внимания на недовольный взгляд Джариты, отправился в путь.

* * *

В громадном здании из полупрозрачного розоватого пластика младенцы лежали везде. Они орали на кроватках, на столах, стульях, на полу, на подоконниках. Между ними, чудом никого не затаптывая, носились девушки с бутылочками, пихая их в рот то одному, то другому. Некоторые из детей сразу замолкали, сладостно причмокивая, но многие продолжали кричать, крутя головой и отпихивая руками соски. В воздухе висел плотный туман, сотканный из запахов молока и мочи, густо сдобренных непрерывным дитячьим воем. Однако Симеона правитель нашел не в этой кутерьме, а на берегу. Сгорбившийся и поникший, медик стоял перед высокой поленницей, в которой слои дров были проложены слоями мертвых детей. Жутковатое сооружение уже поднялось в два человеческих роста, но рабы продолжали и продолжали выносить погибших младенцев.
- Это я, Симеон, - положил Найл ладонь ему на плечо.
- Я понял, - безразлично откликнулся тот.
- Ко мне приходил Шабр. Предложил несколько путей оздоровления человеческого общества... - Симеон безразлично молчал.
- Он предложил или отлавливать диких людей в пустыне, или использовать слуг жуков, или пытаться подбирать пары из свободных людей...
- Пары из свободных людей? - хмыкнул Симеон. - Тебе что, этих детей мало?
Внезапно, словно сама собою, поленница полыхнула, начиная от дальнего края. Стремглав бросились прочь рабы, побросав свою ношу как попало. Вверх потянулся густой, черный, маслянистый дым, завоняло паленым мясом.
- Иногда мне кажется, что пауки нас просто перехитрили. - Симеон отвернулся от пламени и продолжил, не подозревая, что повторяет давние слова правителя Каззака: - Им просто нужен был кто-то, кто сможет управлять людьми. Сражайся мы за свою свободу - и нам пришлось бы создавать свою организацию, новое общество, привыкать к дисциплине. Победив, мы заменили бы мир пауков на свой. А так... Они просто подвинулись, пустив тебя к власти и назвав это свободой. Но стоит попытаться изменить их отлаженную систему управления хоть чуть-чуть, как это сразу приводит к болезням, смертям, уродствам. И только у них все по-прежнему в порядке... А слуги жуков тебе не помогут, - внезапно изменил он тему разговора, - они или рожают детей в своих семьях, или бегают в паучий гарем. Там их и угощают, и подарками осыпают, и любую женщину выбрать можно... Со свободными такой фокус не пройдет, они сами привыкли командовать. И сами выбирать. Так что единственный путь спасти людей от вырождения - новая облава в пустыне. У дикарей хорошая кровь, ее заряд держится в трех поколениях. Если взять хотя бы десяток пленников да получить от каждого по сотне детей... За три поколения свежая кровь разойдется между всеми. И никаких костров.
Скручиваемые жаром пламени, дети шевелили руками, ногами, словно пытались выбраться из страшного места, раскрывали и закрывали рты. Найл зажмурился и отвернулся.
- Я спрашивал совета в Белой Башне, и она отказалась ответить, - сообщил Найл. - Мне предсказали, что попытка вывести расу здоровых людей неминуемо приведет к войнам и кровопролитию.
- Почему?
- Симеон, только что ты предложил напасть на ни в чем не повинных людей, живущих в пустыне, разбить их семьи, сломать их жизнь. И как раз ради оздоровления нашего общества.
- Но ведь мы спасаем почти полумиллионный город от вырождения! А там всего лишь кучка дикарей. И этот захват пленных произойдет только один раз!
- Ты думаешь, все закончится одной стычкой? Но ведь мы еще даже не начали своего дела, а оно уже грозит сражениями. Ты знаешь, Симеон, после твоих слов я лишь уверился в справедливости предупреждения Башни. А что касается "кучки дикарей"... Я ведь сам родился в пустыне.
- Извини, не хотел тебя обидеть, - хмуро откликнулся Симеон. - Но только попытка оздоровить город, используя свободных людей, лежит через огромное количество вот таких костров... Так что нет у нас никакого выхода. Нет.
Медик развернулся и пошел в сторону дома, на темных стенах которого плясали багровые отблески костра.
Утром Найл проснулся с первыми лучами солнца. Но не яркий свет был причиной столь раннего подъема. Его пробудило ощущение перемены. В окружающем мире что-то произошло. Вот только что?
Он встал, накинул цветастый халат. Неторопливо прошлепал босыми ногами в соседнюю комнату, окно которой выходило на заброшенное здание. Ту самую комнату, в которой когда-то лежала засланная Магом девушка. Послушно распахнулись створки, впуская утренний освежающий воздух. Найл закрыл глаза, и сознание его раскрылось, впуская в себя невидимые вибрации окружающего мира, расширилось, накрывая собою город.
Город просыпался, ежась от ранней прохлады. Начинали двигаться люди - клеточки огромного организма, постепенно наполнялись сосуды тропинок и дорог, потянулись внутрь питательные ручейки от ближних ферм и полей.
Найл совершенно слился с гигантским живым существом, не замечая ни времени, ни холода, пока, наконец, гулкий удар грома не привел его в себя - со стороны моря на город надвигались тяжелые низкие тучи.
Быстро сгустился мрак, словно в испуге недвижимо замер воздух. Тучи повисли над крышами, пару раз деловито громыхнули и внезапно обвалились ливнем. Первые минуты вода просто падала сплошной стеной, потом плотность дождя ослабла, он разбился на отдельные струи. Стало видно дома, по стенам которых стекали ручьи, деревья с мокрыми обвисшими листьями, улицы, обратившиеся в бурлящие потоки, и, два десятка крепких, здоровых ребятишек, с воплями восторга бесстрашно кувыркающихся в этих потоках. Быть может, последних здоровых детей этого города.
Найл вспомнил костер, полыхавший вчера на острове посреди реки, и его передернуло.
- Вы замерзли, мой господин? - послышался голос Джариты.
- Нет, - повернулся к ней Найл.
Служанка стояла в дверях, красивая, сильная, широкобедрая, с высокой грудью и длинными густыми волосами. Пышущая здоровьем. И тем не менее у нее никогда не будет здоровых детей. Если только дети будут не от Вайга... Или не от него - дошло до Найла. Ведь он тоже уроженец пустыни, в его жилах тоже течет здоровая кровь!
Трудно понять, что заметила Джарита в долгом и внимательном взгляде правителя, но внезапно она развязала пояс, неторопливо скинула на пол тунику и, совершенно обнаженная, шагнула вперед.
- Я готова для вас на все, мой господин.
Тело Джариты оказалось намного бледнее смуглого лица, загорелых рук и ног. Светлое, как подбрюшье паука, оно порождало ощущение беззащитности, податливости, мягкости, открытости. Широкие бедра, плоский живот... Высокая грудь с твердыми коричневыми сосочками, полуприкрытая темными шелковистыми волосами... Смущенно опущенный взгляд, отведенные за спину руки еще больше подчеркивали доступность девушки.
Правитель почувствовал, как поднимается пенис. Странно, но он не ощущал страсти душой, он как бы со стороны наблюдал за возбуждением тела, и все это порождало ощущение нереальности.
Джарита опустилась на пол, пропустив волосы сквозь пальцы, вскинула руки над головой, согнула ноги и медленно развела колени. Член напрягся с такой силой, что заболело в паху, но разум оставался спокоен. Найл мог даже неторопливо обдумать, что именно через такие отношения и лежит путь к возрождению человечества, и, сознавая полную правильность своего поступка, тоже снял халат.
Найл вошел в Джариту сразу, без ласк и поцелуев. Она оказалась так влажна, что проникновение почти не ощутилось, но служанка резко втянула воздух, словно от боли, и выгнулась дугой, запрокинув голову. Глаза девушки были полуприкрыты и совершенно пусты, словно она потеряла сознание, но тело сильно и упруго отвечало толчкам правителя. Она облизнула губы, дыхание участилось, временами переходя в стоны... А разум Найла оставался совершенно бесстрастен. Он понимал, что тело его получает удовольствие, ему хотелось это удовольствие как можно дольше продлить, но разум все равно был абсолютно спокоен. Найл даже ощутил любопытство и попытался прощупать сознание Джариты.
Сознание служанки в нынешнем состоянии оказалось иным, нежели обычно. Оно как бы превратилось в жидкость, послушную любому воздействию - готовую расплескаться, перетечь, исчезнуть или быть впитанной. Больше того: через установленный Найлом контакт сознание Джариты потекло в него. Он начал ощущать в себе ее мягкость, послушание, покой и покорность судьбе, переходящую в фатализм. Тем временем тело девушки, словно отрицая присущие сознанию черты, двигалось сильнее и сильнее, ее отдача намного превосходила силу толчков правителя, и скоро Найл почувствовал, как в области паха зарождается сладострастное ощущение, столь сильное, что захлестывает не только тело, но и разум, выкидывая хваленое спокойствие прочь, разрывая всякие контакты сознания, и из губ его вырвался громкий крик удовольствия.
Потом наступила слабость.
Найл откинулся на спину, тяжело дыша и не имея в голове ни единой мысли, а Джарита повернулась на бок и уткнулась носом ему в грудь.
- Господин, к вам... - Нефтис поперхнулась словами, увидев правителя, отдыхающего в объятиях Джариты. Служанка, победно улыбаясь, встала, подошла к начальнице охраны, подняла тунику у нее из-под ног и, гордо задрав голову, выплыла из комнаты.
- Господин, - взяла себя в руки Нефтис, - к вам Симеон. Он ждет вас на улице.
- Хорошо, я иду.
Начальница охраны четко повернулась вокруг своей оси и вышла, предоставив правителю одеваться в одиночестве.
Симеон сидел на крылечке под ногами паука и вяло кидал мелкие камушки в текущий по улице ручеек. Найл обратил внимание, что кто-то из разыгравшихся детишек ухитрился нацарапать рожицу на паучьем боку. Сделать это было нетрудно: хитиновый панцирь пауков совершенно нечувствителен ни к боли, ни к ласке, а в шуме ливня заметить озорника не смог бы никто. Поражала только наглость неизвестного мальчишки, не испугавшегося грозного стражника.
- Ты слыхал новость, Найл? - отвлек его внимание главный медик.
- Какую?
- Дефективные дети исчезли.
- Как?!
- Никто не знает. - Симеон поднялся на ноги. - Пойдем погуляем.
Они направились вдоль дороги.
- Ты хочешь сказать, что все дети исчезли? - переспросил Найл.
- Осталось триста сорок семь здоровых детей. Остальные бесследно исчезли.
- Но как такое могло случиться?
- Ты знаешь, Найл: я никогда не решился бы умертвить их. Понимаю умом, что большинство никогда не смогли бы жить самостоятельно, что растить и кормить их всех нам не по силам, но убивать детей... Я не пошел бы на это никогда.
Найл осторожно проник в сознание собеседника и обнаружил, что тот испытывает облегчение. За него решили проблему, с которой он сам справиться не мог. И правитель не стал задавать вопросов.
- Они исчезли. Просто исчезли, и все. Нарушения Договора не было. Ты понимаешь меня? - Симеон кивнул и снова заговорил:
- Знаешь, Найл, так получается, что правителем города числишься ты, а порядки возвращаются назад, ко временам пауков. Они руководят и своими слугами, и рабами, и свободными людьми. Без их понукания, добровольно, не работает почти никто. Теперь так выходит, что они потихоньку могут есть людей. Просто потому, что иначе нам не справиться с больными, с дефектными от рождения и уж тем более с умершими. И наконец, получается, что и в пустыню на охоту за людьми они неизбежно должны отправиться. Причем с нашего, заметь, согласия. Так вот, давай покажем им фигу. Попробуем вывести расу здоровых людей без всяких охот и пленных. С помощью и с согласия свободных граждан. Хорошо?
Найл оказался не готов к этому вопросу. Несколько минут он шел молча, взвешивая за и против.
- Хотя чего там решать? На слуг жуков надежды нет, охоты на людей допустить тоже нельзя. Остается только один путь.
Правитель кивнул.
- Тогда я приду к тебе через пару часов. С Шабром. - Симеон не стал прощаться, он просто ускорил шаг, направляясь к реке.
Найл развернулся и пошел во дворец. Поднялся к себе, чтобы снять халат, и надеть дневную тунику. Бесшумно отворилась дверь. В комнату скользнула Нефтис. С чисто женской решительностью она молча скинула одежду и повалила правителя на постель.
От неожиданности правитель даже не сообразил, что делать. Пока он выбирал правильную линию поведения, начальница стражи развязала его пояс, откинула полы халата, уселась сверху на ноги, скользнула губами от его живота до подбородка, щекотя распущенными волосами, потом еще и еще. Когда боль в области паха стала казаться нестерпимой, Нефтис резко продвинулась вперед, с силой прижимая руки правителя к подушке, медленно опустилась, и Найл, невольно всхлипнув от возбуждения, ощутил, как его рвущийся из кожи вон член вошел в ее лоно. Нефтис не отдавалась, она брала, резкими движениями бедер доводя Найла до предела возможностей, и через считанные минуты он сдался. Словно сладостный взрыв произошел в паху, и эта волна удовольствия захлестнула не только правителя. Волна вошла в Нефтис, и Найл ощутил, как девушка почувствовала в низу живота горячий импульс, расслабляющий и согревающий одновременно. Она наклонилась вперед, жарко поцеловала его губы, замерла на несколько долгих минут, потом поднялась, спрыгнула с постели, быстро оделась и вышла, так и не произнеся ни единого слова.
Симеон с Шабром появились через считанные мгновения после того, как раскрасневшаяся, довольная собой Нефтис наконец-то отправилась по служебным делам. Паук опустился в ритуальном приветствии и немедленно перешел к делу:
- Мы предполагаем для начала провести отборку десяти пар. Поскольку внешние признаки в большинстве случаев наследуются от мужчин, то следует подобрать десять мужчин без внешних изъянов. Умственные способности значения не имеют, этот параметр будет подбираться по женской линии. При хорошем выборе родителей можно предположить, что, как минимум, половина детей окажется жизнеспособными. Если исходить из того, что за три года удастся получить сорок детей, то можно ожидать двенадцать-четырнадцать детей с приемлемыми внешними данными и шесть-восемь - с умственными. И, соответственно, два-три ребенка с совпадением обоих параметров. Крайне низкая производительность, но уважаемый коллега, - паук послал мысленный образ Симеона, - считает, что при положительных результатах можно будет давать рекомендации населению для заключения семейных союзов и перенести, так сказать, эксперимент в массы.
- Именно это мы и собираемся сделать, - подтвердил Найл.
- В таком случае вам понадобится отдельно стоящее, хорошо охраняемое здание, минимум с десятью комнатами.
- Охрана-то зачем? - удивился Найл.
- Видишь ли, Посланник Богини, даже в то время, когда за половую связь без разрешения полагалась смертная казнь, даже тогда случались нарушения. А сейчас, после отмены дисциплины и порядка, можно ожидать куда больших сложностей. Эксперимент предполагает чистоту опыта. Нельзя допустить, чтобы к женщинам проник посторонний человек. Кроме того, нежелательно исчезновение даже одного производителя, а вне охраняемого помещения могут случиться любые неприятные случайности. Особенно это важно в течение первого месяца: посторонние контакты не только снижают мужские репродуктивные способности, но и могут принести в лабораторию извне различные заболевания. Гибель подопытного материала в столь продолжительных исследованиях - непозволительная роскошь.
Прагматичные высказывания Шабра о столь интимных для людей вещах несколько покоробили Найла, но с сутью предложения он вынужденно согласился.
- В таком случае предлагаю использовать пустующий дом рядом с твоим дворцом, Посланник Богини. С согласия Смертоносца-Повелителя я уже поставил в нем охрану из десяти пауков. Ремонтные работы начнутся сегодня же.
- С твоего позволения, Найл, - подал голос Симеон, - хочу просить уважаемого Шабра, учитывая его большой опыт, самого подобрать людей по внешним данным, а подборку женщин с нужными умственными способностями мы возьмем на себя.
- Благодарю за доверие, - прислал паук импульс благодарности, - но, учитывая положения Договора, желательно дать мне охрану, которая будет свидетельствовать о том, что я действую от твоего имени, Посланник Богини.
- Обязательно. - Найл позвонил в колокольчик, дождался появления Нефтис и приказал: - Выдели Шабру стражниц, и пусть они доставят во дворец выбранных им людей.
Паук опустился в ритуальном приветствии и вышел следом за ней.
- А нам нужно подобрать самых умных из женщин, - подвел итог Симеон. - Есть у меня на примете две девушки. Давно со мной работают. Весьма толковые. То, что надо.
К удивлению Найла, организовать все оказалось куда проще, чем он думал. Слух о том, что правитель города ищет самых умных девушек, собрал на площади перед дворцом немалую толпу. Все девицы были красивыми, сильными, широкобедрыми, с высокой грудью и длинными густыми волосами. Нужно отдать паукам должное - они вывели человеческую породу высшего класса. Найл, прощупав умы, выбрал десять "невест", ментальная воля которых оказалась самой сильной.
Вскоре стражницы Нефтис привели десять выбранных Шабром парней. Все они были высоки, сильны и красивы, тут ничего не скажешь. Но вот разум их не намного превышал разум мухи. Мало того, у троих Найл не обнаружил совершенно никаких мыслей. Создавалось впечатление, что у них вообще нет мозга. Пытаясь понять, как они смогли выжить с нулевым интеллектом, правитель долго прощупывал их умы, но это напоминало попытку разглядеть ночью воду в глубоком колодце. Темная пустота.
Симеон долго объяснял избранникам важность их миссии. Найл, продолжавший в это время прощупывать мысли, понял, что молодые люди не только не возмущаются, но даже и не удивлены. Прежние порядки еще отнюдь не успели забыться. Воспитывались эти люди здесь, пауками, а не вольными "дикарями" в пустыне, как Найл.
Всех подопытных разместили в соседнем с дворцом доме, в отдельных комнатах, под охраной пауков. По настоянию Шабра в дом допускались только две женщины, и только для того, чтобы приносить продукты.
На три года отрезались они от прочего мира. Три года. Найл вспомнил, как он попал в плен к паукам и был привезен в город, как сбежал из дворца правителя Каззака и проник в Белую Башню, как совершил вместе со слугами жуков налет на арсенал, оставленный отправившимися к звездам людьми, и захватил жнецы, как отстаивал Хозяин жуков его жизнь перед Смертоносцем-Повелителем, как он отправился в Дельту узнать об источнике излучения, заставлявшего насекомых вырастать до нынешних размеров, и нашел там гигантское разумное растение, как сдал ему своих друзей и сдался сам, выбросив в реку все оружие, как в благодарность за это растение сделало его своим посланцем, как признали пауки его власть. И все это - за какой-то месяц. Целая жизнь - за месяц. А три года... Целая вечность. Не скоро, очень не скоро он узнает о первых итогах эксперимента, снова услышит об этих людях...
Найл даже не предполагал, что уже через пять дней в середине ночи его разбудит импульс ужаса, пришедший из этого дома.
Он услышал женский вопль - исполненный предсмертного ужаса крик - нервно дернулся и сел в постели. Джарита, после памятного ливня взявшая привычку пристраиваться на ночь в постель правителя, сонно чмокнула, разлепила глаза.
- Вам нужна постель поудобнее, мой господин, - пробормотала она, - тогда вы не будете просыпаться ночью.
Найл только усмехнулся в ответ. Для него, спавшего почти всю жизнь на узком скальном уступе в пещере, пружинная кровать с поролоновым матрасом казалась столь же сказочным явлением, сколь муравью-листорезу показалось бы рагу из кролика.
- Ты ничего не слышала?
Джарита неразборчиво буркнула, проваливаясь обратно в объятия Морфея. Конечно, нет. Услышав подобный вопль, невозможно остаться безразличным.
Значит, это был ментальный крик, последний, отчаянный всплеск мыслей увидевшего смерть человека. Правитель встал - служанка тут же развалилась на всю постель, - накинул халат.
Только что где-то здесь, рядом, убили женщину - он не сомневался в этом ни на мгновение. Но как определить, где?
Найл прошел по коридору, растворил дверь в комнату Нефтис. Девушка настороженно вскинула голову, но тут же расплылась в довольной улыбке. Она приглашающе откинула край одеяла и грациозно потянулась, изогнувшись всем телом.
- Нефтис, твои стражницы все живы?
- Что? - Наверное, не меньше пяти ударов сердца переваривала она вопрос. На пятом ударе взгляд ее из маняще-сладкого стал холодно-жестким. Она откинула одеяло и выскочила в коридор, едва не сбив правителя с ног. Вернулась примерно через минуту. Немного подумала, поглядывая на Найла, и стала одеваться. Дворец постепенно наполнялся молчаливой суетой. В комнату начальницы стражи одна за другой заглядывали девушки, почтительно кланялись Найлу и отрицательно покачивали головой, обращаясь к Нефтис. Правитель ждал.
- Вы можете меня наказать, мой господин, - подвела наконец итог Нефтис, - но в вашем дворце никто не пострадал. - И с явной обидой добавила: - Даже Джарита.
- Наоборот, Нефтис. Я вижу, ты отлично знаешь свою работу. Извини, что побеспокоил. Спи, я пойду.
- Извините, мой господин, но после вопроса, подобного вашему, начальница охраны уже не имеет права спать и уж тем более отпустить правителя одного. Я пойду с вами.
Найл не стал спорить, он торопился осмотреть улицы вокруг дворца. Предсмертный вопль прозвучал совсем недавно, и скорей всего с той стороны, куда выходят окна его комнаты.
У парадных дверей стоял Меченый - так про себя прозвал Найл паука с рожицей на боку.
- Ты слышал что-нибудь? - спросил у стражника правитель.
Этот паук, обычный боец, не умел разговаривать с людьми, но Найл, уже набравшийся опыта общения с пауками, смог распознать мысленное согласие. Меченый ощутил ментальный крик.
Найл почти бегом бросился вдоль дворца. Улица под его окнами была совершенно пустынной. Зато светилось окно дома напротив. Дома, в котором шел эксперимент. Найл подошел к пауку, охранявшему вход, и сразу ощутил смятение в его сознании. Охранник, несомненно, узнал Посланника Богини.
- Начальника, - потребовал Найл и вошел в дом. Сзади вскрикнула Нефтис - паук не рискнувший остановить Посланника Богини, довольно грубо пресек попытку девушки пройти следом за господином. Громко ругаясь и потирая ушибленное плечо, она упрямо уселась в песок прямо перед глазами охранника.
Навстречу правителю выбежал на арочных ногах молодой, но довольно крупный паук, и опустился в ритуальном приветствии. В уме его царила сумятица.
- Что у вас тут происходит? - четко и раздельно спросил Найл.
- Исчезли два бойцовых паука, - растерянно подумал паук.
- Дальше, - потребовал правитель.
- Исчезли пятеро людей.
- Дальше.
- Одна из женщин не дышит.
- Покажи.
Паук развернулся и побежал вверх по лестнице. Двери трех комнат были открыты, в одной из них лежала на полу обнаженная девушка с растрепанными волосами. Полуоткрытый рот, бессмысленно вперившийся в потолок взгляд.
- Это не я парализовал ее, - метнул боязливую мысль паук и попятился назад, ощутив ярость Посланника Богини.
- Похоже, ваши подчиненные решили пойти по стопам Скорбо? Вы решили полакомиться доверенными вам людьми?
- Это не так, - пытался оправдаться паук.
- Они парализовали ее, но вынести еще не успели! Вы нарушили Договор!
На лестнице появился Шабр. Он ловко промчался по стене, выдвинул голову в дверкой проем, Найл ощутил его злость по отношению к тем неизвестным, которые сорвали эксперимент - первый опыт, разрешенный после долгого перерыва. Еще лучше это "услышал" начальник караула, усыхавший прямо на глазах. Он уже чуял грядущую кару.
- Загляни в ее мысли, Посланник Богини, - внезапно предложил Шабр.
Найл попробовал это сделать... и ничего. Словно заглянул ночью в глубокий колодец.
- Она не парализована, она мертва, - подвел итог Шабр. - Это сделал не паук, мы не имеем привычки без пользы уничтожать пищу.
- Она не первая, - вспомнил Найл, - трое мужчин, выбранных для опыта, тоже были мертвы.
Он послал Шабру картинку с тремя странными парнями и ощущением от прощупывания их сознания.
- Мертвые не могут жить, - отказался поверить паук, но правитель немедленно отправил ему воспоминание о покойнике, бредущем по улице с чужой головой под мышкой.
- Похожее уже было. Мертвые могут жить... Если ими владеет Маг.
Прошло больше полугода с тех пор, как ему пришлось расследовать гибель Скорбо, разгадывать загадки дышащих злобой божков и оживающих покойников, отлавливать лазутчиков Мага. Давненько о нем не было слышно... И вот, похоже, он опять прислал в город своих шпионов.
Не успели появиться, как уже нагадили.
Найл старательно, во всех подробностях, вспомнил внешность трех мужчин, чье сознание он так долго исследовал. Один - с темными прямыми волосами и свежим, еще розовым шрамом на щеке, другой - курчавый, с глубоко утопленными карими глазами и длинным носом, а третий, с виду еще молодой, имеет волосы с проседью и густые брови. Их нужно немедленно найти!
- С твоего позволения, Посланник Богини, я сейчас же направлюсь к Смертоносцу-Повелителю и спрошу разрешения на облаву! - сразу понял серьезность положения Шабр.
- А я отдам приказ людям.
- Не нужно. - Шабр умел мыслить четко и правильно. - Люди не знают, кого искать, а паукам я могу прямо сейчас передать мысленную картинку.
Далеко не впервые Найл удивился огромным способностям, отличающим пауков. Вне всякого сомнения, в это самое мгновение все смертоносцы города уже знали, как выглядят разыскиваемые люди, и немедленно приступили к поискам. При бесконечном терпении, свойственном паукам, у лазутчиков Мага не оставалось никаких шансов. Рано или поздно, но они будут схвачены, если только не успели сбежать.
Посланник Богини разрешающе кивнул Шабру, не обратившему на этот жест ни малейшего внимания, и отправился прочь.
Нефтис ждала господина на улице, вперив в паука-охранника ненавидящий взгляд. Увидев Найла, она облегченно вздохнула и пошла рядом, положив ладонь на рукоять висящего за поясом ножа.
- Ты можешь не беспокоиться, - сообщил Найл, - смертоносцы уже ищут преступников.
- Но еще не нашли, - сурово отрезала начальница стражи. - И до тех пор я не оставлю вас одного ни на мгновение.
Спорить Найл не стал, решив отложить все проблемы до утра. Он прошелся по коридорам дворца, на каждом шагу ощущая настороженное внимание стражниц, убедился, что ничего, отмеченного аурой зла, в дом не проникло, и с легким сердцем отправился в свои покои.
Джарита продолжала безмятежно спать, раскинувшись на постели правителя, и вся суета этой ночи пронеслась мимо нее, даже не коснувшись: волосы разметались по подушке, одеяло натянуто до ушей, да так, что розовые пяточки выглядывают наружу. До двери доносится сочное посапывание. Даже трогать жалко,
- Но вам обязательно нужно отдохнуть, мой господин, - шепнула на ухо Нефтис. - Идемте.
Она привела Найла в свою комнату, раздела, уложила, прикрыла одеялом и села рядом.
- Я буду здесь, - тихонько сказала она, склонив голову к самому его лицу, - я не отойду от вас ни на мгновение. - Девушка нежно погладила его плечи, руки, живот, коснулась губами шеи, ее волосы щекотно заскользили по коже, и Найл понял, что после стольких событий ему обязательно нужна разрядка. Словно прочитав его мысли, Нефтис скользнула в постель и сжала господина в крепких объятиях.
На этот раз все происходило значительно медленнее, чем впервые, и Найл довольно долго мог сохранять разум спокойным. Он коснулся мыслей Нефтис и понял, что в такие минуты ее сознание тоже становится жидким. Но если при любовном контакте с Джаритой сознание девушки перетекало к нему, то на этот раз он ощутил, что утекает его сознание. Правда, как ни странно, он не теряет ни своих мыслей, ни желаний, ни чувств. Может, это вовсе не сознание, а что-то другое? Найл попытался уследить за уходящим потоком и внезапно понял, что его сознание постепенно замещает в Нефтис ее мысли, а суть девушки просто вытекает по сторонам наружу. Как может сознание существовать вне тела? Только если это не сознание. Некая эфемерная часть его организма втягивалась в Нефтис, заполняя образующуюся пустоту. И точно такую же эфемерную часть он втягивает в себя при контактах с Джаритой.
Внезапно Найла осенило: энергия! Сильная, бодрая, энергичная Нефтис всасывает в себя энергию из него, а сам он втягивает энергию из мягкой, покорной Джариты...
Но тут ласки Нефтис довели его до той стадии, когда мысли стали путаться и разум целиком и полностью захлестнула страсть.
Найл нисколько не сомневался, что паукам удастся поймать беглецов в ближайшее время, а потому приход Дравига вскоре после полудня его не удивил. Удивила злоба, которой веяло от начальника охраны Смертоносца-Повелителя. Паук не стал тратить время на приветствие, он просто выстрелил в правителя городе мысленной картинкой.
Найл увидел две пустынные улицы, залитые ярким солнечным светом, которые сходились у полуосыпавшегося дома из желтого кирпича. Обе улицы медленно надвигались на него, из чего было ясно, что мысленная картинка исходит сразу от нескольких пауков. Одну из улиц неторопливо пересекал человек в одежде раба. Найл всем телом ощутил рывок, словно это он сам стремительно рванулся вперед и навис над рабом. Тот повернул голову. Мелькнул розоватый шрам на щеке, и правитель невольно вздрогнул: беглец! Один из "живых мертвых"! Он еще успел почувствовать радость удачи, когда человек, который должен был замереть на месте, демонстрируя покорность, внезапно нырнул ему под брюхо, и у Найла опасливо похолодело в животе. Паук резко склонился, но негнущееся тело не позволило достать беглеца. Смертоносец быстро развернулся на широко расставленных ажурных лапах и кинулся вслед за рабом, заскочившим в черный проем двери дома. Правитель города увидел темный пустой коридор, и смертоносца, входящего в дом, и двух смертоносцев у почти разрушенного кирпичного дома. Картинка шла почти от десятка пауков.
Пустой коридор. Он мысленно прощупал весь дом, потом проход. Пустота. Коридор стал медленно надвигаться. Осколки кирпичей, древесная труха, легкий запах крысиного помета. Ничего... Ничего... И вдруг картинка ксчезла. Одновременно Найл увидел, как позади паука выросла человеческая фигура, вспрыгнула на спину восьмилапому охотнику и взмахнула рукой. Несколько долгих мгновений Найл осознавал произошедшее, складывая мозаику увиденного и прочувствованного в единое целое, прежде чем понял всю чудовищную невероятность случившегося. Только что на его глазах человек убил паука!

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

Душу его наполнила слепая ярость, и он рванулся вперед. Человек обернулся. Удивленно приподнял брови и... И спокойно шагнул навстречу!
Стремительно мчащийся в атаку паук еще успел подумать, как долго и мучительно будет умирать на площади этот взбесившийся раб, и уже вскинул хелицеры, готовясь впрыснуть парализующий яд, когда человек сделал шаг в сторону, скользнул под арку передней ноги паука и с силой ударил короткой тонкой палкой, зажатой в руке. Лапа обломилась, а человек немедленно ударил по другой. Паук содрогнулся от боли и попытался достать хелицерами находящегося совсем рядом, сбоку, раба... Но пауки не умеют поворачивать головы. Смертоносец крутился всем корпусом, а человек двигался следом словно привязанный и со всей силы бил по основанию третьей лапы. Брызнула белесая слизь. Смертоносец завалился набок и ощутил резкую боль в затылке.
А может быть, эту боль ощутил только Найл. Он увидел, как распрямились в предсмертной судороге уцелевшие лапы, переворачивая тело смертоносца на спину, как от толчка человек выкатился из дома на середину улицы и ловко вскочил на ноги. Тем временем к месту схватки успели собраться почти два десятка пауков. Они окружили раба плотным кольцом, оставив лишь несколько шагов свободного пространства.
Человеку оставалось только одно - упасть на колени и молить о пощаде, о быстрой и не очень мучительной смерти. Но он лишь пригнулся, тяжело дыша и сжимая в руке свое странное оружие.
Смертоносцы ударили волей одновременно - ментальным хлопком прибило пыль. На рабе мгновенно обвисла одежда, его колени согнулись, но он не упал, скрученный этой необоримой силой, а медленно, с натугой пошел вперед. И тогда пауки бросились в атаку. Двадцать против одного.
Найл видел человека со спины, видел, как тот успел ударить приблизившегося первым паука прямо в лицо и стал разворачиваться. Но не успел: другой смертоносец схватил раба, а затем, горя яростью, сжал хелицерами с такой силой, что тело переломилось пополам.
- Вы нарушили Договор, - мрачно объявил Дравиг правителю, еще ощущавшему себя в теле паука. - Человек убил трех смертоносцев.
- Этого не может быть! - вскинулся Найл. - Человек не может победить паука. Это наверняка колдовство! Это посланец Мага!
- Ты знаешь, что жизнь смертоносца равна жизни ста людей, - неумолимо продолжал Дравиг, - и именно люди нарушили Договор.
- Этого не может быть!
- Ты знаешь древний закон, Посланник Богини, - повторил Дравиг. - Жизнь смертоносца равна жизни ста людей. Завтра Смертоносец-Повелитель ждет твоего ответа. Сохранение Договора зависит от тебя.
Открылась дверь, двое пауков внесли останки раба, бросили на пол, после чего замерли за спиной Дравига. Несколько мгновений смертоносцы стояли без движения, затем четко развернулись и покинули комнату. Покинули, не сделав ритуального жеста приветствия.
Правитель города остался один, постепенно осознавая весь ужас произошедшего. Если пауки не отдали ему приветствия, значит, они уже не считают необходимым соблюдать Договор. Значит, они в любой момент могут наугад выбрать триста человек и устроить показательную казнь. А что способны противопоставить люди? Год назад они держали в руках жнецы и могли диктовать свою волю, но сейчас... Арсенал разрушен. Оружие, принадлежавшее людям, он утопил своими собственными руками. Жнецы, которые находятся на сохранении жуков-бомбардиров, Хозяин не отдаст. Ведь именно люди нарушили Договор. Что же делать?
Найл подошел к окну, распахнул его настежь. Глубоко вдохнул свежий воздух.
По площади от дворца удалялись три паука... А у дверей оставался на своем посту Меченый. Смертоносцы не сняли караула. Значит, все еще считают его Посланником Богини и готовы закончить дело миром. Но как этого добиться? Как доказать свое желание продолжать жить на условиях Договора? Первым его порывом было собрать Совет Свободных. Но он тут же понял, что дело погрязнет в долгих бесполезных разговорах. А времени отведено только до завтра. Разбираться придется самому.
Найл прокрутил в голове разговор с Дравигом, пытаясь понять, чего желает Смертоносец-Повелитель.
Человек убил трех пауков. Жизнь трех пауков равна жизням трехсот человек. Значит, он должен выдать на казнь триста людей или... Или доказать, что убийца - не человек.
Найл бросился к погибшему, присел рядом. Раб как раб. Разве слишком чистенький. Посланники Мага всегда были чистенькими - не то что безразличные к своей внешности рабы. Но опрятность не доказательство. Опрятный человек - тоже человек.
- Нефтис! - закричал правитель и решительно приказал явившейся начальнице охраны: - Симеона сюда. Немедленно.
Одежда мертвеца пропиталась кровью насквозь, и определить что-либо по ней было невозможно, а вот обувь показалась Найлу весьма странной. Это были и не грубые деревянные сандалии, которые носило большинство рабов, и не мягкие кожаные тапочки, выдаваемые слугам пауков. Нечто среднее. Толстая, но легкая подошва из неизвестного материала и мягкий верх, пришитый толстыми нитками.
Правитель повертел обувку в руках, поставил рядом с собой и попытался разжать покойнику кулак. Человек, даже мертвый, держал тонкую металлическую палочку довольно крепко, и вырвать ее стоило немалых сил. Оказавшись в руках Найла, оружие внезапно раскрылось - сама палочка оказалась легким ложем и одновременно рукоятью, из которой под действием собственной тяжести выпадал и останавливался под прямым углом довольна тяжелый стержень, заточенный на конце под тупой колус. Правитель попробовал острие на руке - оно но оставляло даже царапины.
Хлопнула дверь, в зал раздраженно вбежал Симеон.
- Да что такое происходит! Хватают, тащат! Что за выходки, Найл?
- Посмотри сюда, Симеон. Ты можешь определить, откуда в нашем городе появился этот человек?
- Могу, могу. Но какого рожна вытаскивать человека за шкирку из-за стола и волочь сюда! Не могли пригласить по-человечески?
- Скажу тебе одно, Симеон. Нам грозит война с пауками.
- Это серьезно? - несколько поостыл медик.
- Вполне. Человек, которого ты видишь перед собой, только что убил трех пауков.
- Вот это да, - присвистнул Симеон, - молодчина парень!
- Может, и молодец, но только пауки теперь требуют сатисфакции. Ты помнишь закон?
- Мда... - Медик помрачнел, начиная осознавать серьезность происходящего.
- Нужно доказать, что это лазутчик Мага, или придется выдать Смертоносцу-Повелителю триста человек для показательной казни.
- Доказать... Доказать... - Симеон присел рядом с трупом, быстро ощупал его сухонькими желтыми пальцами. - Какой красавчик... Какой крепыш... - Медик взял в руки обувь мертвеца, покрутил в руках, хмыкнул. - Должен тебя сильно огорчить. Маг не имеет к этому человеку никакого отношения.
- Почему?
- Во-первых, у всех лазутчиков Мага была удалена перепонка между пальцами ног, а у этого парня с ногами все в порядке. Во-вторых, те были хилыми и бледными, а этот крупный, сильный, кровь с молоком. И наконец, те были одеты в одежду, похожую на тряпье рабов, а у этого обноски натуральные, только чисто выстиранные, судя по не залитым кровью местам.
- Но как ему удалось в одиночку убить трех пауков-смертоносцев?!
- У него был опыт. - Симеон протянул правителю обувку погибшего: - Тебе это ничего не напоминает?
- А что?
- Подошва сделана из хитинового панциря паука...
Найл замолк, пытаясь разобраться в мыслях, но в голове билось одно: "Хорошая подошва, легкая и прочная... Хорошая подошва..."
- Что же делать?
- Не знаю, - пожал плечами Симеон, - но если ты в качестве оправдания сообщишь Смертоносцу-Повелителю, что кто-то делает из пауков ботинки, он вряд ли успокоится.
- О богиня Дельты! - Найл заметался из угла в угол. - Но что же делать?
- Спроси у Белой Башни, может, она что присоветует.
- Да. - Несколько дней назад отказ Стиига помочь в оздоровлении населения сильно обидел правителя, и с тех пор он больше не навещал оставленный для наблюдения за Землей компьютер. Теперь было не до старых счетов. Найл сдернул со стола скатерть, быстро завернул в нее оружие незнакомца, его обувь, закинул за спину. И устремился вперед.

* * *

На этот раз старец встретил Найла в огромном шатре, выстланном коврами. Сам Стииг, завернувшись в парчовый халат, возлежал среди подушек и курил кальян. Между ним и кальяном, топча желтоватую трубку, отчаянно пытался догнать собственный хвост маленький, невероятно мохнатый котенок. Посланник Богини вспомнил, как погибший паук, закованный в жесткий хитиновый панцирь, безуспешно пытался достать хелицерами находившегося совсем рядом человека, и невольно позавидовал вертлявости когтистого малыша.
- Присаживайтесь, мой дорогой друг, - пригласил старец, косясь любопытным глазом в сторону свертка, - дайте отдохнуть своим ногам, вдохните вместе со мной несколько глотков этого ароматного дыма, полного ядовитых фенолов, смол и смертельно опасного никотина.
- Посмотри на это, Стииг. - Найл развернул скатерть, не обращая внимания на имитацию восточного гостеприимства. - Ты не подскажешь, что это, для чего и откуда?
- Сначала объясни, откуда ты это взял. - Старец неторопливо отложил мундштук кальяна и погладил длинную окладистую бороду.
- Несколько часов назад один человек убил трех пауков-смертоносцев. Это принадлежало ему.
Старец склонился над развернутой скатертью и восхищенно застонал:
- Боже мой, какая прелесть! Ну наконец, наконец-то все начинает проясняться. - Он погладил бороду и ласково попросил: - Будьте так любезны, мой юный друг, переложите эти предметы на лабораторный столик.
Угол шатра задрожал, рассеялся и обнажил уже знакомые Найлу агрегаты Белой Башни - широкий лабораторный стол, окруженный массой манипуляторов, и синтезатор пищи.
- Ты пока чего-нибудь перекусишь, - пояснил Стииг. Голограмма шатра внезапно исчезла вместе со старцем - Стигмастер собирался использовать все возможности своего электронного мозга для анализа.
Найл не стал особо раздумывать над меню и заказал себе тройную порцию фруктового мороженого: нигде, кроме как в Белой Башне, такого лакомства не получить. К тому времени, когда он уже облизывал ложку и подумывал о добавке, в воздухе вновь нарисовался Стииг.
- Сегодня ты сделал мне замечательный подарок, Найл, - с чувством искренней благодарности заявил он. - Закрыл раз и навсегда вопрос, который мне не удавалось разрешить больше трехсот лет.
- Поздравляю. - Правитель с сожалением отставил в сторону тарелку и спросил: - Тебе удалось определить, откуда взялся этот человек?
- Скорее всего, он родился и вырос здесь, в этом городе.
- Этого не может быть! - вскочил на ноги Найл. - Он только что убил трех пауков-смертоносцев. Один - трех! Нормальный человек на это не способен!
- Ты хочешь сказать, Найл, совсем другое, - мягко поправил Стииг. - Ты хочешь сказать, что никто из людей этого просто не делал.
- Но ведь победить паука-смертоносца все равно невозможно... - Правитель запнулся: он вспомнил, как два года назад, в пустыне, своими собственными руками насмерть забил одного из пауков. Это было страшно, но совсем нетрудно. Смертоносец отчаянно пытался парализовать его своей волей, но воля юноши оказалась сильнее.
- Да, да, - словно подслушав мысли, закивал старец. - Они просто-напросто никогда не встречались с людьми в открытом бою.
- Ты забываешь про битву Великого Хеба с Айваром Жестоким, когда паукам удалось перебить все человеческое войско.
- Да, помню, помню. Ты повторяешь мне историю, которую поведали тебе усопшие смертоносцы. Да, действительно, когда пауки впервые достигли того уровня, что воля их могла парализовать некоторых из людей, а яд оказался способен свалить и лошадь, был такой случай. Нападение на армию Айвара было внезапным, а внезапность очень часто позволяет слабым повергнуть в бегство сильных. Могучий Хеб рассказал тебе об удачной битве, но забыл объяснить, почему после столь полной победы пауки сбежали из долины, почему позволяли долгие десятилетия отлавливать своих сородичей для получения яда, которым люди парализовали скот на зиму, почему их великая победоносная армия, перебравшись в город, спаленный давным-давно Скапой Хитрым, пряталась даже от пастухов. Тебе не показалось это странным, мой юный друг?
- Однако именно пауки правят этим миром!
- Правильно. А ты помнишь, как они добились власти? Они растили в своих семьях украденных детей, воспитывая преданность себе и презрение к людям, а потом подсылали в деревни и города. Прижившись и хорошо разобравшись в обстановке, лазутчики выбирали удобный момент и запускали смертоносцев в селение. Если захват не удавался, смертоносцы начинали все сначала. Ведь терпение пауков бесконечно. Они способны ждать своего часа годми и десятилетиями. Сражений не было ни одного - лишь длинная череда предательств. Про неудачи тебе не рассказывали, только про победы. Пауки не желают, чтобы кто-то усомнился в их могуществе. Именно поэтому, добившись власти, они вычеркнули из памяти все поражения, именно поэтому они организовывают показательные казни, именно поэтому убивают сто человек за каждого погибшего паука к устраивают грандиозные облавы на виновных, именно поэтому убивают каждого, кто способен хоть шелохнуться под напором их воли. Их главное оружие - страх. Страх, который они сумели донести даже до глубин пустыни, до джунглей Дельты. Каждый человек, увидевший паука, немедленно замирает, боясь сделать малейшее движение. Ведь любое движение - смертный приговор. Попытка сразиться с пауком неизменно вызывает нашествие многотысячной армии смертоносцев.
Найлу вспомнился рассказ деда о том, как однажды в песках был случайно убит смертоносец и уже через неделю пустыню наводнили тысячи и тысячи пауков, род деда был разгромлен, а мужчины публично подвергнуты долгой мучительной казни.
- Кстати, Найл, - опять к месту поинтересовался Стииг, - как по-твоему, если пауки столь могучи и сильны, то почему они отправляют тысячные армии туда, где хватило бы десятка воинов? Молчишь? Тогда смотри!
Внезапно из-за далекого горизонта накатила гигантская волна, накрыла правителя с головой и столь же стремительно схлынула, оставив за собой широкую полосу мокрого пляжного песка. Найл запоздало вскрикнул от ужаса, и тут до него дошло, что он видит всего лишь голограмму, а к голограммам ему давно пора привыкнуть. Крупных волн больше не было - только ленивый прибой теплого южного моря. Среди пенистых барашков появился темный округлый предмет, приблизился, и на берег неуклюже выбралась крупная морская черепаха. Она остановилась, поводила головой из стороны в сторону, получила крепкий пинок от очередной волны и, тяжело загребая лапами, поползла вперед.
- Тебе знакомо это животное, Найл? - с улыбкой спросил старец.
- При чем тут черепаха?
- Дорогой Найл, ты видишь единственного представителя животного мира, который при весе, примерно равном весу паука, имеет достаточно прочный наружный скелет. Но по прыти ему до пауков очень и очень далеко. Так вот. Когда-то, очень давно, столетия назад, люди тоже носили доспехи. Они надевали стальные панцири во много раз более прочные, чем черепашьи, и казались совершенно неуязвимыми. Именно тогда было изобретено такое оружие, как чекан.
Рядом с черепахой свалился на песок предмет, напоминающий половину кирки. Черепаха немедленно втянула голову и лапы, почему-то оставив снаружи хвост.
- Принцип действия сего инструмента заключается в том, что сила удара концентрируется на очень маленьком участке поверхности. Меньше миллиметра. Приложив усилие всего в тридцать килограммов, можно получить давление в точке удара до трех тонн! Кстати, именно поэтому чеканы никогда не точили. Все равно подобной нагрузки не выдержит ни одно острие. И ни одна броня тоже.
- Стииг, ты рассказываешь мне сказки из истории, а между тем всем людям города грозит опасность новой войны с пауками!
- До тебя очень долго доходят совершенно элементарные истины, Найл! - сурово парировал старец. - Оружие незнакомца, которое ты мне принес, больше всего напоминает складной чекан. Рыцарские доспехи им, конечно, не пробить, но мягкий хитиновый покров смертоносца он продырявит, как кленовый листок.
- Вот это да... - невольно выдохнул правитель, беря в руки металлический стержень. - Не может быть.
- Может, может. Вот только непонятно, почему моя аппаратура уже десятилетия не может уловить мозговых импульсов этих изобретателей, несмотря на все старания.
- Постой, Стииг, - вскинулся правитель. - Ты хочешь сказать, что подозревал о существовании этого человека?
- Если быть более точным, то о существовании живых организмов подобной пищевой ориентации.
- Но откуда ты мог знать?
- Всесторонний анализ, обобщение, логические выводы.
- Нельзя ли попонятнее?
- Можно, - согласился старец и уселся в невесть откуда появившееся кресло-качалку. - Вспомни, где хоронили людей до заключения Договора?
- Нигде. Их пауки пожирали. Каждого достигшего сорока лет отправляли, как они говорили, в "Счастливые Края".
- Прекрасно. А где хоронят пауков?
- Их помещают в подземные хранилища, где пользуются памятью мертвых для восстановления событий прошлого.
- Ай-яй-яй, Найл. Какая невнимательность! Сохраняются тела лишь нескольких десятков правителей и их советников. А где остальные? Каждая самка приносит в год почти сотню паучат. Почти половина погибает еще в детском возрасте - при таком количестве детей всех не убережешь. Часть подросших паучат отправляется в экспедиции на воздушных шарах или пешком, но почти четверть выводка остается в городе! Это примерно десять детенышей на каждого взрослого в год! А численность смертоносцев в городе практически не меняется. Паучата растут, взрослеют. И чем они старше, тем меньше их остается... Раз в двадцать-тридцать лет кто-то из великих смертоносцев отправляется на вечный покой в подземные комнаты. Но куда исчезают остальные?
- Не может быть! Если бы пауки исчезали, это было бы замечено!
- Насколько мне известно, смертоносцы отрицают всякую науку и не ведут учета даже собственных слуг. А считать самих себя не станут тем более.
- Ты намекаешь, что этот человек...
- Я не намекаю, я делаю выводы.Всегда различали два типа реакции на опасность: или пассивный - затаиться и ждать, или агрессивный - броситься в ответную атаку. Людей с первым типом реакции пауки культивировали, а со вторым - всячески истребляли. Но если с покорными человечками проблем не возникало, то любое нападение на человека агрессивного для паука чревато гибелью. Ведь паук наносит удар в первую очередь волей, стремясь вызвать страх. И вдруг - оп-па! Чем сильнее страх, тем злобнее ответная реакция. Смертоносцы, того не желая, отобрали сильнейших и опаснейших врагов в отдельную, вольную группу. И к тому дню, когда пауки построили государство, вольные люди тоже нашли в нем свою нишу.
- Не может быть! Ведь про них никто и никогда ничего не слышал!
- Любые подобные слухи пресекались самым жестоким образом. Смертоносцы стремятся к славе непобедимых. Это во-первых. А во-вторых, вспомни, зачем пауки сохранили жизнь правителю Коззаку, что он предлагал тебе?
- Руководить людьми. Пауки хотели иметь правителя, который сам управлял бы людским населением и избавил их от хлопот.
- Вот видишь! Зачем заниматься хлопотливой работой, если можно просто снять урожай?
- Значит, пауки хотели дать свободу людям лишь для того, чтобы не руководить, не растить, не кормить их, а только есть?
- Да.
- А некие дикие люди точно так же питаются пауками?
- Вряд ли их можно назвать "дикими". - Стииг указал на вещи погибшего человека.
- И эти люди даже не попытались помочь своим собратьям, попавшим в рабство?!
- Есть один непреложный закон природы, дорогой Найл. Хищник всегда умнее своей жертвы. Иначе ему не выжить. Выводя породу рабов, пауки довели слуг до такой деградации, что те без специальной селекции даже полноценных детей иметь не могут. А свободные люди невольно становились ловчее, умнее, хитрее. Вряд ли безмозглые рабы и безропотные слуги вызывают их сочувствие.
- Нет, этого не может быть! Неужели смертоносцы до сих пор не поняли, что их едят, как обычных людишек?
- Но ведь и слуги об этом до сих пор не догадываются.
- О богиня Дельты! - вскинул Найл руки к небу. От массы нахлынувших сведений в голове воцарился полный сумбур. Люди едят пауков, пауки - людей. И жизни одних переплетаются с жизнями других. Смертоносец-Повелитель завтра ждет ответа. Что ему сказать? Что он сам скоро станет завтраком?
- Послушай моего совета, Найл, - мягко попросил Стииг. - Воспользуйся умиротворяющей машиной. Твоя нервная система нуждается в поддержке, твоему организму нужна подпитка энергией. Отдохни.
- У меня нет времени, Стииг.
- Тебе нужно успокоиться. Полный покой, и ответ придет сам собою...
Правитель тоже начал понимать, что в таком состоянии не сможет найти правильного решения, а потому позволил усадить себя в уютное кресло и надвинуть колпак. Он ощутил, как на него полилось тепло, нежные потоки энергии, наполняющие каждую клеточку до краев, снимающие напряжение, волнение, страх... Машина отдавала ему энергию точно так же, как солнце дает ее растениям, а они передают ее людям, передают вместе с плотью, жизнью, а люди отдают энергию паукам, пауки - людям, и она добирается до самых дальних закоулков гигантского организма по имени Город. В этом нет ничего страшного, ибо жизнь не исчезает, она лишь переходит из одной формы в другую. Нет ничего плохого, когда человек поедает паука, а паук человека, это лишь обычный круговорот жизни, и потому каждый должен быть счастлив на своем месте.
Найл открыл глаза. За прозрачным куполом Башни, далеко-далеко, над тонкой нитью горизонта появились первые, розоватые лучи утреннего солнца. Наставал новый счастливый день. Посланник Богини чувствовал себя бодрым и отдохнувшим. А главное - теперь он знал, что скажет Смертоносцу-Повелителю.

* * *

На улице было свежо. Найл поежился, покрываясь гусиной кожей, закрыл глаза, медленно, словно выпивая чашу колодезной воды, втянул в себя влажный утренний воздух, и без малейшего усилия ощутил размеренные вибрации города. Вибрации совершенно здорового организма. Оставалось только сохранить этот покой. И Посланник Богини неторопливо направился в сторону дворца Смертоносца-Повелителя.
На этот раз почетного караула охранниц не было. Правителя города встречал только Дравиг, который демонстративно не стал приветствовать Посланника Богини. Паук просто отодвинулся в сторону, освобождая проход, и с предельной корректностью коснулся сознания гостя, "подсвечивая" дорогу.
Под куполом главного зала царила суровая тишина. Наверное, такое возможно только при общении с пауками: не колыхнулось еще ни единой мысли, не прозвучало ни единого слова, а уже совершенно ясно продемонстрирована вежливая враждебность к будущему собеседнику.
Смертоносец-Повелитель не испытывал ненависти, но не имел права простить нарушения Договора, не имел права простить смерти своих собратьев.
Однако истина превыше всего - и он готов выслушать представителя преступников, принять во внимание все обстоятельства и вынести справедливый - только справедливый - приговор.
Все это можно было понять сразу, и понять всего лишь из тишины.
Никогда человеческая речь не достигнет такой громадной информационной емкости - с грустью понял Найл и выбросил во мрак ожидания яркую картину солнечного дня.
Он тщательно и подробно показывал, как под ласковыми лучами распускаются и наливаются соком бутоны цветов, листва, как, наполняясь щедрой небесной энергией, обращается в жизнь и плоть мертвая земля, а потом, вместе с плотью растений, эта жизнь и энергия, это солнечное тепло переходят в тела гусениц, тлей, дроф. А потом передаются дальше - муравьям, тарантулам, жукам-скакунам. А потом - осам, сороконожкам, фалангам. И так продолжается до бесконечности, и даже над случайно погибшим насекомым скоро появляются мухи, жуки-падалыцики, которые вбирают овеществленную энергию в себя, чтобы потом передать ее дальше, по бесконечной цепи жизни.
Найл рисовал картину жизни долго и терпеливо, стремясь донести до Смертоносца-Повелителя все подробности постоянного потока смертей и рождений, а затем уверенно заявил:
- Нарушения Договора не было! Просто вам совершенно случайно удалось увидеть, как жизнь и энергия, полученная пауками от одних людей, перешла к другим. Так было всегда, чему подтверждением отсутствие кладбища умерших естественной смертью пауков. Я утверждаю, что у убийцы не было естественного сознания, как у других жителей города, что у него было неизвестное людям оружие и обувь из панциря паука. Это значит, что до заключения Договора, при заключении Договора и после заключения Договора он жил, получая энергию из плоти пауков, и что он является естественным продолжением цепи жизни. Жители города не могут отвечать за его существование и поведение. О людях - продолжении цепи жизни - в Договоре речи не шло, а значит, их обнаружение нарушением не является.
Произнеся, а точнее продумав эту речь, правитель города с облегчением перевел дух и раскрыл сознание, готовясь услышать ответ. Но тут поизошло то, чего он никак не ожидал: Смертоносец-Повелитель растерялся.
Его единое сознание рассыпалось, второй раз в жизни Найла обнажив истинную суть Смертоносца-Повелителя - десяток самок лихорадочно обменивались мыслями, пытаясь быстро найти правильное и достойное решение. Мысли их были по-паучьему емкими, и за считанные мгновения Найл успел понять: пауков вполне устраивала спокойная обстановка в городе после воцарения Посланника Богини, они не хотели вражды. Но опыт поколений требовал проведения акции устрашения в ответ на смерть каждого паука-смертоносца. Самки были готовы к попытке правителя города уйти от ответственности и собирались сурово требовать выполнения обычая и казни трехсот человек, но одновременно готовы были поощрить любую попытку свалить вину на рабов и покарать случайно выбранных заложников из этой безмозглой массы. Получилось бы достаточно пугающе, но ответной ненависти среди обычных людей не вызвало. Больше того, Смертоносец-Повелитель собирался сам подтолкнуть Посланника Богини к подобному ходу, не догадайся тот сам.
Но услышать такое... Кто-то из самок верил, а кто-то нет. Некоторые возмущались столь наглым отношением к паукам, - как к обычной еде, и жаждали казни всех и вся, а некоторые считали услышанное хорошим поводом замять дело и восстановить пошатнувшееся спокойствие. Проскакивали мысли о том, что тел мертвых пауков действительно никто не видел, что давно уже кто-то не видел того или иного знакомого, что старых пауков раз-два и обчелся и что этого просто быть не может. Оживленные переговоры продолжались до тех пор, пока наконец до самок не дошло, что здесь, в зале, стоит Посланник Богини и наверняка прекрасно слышит их перебранку. Разговор враз обрезало, и Найл вновь услышал суровый, полный скрытой силы голос Смертоносца-Повелителя :
- Я понял тебя, Посланник Богини. Я должен подумать и сообщу свое решение позднее.
Дравиг проводил правителя до крыльца и только там, когда гость уже спускался по ступенькам, решился нарушить отчужденное молчание:
- Ответь, Посланник Богини, неужели все, что ты рассказал, правда? Неужели существуют люди-убийцы, которые охотятся на пауков?
- Почему ты спрашиваешь, Дравиг? - остановился Найл.
- Пауки никогда не лгут, - с гордостью произнес емертоносец, - а люди обладают такой способностью.
- Мне очень жаль. - Правитель с грустной улыбкой подавил в себе горечь от упрека. - Мне очень жаль, но все это правда.
- Может, это всего лишь один выродок?
Найл осторожно прощупал сознание Дравига и обнаружил там удивление. Паук не испытывал ненависти, он просто изумлялся тому, что мог найтись человек, совершивший такой плохой поступок. Появилось сильное желание подтвердить намек. Найл понял, что ему поверят и зародившаяся настороженность в отношениях людей и пауков сразу исчезнет. Может, мир в городе стоит маленькой лжи? Искушение казалось довольно велико.
- Мне очень жаль, Дравиг, но... Но их много.
В сознании паука произошло небольшое изменение. Найл ощутил его готовность вступить в схватку, сражаться и убивать. И одновременно то, что компенсировало эту напряженность: у смертоносца появилось доверие к правителю. Ведь Найл сказал правду даже тогда, когда это невыгодно. Значит, ему можно верить.
- До встречи, Посланник Богини.
- До встречи, Дравиг.
Отчуждение между Посланником Богини и охранником Смертоносца-Повелителя исчезло, и впервые за последние два дня Найл почувствовал облегчение. Он немного расслабился, и тут же навалилась огромная усталость. Сколько энергии потратил он, разворачивая подробную картину мира, сколько убедительности вложил в свою речь, с каким трудом задавил в себе страх, ожидая ответа Смертоносца-Повелителя! Легче, наверное, весь дворец взвалить на спину и отнести к Белой Башне.
Найл покрутил головой. Разумеется, коляски нет и в помине. Он же пришел сюда пешком. Теперь и обратно ножками топать придется. Появилось предательское желание спрятаться в Башню, опять расслабиться под умиротворяющей машиной, но Найл взял себя в руки и решительно двинулся в сторону своего дворца.
Солнце теперь не грело, а припекало, суша губы и обжигая тело. Пыль вздымалась клубами и мешала дышать. Вдобавок все встречные жители если и не падали на колени, то замирали в глубоком почтительном поклоне, вынуждая отвечать на приветствие. Все вместе взятое вымотало настолько, что, когда встретившая его у дверей Нефтис доложила об ожидающем в столовой Симеоне, Найл попросил:
- Не говори никому. Меня нет. Я хочу отдохнуть.
Начальница охраны молча кивнула, жестом отстранила кинувшихся к Найду служанок, лично повела покорного правителя по узким служебным коридорам, открыла одну из дверей. Найл с удивлением обнаружил, что они через черный ход попали в комнату Нефтис.
- Здесь вас никто не потревожит, - сказала девушка, споро расстилая постель.
Найл стянул через голову потную и пыльную тунику, кинул на пол, рядом поставил сандалии, с наслаждением скользнул под прохладное одеяло и закрыл глаза.
"Надо сказать... Пусть чистую тунику принесет..." - подумал он, но даже разговор, казалось, требовал слишком больших усилий.
- Отдыхайте, мой господин, - улышал Найл легкий шепот и ощутил прикосновение губ ко лбу. Потом губы коснулись глаз, губ, шеи, плеч. Молодой человек хотел прогнать девушку, оттолкнуть, сказать, что он слишком устал, но тело уже откликнулось на ласку, раскрылось, отдавая целиком себя, свою суть, свою энергию. Нефтис жадно, словно губка, поглощала эту энергию, пила взахлеб, не думая ничего давать взамен. Но из ее молодого, сильного, хорошо отдохнувшего тела энергия просто лилась через край. Найл целовал ее грудь, плечи, купался в целом озере чистой, свежей энергии, впитывая ее всеми порами, вдыхая, насыщаясь... Когда тела их содрогнулись в последней судороге экстаза, он совершенно наполнился,
Нефтис изнеможенно откинулась на подушке, зажмурившись, с блаженной улыбкой на губах. Она выложилась вся.
Найл встал, потянулся, с удивлением посмотрел на обнаженную девушку в постели. Странно. Еще совсем недавно он умирал от усталости, а Нефтис была свежа и бодра. Что произошло? Обычный акт размножения, половая связь. Но почему теперь он чувствует себя хорошо отохнувшим, а Нефтис лежит в истоме? Что за таинство свершилось здесь, подменив их состояния?
Значит, они менялись не сознанием, которое становится жидким, они действительно менялись энергией. Он пропитался бодрой энергией Нефтис и теперь бодр и свеж, а она наполнилась его усталостью и потому лежит без сил. Раньше он путался, поскольку получаемая энергия несет отпечаток мыслей владельца. Бодрое состояние мешало заметить не очень большую перемену внутреннего энергетического уровня, и отпечаток мыслей прежнего владельца создавал впечатление, будто из тела в тело перетекает само сознание.
Он присел на край кровати и провел ладонью по ее животу.

Предыдущая страница 3 Следующая страница


Цитадель 4

- Ты говорила, меня ждет Симеон?
- Сейчас я встану... Я провожу вас, мой господин, - прошептала она, не сделав ни единого движения.
- Не нужно. Спи. - Он накрыл девушку одеялом, накинул тунику и пошел переодеваться.
Симеон сидел у окна, держа на коленях вазу с несколькими гроздями сладкого винограда. Необычайно придирчиво выбирал ягоду, срывал ее и, раскусив пополам, внимательно рассматривал сочную мякоть, потом отправлял ее в рот, долго причмокивал языком, сплевывал косточку на ладонь, брал двумя пальцами и с серьезным, сосредоточенным видом выстреливал за окно. Вытирал пальцы о тунику и начинал всю процедуру сначала. При виде винограда в правителе города проснулся лютый голод.
- Привет, - сказал Найл, взял себе самую крупную гроздь, захватил губами сразу несколько ягод, прожевал и проглотил вместе с косточками и тут же захватил еще.
- Ну, наконец-то, - с облегчением заявил Симеон, ставя вазу на подоконник. - А то уже язык щиплет.
- Чего опять случилось? - прочавкал Найл полным ртом.
- Как раз это я и хотел спросить.
- А что? - не понял Найл.
- Да что ты кружишь, как муха над навозом, - вскипел Симеон. - Ты в Башне был? У Смертоносца-Повелителя был?
- Угу.
- Ну?
- Сейчас. - Найл расправился с первой гроздью, взял из вазы другую и сел за стол. - Башня сказала, что этот человек - хищник, питающийся пауками, А еще сказала, что в городе их, должно быть, довольно много.
- Не может быть!
- Слушай меня, Симеон, и следи за мыслью, Если в городе нет кладбища для умерших людей, то это значит, что ими питаются пауки.
- Это даже чайки знают.
- А если в городе нет кладбища пауков, то... ну, давай. Думай.
- О, Богиня! - Симеон растерянно зачесал голову. - Как мне раньше в голову не пришло?
- Мы слишком привыкли к окружающему миру и считаем все вокруг естественным и нормальным. Если бы этот хищник по чистой случайности не попал в облаву, то мы по сей день ничего бы не замечали.
- Получается, они живут среди нас?
- Совершенно точно. Когда мы начинали эксперимент, к нам в руки попались сразу трое. И мы с тобой не отличили их от обычных рабов.
- Как же они попались?
- Хищник должен быть сильным и здоровым. А Шабр подбирал для эксперимента именно таких. Вот трое убийц и оказались среди избранных. Сперва они затаились, а когда поняли, что попали в клетку - устроили побег.
- Но если это правда, то мы не можем отвечать за смерть пауков!
- Если Смертоносец-Повелитель мне поверил, то да.
- Понятно. - Симеон несколько раз просеменил вокруг стола, внимательно глядя в пол, и резко остановился. - Послушай, Найл. Ведь Договор заключен между тобой, Смертоносцем-Повелителем и Хозяином жуков-бомбардиров?
- Да.
- Значит, нужно все рассказать Хозяину. Если он не сочтет Договор нарушенным, пауки не рискнут устраивать казни.
- Думаешь, их это остановит?
- Жнецы по-прежнему хранятся у жуков-бомбардиров. Смертоносцу-Повелителю придется учитывать их мнение. В любом случае стоит подстраховаться.
Симеон, забыв попрощаться, решительно вышел из комнаты. Найл тем временем доел виноград, покрутил в руках вазу и громко позвал:
- Джарита!
Через несколько минут за дверью послышался топот, и раскрасневшаяся от бега девушка влетела в комнату:
- Я здесь, мой господин!
- Мы будем сегодня обедать или нет?
- Простите, мой господин, вас ожидает принцесса Мерлью.
- Тогда пригласи ее пообедать вместе со мной.
- Слушаюсь, мой господин.
Принцесса была одета в длинное, нежно-голубое, почти прозрачное платье, медно-золотистые волосы зачесаны на правую сторону, открывая левое розоватое ушко, в котором висела изящная сережка с ярко-красным камнем. На этот раз ее сопровождал высокий широкоплечий молодой человек с густыми рыжими кудрями. Найл живо представил себе, насколько щуплым и угловатым он кажется по сравнению с этим атлетом, и сердце кольнула игла ревности.
Давным-давно, со времени первой встречи в подземном городе посреди пустыни, принцесса Мерлью, ее красота, ее голос вызывали в нем почти гипнотическое влечение. Сколько раз уже он был готов заключить ее в объятия, соединить свою судьбу с ее... И каждый раз в последний момент волей случая узнавал, что является для девушки или игрушкой, или средством достижения власти. Но принцесса была умна и целеустремленна. Ее красота и обаяние неизменно преодолевали обиды и презрение, и Найл опять балансировал на грани между вежливостью и страстью.
Если до того, как Найл стал Посланником Богини, она пыталась его приворожить по указанию Смертоносца-Повелителя, то теперь явно старалась для себя. Полгода назад дело дошло до того, что городской Совет на своем заседании пытался принять постановление-просьбу о необходимости женитьбы правителя. В тот раз тонкую и изящную интригу принцессы разрушила гибель Скорбо.
Но прекрасная Мерлью продолжала осаду. Сама она утверждала, что не стремится стать женой правителя. Она хочет стать помощницей. Принцесса была безусловно умна и достойна высокого звания. Однако если Найл использовал власть, чтобы научить людей свободе, то принцессе Мерлью хотелось звания правительницы, чтобы получить власть над людьми.
Найл понимал это разумом, но дыхание его все равно перехватывало, когда она якобы случайно касалась высокой грудью его плеча или роняла прядь душистых волос ему на лицо. Принцесса Мерлью продолжала толково и бескорыстно помогать правителю во всех начинаниях, никак не выказывая нетерпения, словно паук-теневик, раскинувший сеть перед гнездом фруктовой мухи. Никогда принцесса не упускала возможности оказаться с Найлом наедине. И каждый раз молодой человек стискивал челюсти, чтобы из губ не вырвалось жгучее "Да!".
Войдя в столовую, принцесса Мерлью неторопливо прошла к окну и повернулась к Найлу. Солнечные лучи прошили тонкую ткань насквозь. Показалось, девушка стоит совершенно обнаженная, лишь окружена легким голубоватым облаком. Она склонила голову, приветствуя правителя, непринужденным жестом указала на спутника:
- Разреши представить тебе моего помощника, Посланник Богини. Его имя - Манро.
- Рад познакомиться. Прошу к столу.
Манро метнулся вперед и отодвинул стул. Принцесса поблагодарила резким кивком, и серьга заиграла алыми искрами.
- Ты знаешь, Найл, - перешла она на менее официальный тон, - мне пришлось приостановить указ о чеканке денег.
- Как это? - поразился правитель города. Изобретение медных монет он считал своим наилучшим нововведением. - Ведь они прекрасно прижились.
- Да, - кивнула принцесса, благосклонно наблюдая, как Манро накладывает ей в тарелку рагу из кролика. - Поначалу они вызвали настоящий ажиотаж. Но ведь ты приказал оплачивать ими все общественные работы.
- А как же иначе? - буркнул Найл набитым ртом.
- К сожалению, монеты чеканили намного быстрее, чем слуги жуков изготовляли свои фонарики, игрушки и часики. На руках у рабов и слуг оказалось слишком много денег. Мастеровые довольно быстро поняли свою выгоду и взвинтили цены.
- Постой. - Найл предостерегающе поднял руку, дожевывая кусок крольчатины, проглотил и продолжил: - В старых книгах написано, что за общественные работы всегда платили.
- Да, но там же написано, что с жителей собирали налоги. Общественные работы оплачивались не из новоизготовленных денег, а из тех, которые платили в виде налогов.
Найл захотел было предложить ввести налоги, но рот его опять оказался занят. Только тут он обратил внимание на то, как красиво ест принцесса Мерлью. Своими точеными пальцами с длинными розовыми ногтями она держала вилку и нож. Прижав мясо вилкой, отрезала маленький кусочек и отправляла в рот. Она вполне успевала разжевать эту порцию и проглотить в промежутке между фразами, отчего речь казалась размеренной и спокойной. Найл представил себя со стороны, и ему сделалось стыдно.
- Далее, - продолжала принцесса. - Из-за скачков цен крестьяне отказались брать монеты и стали менять продукты прямо на вещи, мастеровые тоже начали отказываться от денег, и вся наша система полетела в тартарары. Даже рабы попытались отказаться работать, но пауки быстро привели их в чувство.
- Опять пауки! - проворчал Найл. - Вот уже почти год, как мы получили свободу, а наша жизнь по-прежнему зависит от пауков.
- Не надо так нервничать. - Мерлью накрыла его ладонь своею. - Все будет в порядке. Теперь, когда новых монет больше не будет, они снова поднимутся в цене. Из них многие женщины делают себе монисто, серьги. Монеты не портятся, не изнашиваются, их удобно хранить. Очень скоро их будут брать куда охотнее, чем щипцы или морковь.
Она отняла свою ладонь, но, сделав глоток вина, вернула обратно. Найл не шелохнулся, завороженный ее нежным прикосновением, мелодичной речью, ее красотой.
- Нужно ввести налоги, - сказал он, больше для поддержания разговора, нежели в качестве указания.
- Здесь тоже есть трудности. Как объяснить ремесленнику, что он должен платить за то, что всегда делалось даром? А силой отнимать еще хуже.
После этих слов принцесса умолкла, потупя взор, убрала руку и принялась сосредоточенно кушать. Однако Найл слишком хорошо знал эту красотку, чтобы не понять: у нее есть решение, она просто набивает себе цену.
- Да, сложно, сложно, - очень тяжело вздохнул он, покачивая головой. - Видно, ничего тут не поделать.
- Найл, дорогой, - с готовностью вскинулась Мерлью, - не надо опускать руки. Я предлагаю выводить всех ремесленников на общественные работы наравне с "неголосующими гражданами". А если кто не захочет, пусть нанимает вместо себя другого или просто платит в казну городского Совета. Вот и появятся у нас деньги, которые не отчеканены в мастерской. Кроме того, нужно ввести указ о трехлетнем патрулировании границы пустыни для обеспечения безопасности.
- Это еще что за бред?
- Полный бред, дорогой правитель, но от него тоже придется откупаться. Ведь тебе понадобятся деньги для содержания дворца и прислуги?
Принцесса встала, зашла за спинку стула правителя.
- Подожди немного, Найл. Скоро за деньгами будут гоняться, их станут добывать всеми правдами и неправдами. - Она склонилась над правителем, и мягкие, пахнущие можжевельником волосы защекотали лицо. - Все будет, как ты хочешь, Найл. Ты просто не успеваешь за всем уследить... Тебе нужна помощница.
Аромат духов, вкрадчивый шепот, источаемая девушкой магия влечения вскружили молодому человеку голову, он уже порывался было прижать Мерлью к себе, покрыть ее лицо, ее тело страстными поцелуями, но огромным усилием воли удержался на самом краю и только сказал:
- Ты очень умна... принцесса Мерлью.
Девушка выпрямилась, отошла к окну, вскинула вверх руки и потянулась, вновь догола раздетая солнечными лучами.
- Простите меня, Посланник Богини, но мне пришлось отправить в квартал рабов повара, которому вы разрешили открыть таверну у моста.
- Почему?!
- Он кормил посетителей за плату.
- Я знаю.
- А совсем рядом, в своем квартале, "неголосующие граждане" получали положенную пищу даром. И вот каким-то таинственным путем эта дармовая пища стала оказываться в платной таверне... Странно, правда? Пришлось прикрыть лавочку. А чтобы повар не сбежал, я сказала тамошним паукам, что он болен.
- Но ведь его... - вскинулся Найл. После эпидемии, по негласному уговору, пауки имели право тихо и незаметно съедать больных людей во избежание новой заразы.
- Ага, - подтвердила Мерлью. - Зато теперь рабы сыты и довольны, и желающих наложить руку на их еду пока не находится.
Найлу в душу заполз легкий холодок. Он представил себе, что будет, если эта умная, невероятно красивая, но еще более жестокая женщина получит власть.
- Да, кстати, - она опустила руки и стала поправлять волосы, как бы невзначай поворачиваясь к правителю то одним, то другим боком, - многие "неголосующие граждане" весьма тупы и не могут понять сам смысл денег. Им трудно будет выжить в новом мире. Одно из двух: или они сами должны стать товаром, и тогда их станет кормить хозяин...
- В свободном мире нет места рабству! - коротко и ясно отрезал Найл.
- ...или они просто должны умереть, - своим вкрадчивым голоском спокойно закончила принцесса.
Найл молчал, обдумывая ее слова. Если сделать все платным и при этом кормить рабов даром, то самые ушлые и бесчестные люди начнут их обворовывать, как это уже случилось с поваром. А давать рабам деньги бессмысленно, если они не умеют ими пользоваться.
Принцесса Мерлью плавно приблизилась к правителю настолько, что сквозь тунику он ощутил прикосновение к груди ее твердых сосков, а воздух вокруг наполнился терпким можжевеловым ароматом.
- Поручите это мне, мой господин, - обожгла она горячим дыханием, - я сделаю все как нужно.
В этот миг Найл уже забыл, как мгновение назад пугался прихода этой женщины к власти, мысли сбились в полный сумбур, а молодое тело буквально кричало: "Да, да, тебе нужна помощница! Именно такая! Статная, страстная, желанная!" Руки его уже поднялись, чтобы обнять ее, прижать к себе, как вдруг хлопнула дверь.
- К вам пришел Дравиг, мой господин.
- Да, иду. - Найл стряхнул с себя магию принцессы, шарахнулся назад, повернулся и выбежал из комнаты. Мерлью едва слышно, но с большим чувством выругалась вслед.
Дравиг не стал опускаться перед правителем в ритуальном приветствии, ум его лишь легко коснулся сознания Найла, словно мимолетное человеческое "Привет!".
- Пройдем ко мне в комнату, - предложил правитель.
- Благодарю, нет. Я ненадолго. Смертоносец-Повелитель просил тебя, Посланник Богини, описать убийц, которые, как ты считаешь, живут в нашем городе.
- Они высоки, широки в плечах, сильны. Красивы телом, но сознание их совершенно пусто.
- Благодарю. Посланник Богини. - Дравиг ловко развернулся на ажурных паучьих лапах и вышел из зала, оставив правителя в легком недоумении.
Что затеял Смертоносец-Повелитель? Зачем он спрашивал о внешности людей-хищников? Найл неторопливо вернулся в столовую, но теперь, занятый мыслями, слушал принцессу вполуха.
- Мне довелось носить высокое звание, Посланник Богини, - говорила она, - я принцесса. Мне нужно думать не только о себе, своих чувствах и желаниях, ко и о том, кому останется мой титул. Вы согласны, Посланник Богини?
Найл кивал, но мысленно был не здесь, а во дворце Смертоносца-Повелителя. Что тот затеял? Смирились пауки с существованием хищников или нет? Скорее всего, нет. За века существования они привыкли стократно мстить за смерть своих собратьев. Но кому мстить? Если на протяжении все тех же веков хищников не могли обнаружить, то их тем более не удастся поймать сейчас. После гибели одного из своих хищники должны быть настороже. Что же тогда затевает Смертоносец-Повелитель?
- И вот я решилась. Я прошу вашего разрешения, Посланник Богини, вступить в брак со своим помощником, свободным гражданином Манро, - она указала на своего спутника. Парень неуклюже встал.
Найл оглядел атлетическую фигуру, и тут до него дошло: вот оно! Пауки хотят мести! Они просто соберут мужчин, похожих по описанию на хищников - таких вот, как Манро, - и устроят ту самую показательную бойню, которой совсем уж было удалось избежать! Правителя обдало ужасом. Да еще Мерлью пристает со своим дурацким браком,
- Да делайте вы что хотите! - сорвался он. - Только оставьте меня в покое!
Принцесса покрылась красными пятнами и выбежала из комнаты. Манро неловко поклонился и тоже вышел. В комнату немедленно проскользнула Джарита.
- Вы их прогнали, мой господин? Правильно. У нас давно болтают, что принцесса хочет обручение изобразить. Чтобы ревность у вас вызвать...
- Симеон не вернулся? - перебил ее Найл.
- Нет, мой господин.
- Плохо. Мне нужно знать ответ Хозяина, Очень нужно.
Найл подошел к окну, туда, где недавно столь соблазнительно красовалась Мерлью, закрыл глаза и попытался избавиться от толпящихся в голове мыслей, отрешиться, стать посторонним для них, вытолкнуть прочь. Первой удалось избавиться от самой крупной и тяжелой - от опасности со стороны пауков. Она покинула мысли с огромным трудом, сопротивлялась, цеплялась за края сознания, словно живое существо. Потом осталась горечь. Горечь, какую он, оказывается, испытывал оттого, что принцесса Мерлью уже никогда не будет рядом с ним. Она выходит замуж. Найл не выталкивал эту мысль. Он смирился с нею. И горечь постепенно истаяла. Потом стала заметна простая естественная надобность: ему хотелось справить малую нужду. Это как раз проще всего - Найл сходил в туалет, вернулся обратно и вновь отрешился от происходящего вокруг.
Оставались совсем простые, незаметные в повседневной суете мысли. Он уже очень давно не видел брата, не видел матери. Найл взглянул на эти мысли со стороны, не ассоциируя их с собой, а просто наблюдая, словно за одинокими путниками в собственном сознании. И мысли удалились. Сознание осталось чистым и свободным. Правитель открыл глаза, одновременно открывая свою бескрайнюю суть, впуская в нее вибрации ауры огромного города, расширился, впитав всю ауру в себя, накрыв своей безграничной сущностью, и мгновенно понял, что с этим гигантским организмом, доверенным ему Богиней Дельты, все в порядке. Город даже не подозревает о нависшей опасности. Найл коснулся всех вибраций, всех нитей, составлявших существо города, заглянул в каждый уголок, но ничего не предвещало беды. Организм жил своей жизнью, бодрый и здоровый... Удивительно приятное ощущение - быть бодрым и здоровым.
Правитель не заметил, как стемнело. Он очнулся от робкого кашля Джариты:
- Вы не желаете поужинать, мой господин?
- Нет, спасибо.
- Вам нужно отдохнуть, мой господин. Вы выглядите усталым.
- Да нет, все в порядке, Джарита. - Усталым Найл себя не чувствовал. - Все хорошо.
Он положил левую руку девушке на плечо, приблизил ее к себе. Другой рукой погладил длинные густые волосы. Левая рука сама собою опустилась на упругую девичью грудь. Служанка застенчиво улыбнулась, покорно скинула одежду и отошла к дивану у стены.
Найл колебался совсем недолго - зов тела оказался слишком сильным. Он разделся, лег на девушку и резко вошел в нее, на этот раз вполне сознательно следя за происходящим обменом энергии.
В отличие от Нефтис, Джарита не брала, она отдавалась, отдавалась телом, душой, энергией, и только крепкие объятия не вязались с внешней покорностью. Он ощутимо, словно вино, пил ртом ее умиротворяющую робость, самопожертвенность, взамен отдавая через пенис свою энергию до тех пор, пока в последней, сладостной судороге вместе с энергией в нее не вошло его семя. И тут же, наполненный покойной энергией Джариты, он провалился в сон.
Через несколько минут Найл проснулся. Девушки рядом не было. Он поднялся, дошел до своей комнаты и забрался в постель.
Вскоре, сквозь полудрему, Найл почувствовал рядом тепло девушки. Он притянул Джариту к себе, стал целовать ее шею, губы, глаза, но вместо тихой и спокойной энергии ощутил в ней свою собственную взбалмошную суть. И тогда он окончательно заснул.
Разбудил Посланника Богини всклокоченный, запыхавшийся Симеон:
- Найл, вставай! Пауки город оцепили!
- Как? Почему? - ничего не понял спросонок правитель, сел в постели и затряс головой. Джарита испуганно спряталась под одеялом.
- Цепью стоят вокруг города, дороги паутиной перетянули.
- Почему?
- Это еще не все. Начиная с квартала рабов, они прочесывают город.
- Подожди. - Найл встал, надел тунику, натянул башмаки. - Ты только пришел?
- Да!
- У Хозяина был вчера?
- Был. Он сказал, что если люди-убийцы не упомянуты в Договоре, значит, защита на них не распространяется. А как отличить убийц от нормальных жителей, мы должны решать со Смертоносцем-Повелителем.
- А пауки оцепили город?
- И прочесывают. Все, я на остров детей убегаю. Не дай Богиня что случится.
Оставшись один, правитель несколько секунд осознавал услышанное, потом громко позвал:
- Нефтис!
Начальница охраны распахнула дверь, прямо на пороге опустилась на колено:
- Простите мой господин! Стражница будет сурово наказана.
- За что?
- Пропустила постороннего к вам в спальню без доклада.
- А-а, - махнул рукой правитель. - Не до того. Немедленно приготовь коляску.
- Слушаюсь, мой господин.
Налл отобрал у незнакомой полуодетой служанки кувшин с водой, вылил ее себе на голову, пригладил волосы, заскочил в спальню, сделал пару больших глотков из кувшина с вином и сбежал с крыльца.
Коляска уже ждала. Гужевые мужики хлопали заспанными глазами, переминались с ноги на ногу и недовольно бурчали. Правитель запрыгнул на покрытое мелкой росой сиденье и приказал:
- В квартал рабов, быстро.
Мужики побежали по дороге, а позади, громко шлепая сандалиями, преданно затрусила Нефтис. Найл захотел было отослать ее обратно, но затем передумал, остановил коляску и приказал девушке сесть рядом.
- Что-нибудь случилось, мой господин? - спросила она.
- Пока не знаю, Нефтис. Посмотрим.
Тем временем гужевые, потея от натуги, затянули коляску на холм. Стало видно, как от заводи, раскинувшейся в квартале рабов, медленно движется цепочка серых точек, пересекающая весь город. Пауки никуда не торопились. Они останавливались у каждого дома, ждали, пока несколько вошедших внутрь смертоносцев выберутся из окон с противоположной стороны, продвигались еще на несколько шагов, снова останавливались, терпеливо и тщательно выполняя свое задание. Найл готов был отдать полжизни, лишь бы узнать какое.
Вскоре коляска приблизилась к цепи. Сразу четыре смертоносца кинулись навстречу, и внезапно правитель почувствовал, как его сознание грубо и неумело прощупывается пауками. Такого не случалось уже очень давно, и Найл разгневался. Говорить вслух ничего не пришлось - пауки немедленно рухнули в пыль в ритуальном приветствии.
- Просим простить, Посланник Богини, но мы выполняем приказ Смертоносца-Повелителя.
- Я не сержусь, продолжайте исполнять поручение, - прекратил излияния еще молодых и неопытных смертоносцев правитель.
Пауки поднялись на своих ажурных лапах, прощупали умы гужевых мужиков, продвинулись на несколько шагов и вновь замкнули цепь уже за коляской. Найл припомнил, как год назад он прятался от Смертоносца-Повелителя. Устрой пауки тогда такую же облаву, и будущий Посланник Богини наверняка бы попался. То ли не считали они его таким опасным, то ли действительно не собирались ловить всерьез? Теперь уже не узнать.
- На остров детей! - приказал правитель.
Симеон встретил их на берегу. Найл слегка коснулся ума медика и понял, что тот испытывает облегчение.
- Ну как, были смертоносцы на острове?

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

- Были, - махнул рукой Симеон. - Побегали по этажам, никого и ничего не тронули и ушли.
- У меня нехорошее предчувствие, - вышел правитель из коляски. - Они явно рассчитывают выловить людей-хищников. Но если те до сих пор не попадались им в сети, то их наверняка так просто не возьмешь. А Смертоносец-Повелитель, оставшись с пустыми лапами, обвинит меня во лжи.
- Тебе не стоит ждать, пока Смертоносец-Повелитель вызовет тебя к себе. Лучше пойти первому и потребовать объяснения. Пауки не должны думать, будто ты прячешься.
- Наверное... - согласился Найл, наблюдая, как на дальнем берегу по самой кромке воды медленно движется крупный паук. - Только такими темпами они весь город от силы к вечеру успеют прочесать. Я еще вполне успею пообедать и отдохнуть перед визитом. Ты останешься здесь или поедешь со мной?
- Во дворец Смертоносца-Повелителя? - нервно рассмеялся Симеон. - Нет уж, как-нибудь в другой раз.
- Ну, как хочешь, - улыбнулся Найл и запрыгнул в коляску.
Во дворец Смертоносца-Повелителя Найл отправился ближе к вечеру, когда серая паучья цепь уже заканчивала свою работу. На крыльце не было ни женской стражи, ни Дравига, и дорогу "освещал" какой-то молодой неопытный паук, из-за чего Найл пару раз налетел на стены. Паук, столь явно опозорившись, под конец пути совсем смешался, и в главный зал правитель добирался на ощупь.
Зал оказался совершенно пуст. Похоже, все, кто мог передвигаться, участвовали в облаве. Найл немного подождал, соблюдая собственное достоинство, а затем излучил в сумрак зала вежливое недоумение. После довольно долгой паузы прозвучал столь же вежливый ответ:
- Посланник Богини не мог ошибиться, рассказывая о людях-убийцах?
- Нет, - твердо и уверено заявил Найл.
- Но нам не удалось найти ни одного.
- Вы мне не верите? - выразил возмущение правитель.
Опять повисла долгая пауза, после которой Смертоносец-Повелитель осторожно сообщил:
- Посланник Богини не лгал. Но он мог ошибиться.
- Я видел людей-хищников не один. Их видел еще и Шабр.
- Он полностью подтверждает твои слова, Посланник Богини, - согласился Смертоносец-Повелитель. - Но нам не удалось поймать ни одного хищника...
Найл почувствовал, что в отношениях людей и пауков разрастается холодок. Но в данных обстоятельствах ему оставалось только откланяться.
Через два дня пауки повторили облаву. Правитель города подозревал, что она опять безуспешна, но на этот раз во дворец Смертоносца-Повелителя не поехал. Найл решил сохранять уверенное спокойствие.
Тем не менее в голову постоянно лезли тревожные мысли, и если бы правитель не имел возможности пару раз в день пропитываться умиротворяющей энергией Джариты, то наверняка бы сорвался и наделал глупостей.
Открытие обмена энергией между мужчиной и женщиной заставило Найла по-новому взглянуть на отношения между полами, на истинную суть любви. Скорее всего, женщины ищут партнеров, энергетическое поле которых имеет составляющие, недостающие в их поле. Тогда при половом контакте энергия партнеров дополняет друг друга. Поскольку сознание большинства людей не фиксирует энергетического поля, то подобное инстинктивное влечение они называют "любовью". Когда поля полностью дополняют друг друга, любовь взаимная, а если поле кого-то из партнеров не удовлетворяет другого - любовь неразделенная.
Пожалуй, Найл был первым человеком за всю историю, который стал использовать обмен энергиями сознательно, избавляясь от нервозности, получая спокойствие вместе с энергией Джариты.
Наутро после облавы Найл поднялся пораньше, плотно позавтракал и вышел в приемный зал, ожидая визита представителя пауков и готовясь к трудному разговору. Однако первой явилась принцесса Мерлью.
На этот раз она была одета в очень коротенькое красное платьице, стянутое широким поясом, сплетенным из золотых нитей, волосы плавными волнами ниспадали на плечи, а. лоб украшала легкая ажурная диадема. Принцесса, как всегда, казалась ослепительно красивой. У Найла аж под ложечкой засосало от ощущения невосполнимой потери. Мерлью приблизилась к правителю мягкими неслышными шагами и склонилась в глубоком поклоне:
- Приветствую тебя, Посланник Богини!
- Рад тебя видеть, принцесса Мерлью. - Найл попытался убедить себя, что ноги Нефтис красивее стройных ножек принцессы, но безуспешно. - А где твой помощник Манро?
- Манро? - В глазах девушки коротко блеснул алчный огонек, и она потупила взор. - Почему он интересует тебя, Посланник Богини?
Реакция принцессы на вопрос не осталась незамеченной, и на несколько минут Найл избавился от магического влияния дочери Коззака. Он даже смог перейти на веселый тон:
- Но ведь ты, кажется, вышла за него замуж?
- Ах, Найл, - небрежно отмахнулась девушка, - после общения с тобой я поняла, насколько глуп этот мальчишка, и прогнала его. Он мне не пара.
- Прости, Богини ради, я не хотел разрушить твое семейное счастье.
- Это отнюдь не самое важное из происходящего, Найл. Мне необходимо знать, что творится вокруг. Пауки внезапно принялись прочесывать город, дважды за последние дни переворачивали мой дом вверх ногами, вскрыли помещение городской казны, едва не сожрали беднягу Манро.
- Ты же сказала, что прогнала его? - Правитель ощутил укол ревности.
- Сейчас речь не об этом щенке-переростке, а о порядке в городе. Я не могу обеспечить выполнение намеченных работ, когда квартал рабов отрезают от торговых улиц на полдня, когда в город не пропускают повозки с продуктами, а деньгохранилище бросают открытым нараспашку! Мою коляску останавливали вчера шесть раз и не выпустили из города! Что происходит, Найл?
- Про какие работы ты говоришь, Мерлью?
- А кто полтора месяца назад издал указ о создании библиотеки? - с нескрываемым сарказмом поинтересовалась гостья. - Ты издал указ, совет утвердил, а исполнять-то кто будет?
- Так этим занимаешься ты? - удивился Найл и осторожно прощупал сознание девушки. Оказывается, воспользовавшись решением Посланника Богини, принцесса Мерлью уже собрала в своем доме почти все книги, уцелевшие за годы владычества пауков. Она активно училась, пользуясь полученным богатством, причем, надо отдать ей должное, действительно восстанавливала большое здание на берегу реки для размещения библиотеки.
- Кстати, - брезгливо поморщилась принцесса, ощутив прощупывание, - если уж делать для жителей библиотеку, то надо позаботиться и том, чтобы жители умели читать. Пусть слуги жуков мозгами раскинут, они там все грамотные.
Найлу стало стыдно. Раньше он и не задумывался о том, каким образом выполняются его указания. Просто отдавал приказ в совет города, и все. Оказывается, деньги по его распоряжению печатала Мерлью, библиотеку строила Мерлью, снабжала продуктами дворец Мерлью. Неудивительно, что, даже потеряв покровительство Смертоносца-Пове-лителя, она смогла сохранить титул принцессы.
- А распоряжения Совета тоже ты выполняешь? - полюбопытствовал Найл.
- Если умные, то выполняю, - с предельной откровенностью сообщила дочь Каззака.
- А если нет?
- Тогда никто не выполняет. - Она искренне рассмеялась.
Девушка, даром что не обладала телепатическими способностями, сразу почувствовала перемену в отношении к себе, шагнула к Найлу, непринужденно растрепала ему волосы.
- Так ты объяснишь, что происходит?
В этот миг Мерлью казалась такой близкой, родной, естественной, что стало даже непонятно, как же он живет без нее. Поддавшись порыву, Найл обнял девушку за плечи, и она с готовностью ткнулась носом в ямочку между ключицами. Диадема небольно царапнула щеку, волосы обдали ароматом можжевельника.
- Дней десять назад один человек убил трех смертоносцев. - Найл ощутил, каким диссонансом происходящему прозвучали его слова, и невольно разжал объятия.
- Три смертоносца убиты? - Принцесса Мерлью враз обрела серьезность. - И они до сих пор не устроили резню?
- Все не так просто... - Найл подумал и рассказал всю историю, начиная с затеи по выводу расы полноценных людей. Мерлью слушала, иногда начиная нервно наматывать на палец прядь волос, но тут же, спохватываясь, прятала руку за спину.
Она продолжала бегать еще минут десять после того, как Найл умолк, потом остановилась перед ним и сказала:
- Боюсь, выводить полноценных людей уже некогда. Они нужны нам сейчас.
- Что ты имеешь в виду?
- Если мы не хотим платить жизнями ста жителей за каждого съеденного хищниками паука, то мы должны или объединиться с хищниками против смертоносцев, либо со смертоносцами против хищников. А пауки пока стремления к союзу не выказывают.
- Хищники тоже.
Парадная дверь распахнулась. Положив ладонь на рукоять ножа, в зал вошла Нефтис и громко доложила:
- К вам Дравиг, мой господин.
Принцесса Мерлью быстро шагнула вперед и в сторону и развернулась. В этот миг, пусть ненадолго, сбылась ее мечта - она стояла рядом с Посланником Богини, его королева и помощница. Принцесса вскинула голову и приветливо улыбнулась начальнику охраны Смертоносца-Повелителя.
- Приветствую тебя, Посланник Богини, - поздоровался паук, не сделав, однако, ритуального жеста приветствия.
- Рад видеть тебя, Дравиг, - ответил правитель.
- Мы провели вчера еще одну облаву. Посланник Богини. И не поймали никого, сходного по описанию с людьми-убийцами.
- Ты не веришь мне, Дравиг?
- Я пришел сюда, Посланник Богини, именно потому, что верю. Ты не мог ошибиться?
- Нет.
- Тогда ответь, Посланник Богини, как бы ты поступил на моем месте?
Найл задумался. Вместе с Дравигом он вылавливал лазутчиков Мага, искал убийц Скорбо, участвовал в схватке с пауком-быком. Их с Дравигом связывали самые тесные отношения, какие только могут возникнуть между пауком и человеком. Начальник охраны Смертоносца-Повелителя действительно мог обратиться за советом. Но, с другой стороны, его мог послать Смертоносец-Повелитель, чтобы дать правителю людей последний шанс найти доказательство своей правоты до официального разговора. Здесь никак нельзя было ошибиться.
- Нужно расставить пауков в городе по одному, - внезапно подала голос принцесса Мерлью. - Расставить так, чтобы они не видели друг друга, но находились в мысленном контакте. Хищники перемещаются по городу и наверняка попадутся кому-либо на глаза.
- Хорошо, - согласился Дравиг, - сегодня сделаю.
- Ты думаешь, - спросил Найл, провожая смертоносца взглядом, - это поможет?
- Наверняка. Если уже десять дней идет облава, то хищники должны озвереть от голода. Они не упустят случая напасть на одинокого паука. Если смертоносцы будут в мысленном контакте, то наверняка заметят исчезновение одного из своих и отловят убийцу.
- Ты хочешь сказать, - похолодел Найл, - что сегодня убьют еще одного паука?
- Или завтра, - поправила принцесса.
- И ты вот так, спокойно, отправила на смерть живое, разумное существо?
- Что ты так разнервничался, это всего лишь паук.
- Это живое существо, которое живет рядом с нами, помогает, если нужно, которое тоже хочет жить!
- Ерунда. Одним больше, одним меньше. Зато появится реальный шанс избежать показательных казней.
- "Одним больше, одним меньше"! - вскипел Найл. - Год назад, когда Смертоносец-Повелитель сделал тебя принцессой, ты рассуждала иначе.
- Год назад мне приходилось выбирать между званием принцессы и должностью устройства для рожания новых слуг. А пауки искали человека для руководства другими людьми. В любви мы друг другу не объяснялись.
- "Смертоносцы разумны и хотят людям только добра" - так ты, кажется, говорила?
- Найл, - примирительно предложила принцесса, - если тебе трудно принимать такие решения, давай я разберусь с этим делом.
- "Я, я"! Ты, похоже, считаешь себя самой умной и незаменимой?
- Мудрость правителя, Найл, состоит не в том, чтобы быть самым умным, а в том, чтобы ставить умных людей на соответствующие должности.
- Так вот, принцесса Мерлью. Эта должность не для тебя. Ты готова не моргнув глазом залить все вокруг кровью.
- Между прочим, - напомнила принцесса, - эти милые смертоносцы сожрали половину людей из моего города.
- Тогда они были врагами, а сейчас друзья.
- Эти друзья готовы растерзать триста ни в чем не повинных людей за трех своих восьмилапых уродов!
- Они никого не хотят жрать! Они ищут убийц! А ты этим убийцам еще и помогаешь! Ты сама - хищница!
- Знаешь, Найл, а Манро, похоже, куда умнее, чем я думала позавчера.
- Вот и выходи замуж за своего Манро!
- Благодарю за разрешение, Посланник Богини, и приглашаю тебя завтра на свадьбу! - И принцесса, уходя, громко хлопнула дверью.
Найл сжал кулаки. Попадись сейчас что под руку - швырнул бы вслед этой злобной, кровожадной девке, да так, чтобы аж дверь раскололась.
- Вы меня звали, мой господин? - В зал заглянула Нефтис.
- Да. Нет. - Он сразу понял, что если в таком состоянии напьется упругой энергии Нефтис, то просто взорвется, как одна из ракет Доггинза. А мягкую и покорную Джариту сам разорвет в куски. - Нет. Я никого не хочу видеть. Мне нужно подумать. Все. Иди.

* * *

Самым удивительным при слиянии сознания с аурой города является то, что, независимо от состояния этого гигантского организма, независимо от времени года или времени суток, из контакта Найл всегда выходил посвежевшим и отдохнувшим. Вот и сейчас, глядя, как поднимается солнце над крышами домов, он чувствовал себя так, словно провел ночь в постели, а не стоя у окна. Он больше не испытавал ни страха, ни волнения, а от ссоры с принцессой Мерлью осталось лишь легкое сожаление.
Ведь у нее на глазах смертоносцы после захвата подземного города пожирали ее друзей, родственников, просто знакомых. Ее смертоносцы поставили перед жестоким выбором: стать одной из постоянно рожающих женщин с хорошим генотипом на острове детей или соблазнить юношу, годного, по мнению пауков, на должность руководителя людской части населения. Потом, когда нужда отпала, ее просто выбросили за ненадобностью. Но она не сломалась, она взяла на себя выполнение решений Совета и правителя, доказывая постоянным трудом свое право на звание принцессы.
За ее спиной не было, как за Найлом, бесконечной мощи Великой Богини Дельты, ей никто не был обязан подчиняться. А ведь ничто не делает человека таким великодушным и добрым, как ощущение собственной силы, и ничто не делает таким злым и жестоким, как ощущение слабости. Найл простил смертоносцев за смерть отца, когда увидел их склоненные покорные спины. Перед принцессой не склонялся никто.
Но именно она создает величайший памятник свободе - библиотеку. На протяжении веков за чтение книги человек карался смертью. Библиотека, доступная всем, - открытый путь к любым знаниям - станет величайшим достижением свободного человека.
Найл неторопливо вышел из комнаты, прижал палец к губам, запрещая шуметь замершей в приветствии стражнице, спустился на улицу и направился в сторону реки.
На всех перекрестках, посередине длинных улиц, на широких площадях стояли суровые, неподвижные, мокрые от росы смертоносцы, бесцеремонно прощупывая умы прохожих, время от времени проносились группами пауки-волки. Однако людей никто не трогал, и никакого напряжения в отношениях правитель не замечал.
Будущей библиотекой оказалось трехэтажное здание недалеко от высокого обрывистого речного берега. Когда-нибудь, сидя за интересными и полезными книгами, читатели смогут любоваться из окон красивым пейзажем, а сейчас здесь высился лишь пластиковый каркас с сохранившейся кое-где кирпичной кладкой.
Внизу бегали рабы, занося внутрь куски битого кирпича, камней, закатывая тележки с разведенной белой глиной. Они не обратили на Посланника Богини ни малейшего внимания, но обе надсмотрщицы, сунув плети за пояс, опустились на колени.
- Часто приходится пользоваться кнутом? - нахмурился Найл.
- Это признак нашей должности, - не очень понятно ответила одна.
Найл не стал разбираться подробнее. Он погладил ладонью толстый розоватый пластик, простоявший века, но не имеющий ни малейшего изъяна, поднялся на второй этаж. Там двое мужчин в серых от пыли туниках натягивали веревки, намечая будущие стены. Увидев правителя, они немедленно бросили работу и склонились в поклоне.
- Кто вы? - спросил Найл.
- Строитель Берг.
- Строитель Лисе.
Отвечая, они не разогнули спины, что выдавало в них бывших слуг пауков.
- Можете выпрямиться, - разрешил Найл. - И расскажите, что вы тут делаете.
- Размечаем читальный зал, - зачастил строитель Лисе, толстый и невероятно лопоухий, зачем-то постоянно и суетливо вытирающий руки о тунику. - Здесь будет длинный коридор во весь этаж. Читальный зал с этой стороны, а книгохранилище в другом конце здания. Разделяться они будут одной стеной. Здесь намечена библиотека развлекательных книг, а на третьем этаже - научных. Там, за хранилищем, будет выделено пять комнат для переписывания самых ценных манускриптов.
Слово "манускрипт" в устах слуги пауков резануло слух, и Найл внезапно спросил:
- Ты умеешь читать?
- Нет, нет, что вы, правитель! - испуганно вскрикнул Лисе и сложился в поклоне.
Подул легкий ветерок, принеся с реки освежающую прохладу.
"Здесь действительно хорошо, - подумал Найл. - Размер книгохранилища делается с запасом. И на счет переписывания "манускриптов" правильно предусмотрено", - а вслух сказал:
- Нужно выделить два-три помещения для классов обучения грамоте.
- Слушаюсь, правитель, - не разогнулся Лисе.
- И где они будут? - решил уточнить Найл.
- Ну... Вот... - замялся строитель и уже более внятно закончил: - Мы спросим у принцессы Мерлью. Она укажет место.
- Хорошо, - согласился Найл. Он поднялся на третий этаж, обошел здание по периметру. Ему здесь откровенно нравилось. Нравился красивый вид, нравился свежий воздух с реки, нравилось величие здания, которое должно стать памятником свободе. Он даже решил выразить свою благодарность принцессе, которая так хорошо все устроила.
Только не сегодня. Сегодня она выходит замуж. Не стоит отвлекать.
Он быстро сбежал вниз по лестнице и отправился обратно во дворец... Первым человеком, которого он увидел на крыльце, была принцесса Мерлью.
- Как, разве ты не выходишь замуж? - невольно спросил он.
- У тебя только одно на уме, - вздохнула Мерлью. - Так хочешь от меня избавиться?
- Просто я хочу извиниться. Вчера я погорячился.
- Да? - приподняла брови девушка.. - Тогда больше не называй меня умной.
- Почему?
- Как гласит древняя поговорка, после ссоры первый шаг к примирению делает более мудрый. Раз ты успел извиниться первым, значит, ты умнее.
Она тепло рассмеялась и протянула ему руки. Он улыбнулся и сжал ее пальцы в своих ладонях.
- А теперь, Найл, когда мы разобрались в наших отношениях, расскажи, что случилось?
- Где?
- Ты откуда идешь?
- Был в библиотеке. Ты просто молодец, Мерлью...
- Подожди. - Она села на ступеньки, усадила правителя рядом. - Час назад ко мне пришел Дравиг и спросил, где я была и что делала сегодня на рассвете.
- Ну и что?
- Найл, ты знаешь, что такое "алиби"?
- "Нахождение обвиняемого или подозреваемого лица в момент, когда совершалось преступление, в другом месте как доказательство его непричастности к преступлению", - отчеканил Найл определение, записанное ему в память среди прочих премудростей.
- Вот именно. Дравиг проверял мое алиби. А раз проверяется алиби, значит, должно быть и преступление.
- О Богиня! - Лирическое настроение Найла сменилось глухим беспокойством. Он встал, отряхнул тунику. - Нет, я ничего не знаю.
- Плохо, - поднялась следом принцесса. - Гадай теперь.
- Послушай, - повернулся к ней Найл и взял за руку. - Я голоден, как сколопендра. Пойдем позавтракаем?
- Пойдем, - послушно кивнула принцесса Мерлью. - Все равно ничего не поделаешь.
Во время завтрака принцесса Мерлью несколько подняла правителю настроение, рассказав, как на заседании городского Совета полтора месяца спорили, делать газовое освещение на улицах бесплатным или возложить стоимость на жителей.
- И вот наконец, - улыбалась она, маленькими глотками прихлебывая вино, - является ко мне советник Бродус и объявляет, что большинством в двадцать пять голосов при трех воздержавшихся газовое освещение решено сделать бесплатным. Ну, я, естественно, спрашиваю, где мне взять хоть пару сотен фонарей, газовые трубы к ним и сам газ, который в город уже лет семьсот не поступает. Он хлопает своими круглыми глазками и говорит: "А об этом мы как-то не подумали".
Найл улыбнулся в ответ, проглотил кусочек запеченного в тесте хвоста скорпиона и переспросил:
- А что тогда за газовые фонари продают на рынке слуги жуков?
- Карбидки? Зажигалка, вода да известь. Даже если мы наберем нужное количество негашеной извести, наделаем фонарей и пустим водовозку, то вокруг будет стоять такая вонь... Там не то что ходить, жить никто не сможет! Или взять постановление об общественном транспорте...
Договорить принцессе не удалось. В столовую вошла Нефтис и, поджав губы, сообщила:
- К вам Шабр, мой господин.
- Вот оно, - мгновенно посерьезнела принцесса Мерлью, схватила Найла за руку и поволокла столь рьяно, словно он пытался сопротивляться.
- Где ты был сегодня на рассвете, Посланник Богини? - спросил паук, даже не подумав поздороваться.

Предыдущая страница 5 Следующая страница


Цитадель 6

- В здании строящейся библиотеки, - ответил Найл, переглянувшись с принцессой.
- Ты был один?
- Нет, меня видели две надсмотрщицы и двое строителей. - Про рабов упоминать не имело смысла.
- Меня уже спрашивал Дравиг, - сообщила принцесса Мерлью, не дожидаясь обращения к себе.
- Сегодня на рассвете убили еще одного паука-смертоносца.
- Убийцу поймали? - почти одновременно выкрикнули Найл и Мерлью.
- Нет. Но это был человек. Пауки-волки видели, как он затаскивал свою жертву в дом. Дом обыскали, но никого не нашли.
- Плохо, - заметила принцесса Мерлью, - Мы надеялись, убийца попадется.
- Смертоносец-Повелитель считает, - продолжил Шабр, - что вы просто убиваете пауков из человеческой кровожадности, а потом выдумываете мифических хищников.
- А почему ты решил все это нам рассказать? - с плохо скрытым подозрением поинтересовалась дочь Каззака.
- Почему? Смотрите. - Паук, повернувшись к Найлу, приглашающе раскрыл свое сознание. И правитель, в отличие от принцессы, мгновенно понял все.
Свою жизнь Шабр потратил на изучение людей. Людей-рабов, людей-слуг, диких людей. Нет, он не проникся любовью к объекту исследований. Но заразился чисто человеческой чертой - любопытством. Он любил ставить эксперименты, он желал получать результаты, он научился радоваться успехам. Да, пауки обладают бесконечным терпением. Шабр бестрепетно ждал почти год - с того момента, как людей сочли равными паукам, и до того часа, когда Посланник Богини решил возродить работу над выводом породы совершенных людей. Он столь же бестрепетно мог годами ждать окончания эксперимента. Но если сейчас вновь начнется война с людьми, то о любимой работе придется забыть очень надолго, если не навсегда. А это слишком даже для паука. Шабр не любил людей. Но он хотел мира.
Все это Найл понял не из рассказа, он осознал это, слившись сознанием со смертоносцем, став им самим. И став - поверил.
- Но что мы можем сделать? - спросил он Шабра.
- Вы, люди, очень хитрые существа. Вы должны что-нибудь придумать.
Мерлью не обладала телепатическими способностями. Она ничего не поняла. Просто увидела, что Найл верит пауку, и согласилась с правителем, не теряя драгоценного времени на споры:
- Где произошло убийство?
- Недалеко отсюда, в стороне квартала рабов.
- Так идем туда. Может, удастся найти след.
Нефтис увязалась следом, а гужевых мужиков правитель брать не стал: неприлично ехать в коляске, когда смертоносец идет пешком. Пришлось бежать следом за Шабром. К счастью, дорога заняла всего минут десять. Найл даже не запыхался - дала о себе знать выучка пустыни. Нефтис и Мерлью, добежав, еще полчаса не могли отдышаться. Паук, храня презрительное молчание, дождался, пока женщины придут в себя, а затем указал передней лапой на шестиэтажный дом, стилизованный под стеклобетон:
- Хищник затащил убитого сюда.
Стены высокого здания искрились под высоко поднявшимся солнцем, разбрасывая разноцветных зайчиков. В отличие от соседних построек, этот дом не только не рассыпался за прошедшие века, но и сохранил в целости все окна.
- Тут кто-нибудь живет? - поинтересовался Найл.
- Нет, - сообщил Шабр.
- Странно. Целые окна в городе большая редкость.
- Простите, мой господин, - нерешительно прошептала Нефтис, - но этот дом стоит отдельно. Слишком далеко от других. В таких местах люди очень часто... исчезают.
Выразить при пауке свою мысль более четко она не рискнула. Все и так было ясно.
- Удивительно, стекла не повынимали, - высказалась принцесса Мерлью.
- Из этого здания невозможно вынуть стекла, - сообщил Найл, который получил весь объем знаний в Белой Башне, а не собирал в книгах по крупицам, как принцесса. - Это монолит.
Когда-то по фасаду нижнего этажа шли сплошные двери, но теперь на их месте рос рыжий, густо переплетенный кустарник.
- Начнем с левой стороны? - предложил Найл и решительно направился к крайней левой двери. Точнее, к провалу там, где она раньше стояла.
Исследовать оказалось нечего: глухой колодец с крутой витой лестницей, лохмотья проводов, труб, прекрасно сохранившаяся шахта мусоропровода. Канализационная труба местами осыпалась, но тоже еще держалась. Хорошим следопытом Найл не был, да и отпечатки паучьих лап сплошь покрывали стены и ступеньки. Смертоносцы облазили тут все.
- Ладно, - сказал правитель, вытряхивая пыль из волос. - Заглянем в следующую.
Как оказалось, почти все остальные двери вели в огромный высокий холл. Помещение ярко освещалось окнами на уровне второго этажа, а посередине зиял провал в три человеческих роста глубиной, наполовину засыпанный кусками бетона, щебня и осколками пластика.
- Так. Здесь тоже искать нечего, - развернулся было Найл, но тут принцесса положила руку ему на плечо.
- Нефтис, - позвала она не оборачиваясь, - отправляйся к ближайшему жилью и принеси нам газовую лампу.
- Слушаюсь, принцесса, - повиновалась стражница.
- Зачем нам фонарь? - не понял Найл.
- Все очень просто. Как сообщил уважаемый Шабр, хищник вошел в этот дом. В доме его нет. Значит, или он улетел по воздуху, но тогда бы его заметили, или... Или нам следует внимательнее осмотреть эту ямку.
- Ты гений, принцесса, - прошептал правитель. - Похоже, у нас появился шанс.
Строительный мусор на дне провала за долгие годы слежался в монолит, твердый, как стены здания, однако Найл и Мерлью не поленились дернуть на себя каждый камень, угол каждой плиты, каждый выступающий стержень, в надежде открыть замаскированный проход. Шабр тоже пытался помогать по мере сил, но его лапы оказались мало приспособлены к подобной работе.
Все оказалось намного проще.
С чисто паучьей методичностью засовывая свой нос во все щели, Найл заполз под сложившуюся домиком пластиковую плиту, готовый ощутить пальцами шершавую стену, но ничего не почувствовал, продвинулся еще немного, потом еще, пока не уперся головой, и тут до него дошло, что стена провала идет не вертикально вниз, а под уголом, позволяя ему заползать под нее все дальше, дальше и дальше. Он выбрался обратно и уселся рядом с обнаруженным лазом, брезгливо отряхивая тунику.
- Нашел? - глядя на него, догадалась принцесса.
Отвечать Найл счел излишним.
Шабр повернулся сперва к девушке, затем к Найлу, шустро подбежал к плите и попытался влезть под нее. Безуспешно. Паук покачался вперед-назад и предложил:
- Я подожму лапы, а вы меня протащите.
- Нужно Нефтис подождать, - напомнил Найл. - У нас фонаря нет.
Смертоносец испустил импульс согласия, ловко забрался на потолок и замер в затененном уголке. Как успел заметить Найл, Шабр вообще предпочитал перемещаться кверху лапами.
Вскоре затрещал кустарник. В провал сбежала начальница охраны и продемонстрировала новенький карбидный фонарь:
- Вот, в караулке взяла. С отражателем, - сообщила она и, спохватившись, добавила: - Мой господин.
- Тогда вперед, - Найл приглашающе указал на обнаруженный лаз.
Нефтис заглянула под плиту, кивнула, склонилась над фонарем. Послышалось тихое шипение, пахнуло тухлятиной. Стражница высекла искру, накрыла вспыхнувший розоватый огонек стеклом и полезла вперед. На серебрянной паутине свалился сверху Шабр, лег на спину и поджал лапы. Найл без особого труда протолкнул его в проход - насекомые всегда намного легче, чем кажутся с виду.
- Ты вперед или за мной? - спросил Найл принцессу.
- Я вообще не полезу.
- Как это?! - не поверил своим ушам Найл.
- Просто не полезу, и все, - фыркнула Мерлью. - Не принцессье это дело - по катакомбам ползать.
Такого Найл понять не мог. А потому грубо и бесцеремонно прощупал ее сознание. Принцесса вскинула руку, словно хотела заслониться, но все уже стало ясно: если Посланник Богини погибнет во имя борьбы с хищниками, то отношения людей и пауков однозначно улучшатся, а сама она, как самый осведомленный человек, хорошо знакомый и смертоносцам, и людям, а вдобавок еще и близкая соратница правителя, отправившая его в опасную экспедицию, станет реальным претендентом на звание правительницы города. Если Найл возвратится, то она, по тем же причинам, заметно упрочит свой авторитет. Она выигрывала в любом случае и не видела никаких причин рисковать жизнью.
У Найла возникло такое ощущение, словно он вляпался в дерьмо. Принцесса Мерлью теперь не казалась ему красавицей, она походила на толстого крысенка, укравшего у кухарки вкусный кусок.
- Ну и дрянь же ты, - сказал Найл.
- Отправляйтесь под землю, мой юный герой, - презрительно усмехнулась принцесса Мерлью. - Вас ждут великие дела.
Словно огромный холодный камень лег Найлу на грудь. Бесследно пропал азарт охотника, идущего по следу, стремление как можно быстрее разобраться с загадкой появления и исчезновения хищников прямо в центре города. На миг показалось, что от принцессы .Мерлью повеяло злом, замогильным злом таинственного Мага и его каменных божков. Оставлять в своем тылу подобного "соратника" правителю очень не хотелось, но его действительно ждали. Пусть не "великие дела", а всего лишь паук и стражница.
А еще - мирные жители города, которые даже не представляли, что вот уже десять дней над ними висит смертельная угроза.
- Я вернусь, - зло пообещал Найл и полез под плиту.

* * *

Провал в центре здания оказался не просто глубокой ямой, а наклонным тоннелем, настолько широким, что по нему могли бы свободно идти бок о бок десять бойцовых пауков. Свет фонаря выхватывал часть полукруглого потолка сверху и причудливую мешанину из тонких листов декоративного пластика, покрытых белой пылью алюминиевых уголков, вздыбленных, маслянисто поблескивающих металлических швеллеров и паутины желтых проводов без малейшего признака изоляции внизу.
- Осторожно, мой господин, - опасливо предупредила Нефтис, - не повредите ноги.
Стражница опустила фонарь ниже, и Найл увидел толстый слой из мелких белых косточек. То ли крысы, то ли летучие мыши поколение за поколением находили здесь свою кончину. Местами из толщи костей выступали поперечные прутья. Зацепишься ногой за такую поперечину, грохнешься на уголки, да швеллером сверху и прихлопнет.
- Да, - вслух сказал правитель, - здесь нужно беречь свои кости.
Шабр без труда взбежал на гладкий потолок, умчался вниз, в непроглядный мрак, вернулся обратно. К счастью, у пауков начисто отсутствовало чувство нетерпения, и он не пытался подгонять медленно ступающих людей.
- Где-то здесь должна быть тропа, по которой шел хищник... - сказал Найл.
Нефтис подняла фонарь над головой и посветила по сторонам. Тропа обнаружилась у самой стены. Узкая, чуть шире паучьего панциря, усыпанная белым мелом, в который истерлись косточки то ли мышей, то ли крыс, она позволила заметно ускорить движение. Глаза постепенно привыкали к темноте, но ноги быстро устали от непривычно долгой ходьбы под уклон.
Наконец тоннель изогнулся и стал горизонтальным. Одновременно закончилась мешанина из металла и пластика. Пол оказался покрыт квадратными пластинками, с виду похожими на мох, но плотными и твердыми. Стены напоминали окаменевший кустарник, высокие ветви которого смыкались над головой. Здесь не было ни слоя косточек, ни меловой тропки, указывающей направление к логову хищников, но правитель надеялся, что дальше след врагов снова отыщется.
Тоннель причудливо вилял, словно ручеек в оазисе, потом внезапно раздался в стороны, и Нефтис восхищенно ахнула:
- О Великая Богиня Дельты! Да здесь поместится ваш дворец целиком, мой господин!
Пятнышко света на потолке белело на высоте примерно пятого этажа, стены терялись в сумерках. Даже Шабр предпочел спуститься и шагать рядом с людьми. Впереди заблестели изумрудные огоньки, в свете фонаря проявилось переплетение ветвей...
- Да это же лес, мой господин... - прошептала Нефтис.
- Только его кто-то уже порубил, - заметил в ответ правитель.
Деревья лежали как попало, переплетясь тонкими ветвями. Влажно поблескивала изумрудно-зеленая листва. Найл взялся за разлапистый кленовый листок, потянул к себе. Тот согнулся почти пополам и обломился с тонким печальным звоном. Подделка. Правитель прошелся вдоль длинного ствола, растер руками рыжую пыль, скопившуюся у комля. Почему далекие предки укрепляли деревья из практически вечной пластмассы с помощью слабого и недолговечного железа? Теперь уже не узнать.
- Когда-то давным-давно, - нараспев произнес Посланник Богини, - люди устали видеть вокруг себя пустыню. И тогда они создали под землей искусственный лес.
- Но почему было не посадить его наверху? - удивилась Нефтис.
- Не знаю, - пожал плечами правитель. - Возможно, наверху такие породы не растут.
Они пробирались среди листвы, и Найл с восхищением отмечал мельчайшие детали, делающие поддельный лес совершенно неотличимым от настоящего: мелкую пичугу с еловой почкой в клюве, гнездо из сухих травинок, ворону со слегка наклоненной головой, ныне оказавшуюся кверху лапами, рыжего кота, карабкающегося по стволу. Раньше здесь, наверное, чирикала звукозапись и растекался пряный запах весенней рощи. А сейчас слабо пахло испуганным жуком-бомбардиром и сухим пустынным песком.
Вдруг все кончилось: перед ними стояла стена. Найл оглянулся. Шабр отстал на несколько шагов - среди ветвей его широко расставленные лапы только мешали. Что-то не нравилось правителю в поведении паука. Разумом Найл не мог осознать причины беспокойства, но в душе зарождалась неясная, глухая тревога.
- Здесь книги, мой господин, - позвала его Нефтис, и он сразу забыл про беспокойство.
В стену вдавалась неглубокая прямоугольная ниша, посреди которой одиноко стоял настоящий книжный шкаф. Три полки за бликующим стеклом, плотно, корешок к корешку, заставленные аккуратными томиками. Их было здесь не меньше полусотни!
Дрожащими руками Найл коснулся стекла и даже успел заметить, что оно какое-то странное - тонкое сверху и толстое снизу, - как вдруг стекло ушло вниз и звонко разлетелось на осколки. А сверху повисло густое коричневое облако, еще несколько мгновений назад бывшее шкафом. Труха. Труха съела все.
Свет фонаря выхватил в углу темный прямоугольник. Найл наклонился и поднял красную пластину.
- "Посторонним вход воспрещен". - прочитал он.
- Что-что-что? - прочастил подошедший Шабр. - Мы нашли? Мы ищем-ищем?
- Ищем, - ответил правитель города.
Втроем они пошли дальше вдоль стены. Через несколько шагов пол резко обрывался. Они остановились на краю высокой, почти в рост паука, ступени, за которой начинался черный, густо пахнущий креозотом, узкий тоннель.
- Кажется, нам туда, - после короткого колебания сказал Найл и спрыгнул вниз.
Тоннель казался узким только после громадного зала с подземным лесом. На самом деле здесь было не меньше чем три человеческих роста в диаметре. Правда, отделка стен как-то не радовала глаз: равномерные углубления, лохмотья проводов, черные и вонючие бруски поперек дороги и две ровные полосы из рыжей пыли вдоль всего пути.
Постепенно поведение Шабра казалось все более и более странным: он то метался по потолку вперед-назад, то прыгал со стены на стену, то принимался очень быстро и неразборчиво говорить. Однако правитель пока не решался выяснять у смертоносца причины такого поведения.
Примерно через полчаса после входа в креозотный тоннель Найду начало мерещиться журчание ручейка. Еще через пару минут Нефтис неуверенно спросила:
- Вы слышите, мой господин?
Они пошли медленнее, внимательно глядя по сторонам. Звук становился все более явственным, но пол под ногами оставался совершенно сухим. Найл представил себе, что где-то впереди на них катится вал воды, и по спине побежали мурашки.
Наконец свет фонаря выхватил у самого пола тоннеля лаз, прикрытый толстой решеткой. Журчание, похоже, доносилось оттуда. Нефтис потянула решетку к себе, и та, без малейшего сопротивления, осталась в руке.
- Посмотрим? - скорее приказал, чем спросил правитель. Ему вдруг страшно захотелось пить. Стражница кивнула и полезла первой.
Несколько ступенек привели в широкий коридор, покрытый бледной плесенью. Воздух казался спертым и неживым. Шабр попытался было опять забраться на потолок, но несколько раз соскользнул по стене и на том успокоился. Через два десятка шагов коридор закончился небольшим залом, в который выходило около дюжины комнат с распахнутыми дверьми. Прислушиваясь к журчанию, Найл заглянул в одну из комнат и увидел самые настоящие сталагмиты! Целый лес хрустальных стволов перегораживал комнату поперек, переливаясь всеми оттенками красного в свете фонаря.
Найл осторожно переступил порог, положил ладонь на ближайший к себе камень. Сталактит был холодным, просто ледяным, но совершенно сухим, и пить от этого захотелось еще сильнее. Правитель попытался втиснуться между "стволами" каменного леса, но безуспешно. Журчание стало раздражать. Тогда Найл, сопровождаемый верной стражницей, заглянул в соседнюю комнату и просто ахнул: там, перед усыпанной белой пылью путаницей проводов, сиял снежной чистотой самый настоящий пластиковый стул!
Не веря своим глазам, правитель города вошел в комнату, взял стул в руку, подержал, поставил обратно и, немного поколебавшись, сел. Это была не грубая поделка ремесленников из Диры и не простецкое сооружение мастеровых из квартала жуков. Самый настоящий стул, легкий и удобный, который несколько столетий ждал, пока в эту комнату войдет человек. Подумать только, он первый человек, севший на этот стул за много-много веков!
Найл увидел валяющийся на полу телефон, поднял трубку и спросил:
- Алло, меня кто-нибудь слышит?
Именно в этот миг Шабр на него и бросился...
Болел затылок и правый бок, здорово саднило ухо. Найл невольно застонал, уперся ладонями в пол и сел, привалившись к стене.
- Вы живы, мой господин? - тревожно спросила Нефтис. Она сидела в противоположном углу, закрывая телом лампу, а по стенам, потолку, полу с сумасшедшей скоростью носился Шабр, словно гнался за самкой в период гона. Белоснежный стул был смят и искорежен, телефонный аппарат - растоптан вдрызг.
Морщась от боли, Найл ощупал ребра. Переломов вроде нет. Он осторожно прижался затылком к холодной стене. Стало немного легче.
Между тем паук продолжал выписывать по комнате дикие пируэты, грозя в любую секунду затоптать правителя или стражницу. Найл попытался спросить смертоносца, что случилось, и в тот же миг заорал от ужаса.
Он падал, падал в бесконечной и бескрайней пустоте, пустоте без света и мрака, без конца и начала, он падал, падал, вопя от ужаса, царапая бесконечность ногтями и не находя опоры, слыша свой крик, но не сознавая его. Один в бесконечности. Точка во вселенной.
Такое уже было с Найлом. Очень давно, в детстве. Он лежал на песке и смотрел в чистое голубое небо, когда вдруг показалось, что его ничто не держит и он падает. Туда, в небо, в бездну, которой никогда не будет конца. Он заорал от ужаса, перевернулся на живот и судорожно впился в песок руками. И еще долго после этого боялся поднимать глаза вверх.
Только воспоминание и позволило Найлу вырваться обратно. Он сидел, судорожно дыша, обливаясь холодным, как сталагмит, потом, а паук продолжал свою бессмысленную, бесконечную гонку.
Посланник Богини отдышался, постепенно начиная понимать, в чем дело, собрал в единый кулак всю волю, всю энергию, прижался плотнее к стене и ударил Шабра мысленной силой, не сомневаясь и не жалея, словно хотел убить его, а не просто достучаться до сознания.
Он ударил, потом еще и еще. Бесполезно. Найл искренне пожалел, что уже давно не носит медальон, позволяющий концентрировать энергию. Больно много сил уходило на эту желтую медяшку.
Правитель откинул голову к стене, от усталости даже не чувствуя боли. Медальон... Но ведь сама по себе эта вещичка не дает ничего! Она лишь помогает концентрировать энергию. Его энергию. Ту, которая всегда с ним.
Посланник Богини закрыл глаза. Он представил себе клубок теплых серебряных нитей, который сворачивается и разворачивается у него в животе в такт дыханию. Постепенно клубочек стал подрастать, нити не просто тянулись через руки и ноги, они прогревали каждую мышцу, каждую клеточку. Затем Посланник Богини мысленно нарисовал медальон, повернул его вогнутой стороной вовнутрь, и энергия стала собираться в груди, концентрироваться в одной точке чуть ниже сердца, пока Найл не ощутил жжение, настоящий ожог от накопленной силы.
Он открыл глаза. Мысленно перевернул медальон, давая энергии распрямиться в тончайший луч огромной плотности, и, словно клинком, пронзил им смертоносца насквозь.
Шабр ощутил луч, впился в него с цепкостью нашедшего добычу клопа... И продолжал падать. В бездну, в бесконечность. Вдвоем.
- Не-ет! - Найл чувствовал, как его утаскивает в великую пустоту, цеплялся руками и ногами за стены, за пол, за куски проводов. Разумом он понимал, что остается на одном месте... И в то же время - падает.
- Не-ет!
Шабр уносился в небытие, судорожно вцепившись в протянутую Посланником Богини нить.
- Не-ет!
- Вам помочь, мой господин? - услышал Найл вопрос где-то там, в другом мире, и закричал:
- Держи меня! Держи!
Исполнительная Нефтис немедленно обхватила правителя своими сильными руками и сжала в объятиях. На ментальном уровне мощь ее хватки не имела значения, но, к счастью, Нефтис рефлекторно продублировала усилия мышц мысленно, и правитель получил еще одну точку опоры. Нефтис, словно якорь, удерживала его по эту сторону бытия. Теперь он медленно, с трудом, но тянул-таки паука к себе.
- Теперь держи Шабра. Со всех сил.
Смертоносец удерживался уже на двух нитях. Он словно висел над ущельем, держась за руки, протянутые с обоих берегов.
- Держись, - умолял Найл, - держись за нас! - И наконец почувствовал, как дрогнули лапы паука.
- Держись, - умолял Найл, - почувствуй пол под собой, почувствуй стену, нас рядом. Ну же, держись. Ты почти вернулся.
Мелко-мелко задрожали лапы смертоносца, сцарапывая плесень с пола. Но то была судорога не смерти, а возвращения.
- Посланник Богини, - услышал Найл. - Посланник Богини.
- Да, я здесь.
- Посланник Богини. Нефтис, - повторял паук как заклинание. - Посланник Богини. Нефтис. Посланник Богини...
Пламя фонаря задрожало и погасло.
- Я сейчас, мой господин, - послышался в наступившем мраке беспокойный шепот Нефтис. - У меня есть еще несколько коробков с порошком и фляга воды.
По комнате пополз едучий запах карбидки, засверкали искры зажигалки, и вскоре под стеклом весело заплясал огонек.
- Погасла. Зажглась. Погасла, - довольно внятно произнес Шабр. - Это сколько времени мы тут сидим?
- Пожалуй, довольно долго, - ответил Найл.
- Разреши, я постоянно буду прощупывать твое сознание, Посланник Богини. Я не уверен в своих силах... - буквально заискивающе попросил Шабр.
- Разрешаю, - великодушно согласился Найл. У Нефтис паук, естественно, разрешения спрашивать не стал.
- Мы можем идти? - по возможности мягче поинтересовался Найл.
- Я прошу прощения, Посланник Богини, разговаривавший с Великой и вернувшийся назад, - витиевато начал паук. - Я благодарен тебе за спасение. Теперь я могу идти.
Смертоносец вышел из комнаты первым, Нефтис шагнула в сторону, пропуская правителя вперед, и тихонько спросила:
- Что с ним было?
- Он остался один, - ответил Найл. - Совсем один. Трудно объяснить. В человеческом языке для этого состояния даже близких слов нет. Понимаешь, пауки - телепаты. Они практически постоянно находятся в мысленном контакте друг с другом и никогда в жизни не испытывают знакомого каждому человеку состояния одиночества. Мы спустились слишком глубоко под землю. Разговорам пауков сюда не проникнуть, и Шабр внезапно оказался один. Совсем один. Представь себе, что ты ничего не слышишь, не видишь, не чувствуешь опоры руками, ногами, телом, что не знаешь, где верх, где низ... Просто пустота кругом. Абсолютная пустота. Ни-че-го...
- Как же он теперь?
- Он удерживается в контакте с нашими сознаниями. Твоим и моим. - Найл усмехнулся. - Для паука это не сложнее, чем для человека пройти по туго натянутому канату через пропасть.
Тем временем они выбрались обратно в тоннель.
- Куда нам теперь? - бодро спросил Шабр. - Направо или налево?

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

- Н-да, - хмыкнул Найл. - После нашего небольшого приключения я совершенно забыл, куда мы шли и откуда.
Нефтис вообще предпочла промолчать.
- Будь у нас нитка, - подумал вслух Найл, - можно было бы привязать ее к решетке и разматывать по дороге. Тогда хоть сюда мы могли бы вернуться, как бы ни петляли в лабиринте. Нефтис, ты не прихватила с собой нитки?
- Нет, мой господин.
- Зато я взял, - сообщил Шабр, с размаху ударил по стене нижней частью тела и побежал вперед, оставляя за собой неестественно чистую в этом черном, пропахшем креозотом тоннеле и невероятно прочную паутину.
В течение часа они исследовали два лаза, похожих на предыдущий, но в обоих не было ничего, кроме пыли. Еще один лаз, глубиной в десяток шагов, оказался набит гнилыми проводами и усыпан табличками "Не влезай - убьет!". Потом обнаружилась развилка. Найл скомандовал поворачивать направо, не имея, впрочем, для этого разумного мотива.
Где-то через час к их тоннелю примкнул другой. Путешественники пошли прямо, но шагов через двести правитель оглянулся - и встал как вкопанный.
- Смотрите!
- Что там? - развернулись паук и стражница.
- Нефтис, отверни фонарь...
Далеко в глубине примыкавшего тоннеля еле заметно дышал слабенький огонек.
Два человека и паук устремились туда.
Вскоре они обнаружили источник свечения - большую груду гнилых деревяшек. Но главное было не в этом. Почти сразу за кучей гнилья стояли стеллажи. А на них, в четыре яруса, деревянные ящики с землей.
Некоторые ящики были совершенно пустыми, на некоторых поднималась густая грибная поросль. Нефтис без лишней брезгливости сорвала шляпку, прожевала.
- Вкусно.
- Шабр, - торжественно сказал правитель города, - кажется, мы обнаружили огород хищников.
Смертоносец не ответил. Он уперся головой в стойку стеллажа и медленно заваливался набок.
- Шабр! - мысленно встряхнул паука Найл.
- Да, я здесь! - преувеличенно бодро откликнулся смертоносец.
- Мы нашли огород хищников.
- Здорово... о... - Лапы паука предательски подгибались.
- Уходим! Скорее! - стегнул его хлестким волевым ударом правитель и припустил вдоль тянущейся за смертоносцем паутины. Шабр побежал за ним, а следом - ничего не понимающая Нефтис.
Когда Шабр домчался до места соединения тоннелей, лапы его заплелись, он пару раз перекувырнулся и остался лежать на спине.
- Что случилось? - спросила, нагнав их, страж -ница.
- Разве не видишь? Он опять отключается. Помоги.
Они перевернули смертоносца на лапы, и Посланник Богини вновь попытался заставить Шабра идти. Паук послушно поднялся, сделал пару шагов и окончательно завалился набок.
- Что нам теперь делать? - растерянно посмотрела на него Нефтис.
- И какого нас в такую даль занесло? - в сердцах сплюнул Найл. - Что делать? Нести.
Пауки намного легче, нежели человек соответствующих габаритов, и поначалу Найлу казалось, что вынести Шабра на поверхность не составит труда. Но уже через сотню шагов тело смертоносца стало заметно оттягивать руки. Вдобавок фонарь, который Нефтис повесила себе на шею, теперь совершенно не освещал дороги. Идти приходилось на ощупь. Да еще паутина, что волоклась за смертоносцем и липла к полу и стенам.
- Опускаем, - скомандовал правитель. Они немного отдышались, затем Найл одолжил у Нефтис нож и перерезал у основания десяток тончайших нитей, которые слипались затем в более толстую паутину огромной прочности. - Теперь будет немного легче. Пошли.
В молчании преодолели еще пару сотен шагов, как Нефтис вдруг запричитала. Смертоносец выскользнул из ее рук, а сама она упала и тихо простонала:
- Не могу больше.
Найл не удивился. Даром что стражница была сильнее его физически, проведенная в пустыне юность выработала в будущем правителе огромную выносливость. Если даже у него ныли плечи, то Нефтис должна просто умирать от усталости.
- Отдохни немного, - успокоил он девушку. - Отдохни.
Короткий привал сыграл со стражницей злую шутку - длинные волосы прилипли к большому дегтярному пятну на полу, и, чтобы освободиться, пришлось отрезать целую прядь.
Потом был еще один короткий переход, после которого даже Найлу от усталости стало не до разговоров. Потом еще переход, еще.
Измученные, они сидели на очередном привале рядом с бездыханным телом Шабра, привалившись спинами к стене тоннеля, когда Найл заметил покачивающийся далеко во мраке слабый огонек. Огонек медленно приближался. Найл коснулся плеча Нефтис и указал в сторону таинственного светлячка. Рука стражницы медленно легла на рукоять ножа. Вскоре в дрожащем свете фонаря обрисовался силуэт атлетически сложенного парня в одежде раба и со светящимся значком на груди.
Тяжело оттолкнувшись от стены, Нефтис выпрямилась и громко спросила:
- Кто ты такой и чего тебе здесь нужно?!
Парень никак не отреагировал на вопрос. Он скользнул безразличным взглядом по девушке, по правителю и пауку и продолжил свой путь спокойным размеренным шагом. Найл запоздало попытался прощупать его сознание и понял, что только что они видели самого настоящего хищника! Того самого, на которого собирались охотиться. Вот только встретиться предполагали совсем иначе. Сейчас они слишком вымотались, чтобы гнаться за ним и вступать в схватку. Дай Богиня самим выбраться.
Размеренные шаги постепенно удалились в темноту. Некоторое время Найл прислушивался к наступившей тишине, потом предложил:
- Двигаемся?
Переходы становились все короче и короче, пока наконец огонек в фонаре не задрожал в короткой судороге и не погас.
- Я сейчас, мой господин. - И стражница чем-то заскрипела.
- Подожди, - остановил ее Найл, - пока не надо.
Памятуя участь Нефтис, прилипшей на первом привале, он скинул тунику, постелил ее у сухого хитинового бока смертоносца и с наслаждением вытянулся во весь рост. Потом он ощутил прикосновение к своей обнаженной груди холодной ладони. Девушка зашуршала одеждой, вытянулась рядом, издав приглушенный стон. Найл почувствовал жалость к стражнице, которая измучилась, наверное, вдвое больше его. Чисто из жалости он обнял ее, прижал к себе.
- Устала?
- Мой господин... - шепнула в ответ Нефтис.
У Найла и в мыслях не было ничего, кроме отдыха, но тело его, его плоть напряглись от ощущения близости женского тела. Нефтис почувствовала это напряжение, скользнула рукой вниз, нащупала его готовый взорваться член, быстро села сверху и ввела в себя. Одновременно губы ее нашли губы Найла.
На этот раз она не тянула из него энергию, так же как он не пытался отнимать ее последние силы. В результате энергии их переплелись, как и тела, образовав вокруг любовников плотный кокон, объединив пару в единое существо, не телесное, но духовное, и Найл, сжимая девушку, порой не мог понять, чьи чувства испытывает, свои или ее, чьи мысли и эмоции врываются в сознание.
Они так и уснули, в сплетении объятий и душ, имея одну усталость на двоих, но и восстанавливая силы единым организмом. Проснулись тоже одновременно. Кокон, ощутимый почти материально, не желал гибнуть, и молодые люди не решались разомкнуть объятий. Девушка нежно целовала его глаза, губы, шею, грудь, опускаясь все ниже, пока Найл с полной ясностью не понял, чем кончатся эти ласки, и не вскочил, рывком разорвав кокон.
- Нам нужно идти, Нефтис. Мы должны беречь силы.
Стражница не ответила, но правитель почувствовал, как в нос и глаза полез едкий запах газового фонаря. Вскоре вспыхнул огонек. На этот раз показалось, что он пылает ярче солнца. Тоннель осветился с почти дневной ясностью, Найл огляделся, потягиваясь со сна и рыча от боли в руках, как вдруг...
- Нефтис, у тебя остались коробки от порошка для газового фонаря?
- Да, мой господин.
- Сполосни одну и дай мне.
- Но у нас совсем мало воды, мой господин...
- Сполосни и дай мне! - повысил голос правитель.
Стражница перестала спорить, выполнила приказ и протянула Найлу жестяную коробку размером с кулак. Посланник Богини затаил дыхание, сделал пару бесшумных шагов, протянул руку и сдернул вместе с легкой дымкой совсем махонького - меньше ногтя, - но совершенно настоящего паука. В кулаке заскреблись слабенькие лапки.
- Живой... - еще больше поразился Найл и ловко скинул добычу в жестяной коробок.
- Это был смертоносец? - почему-то шепотом спросила Нефтис.
- Да, - подтвердил Найл, не веря собственным словам. Паук размером с ноготь? Не может быть! Он поднес коробку к уху. Пойманный паучок тихонько заскребся. И все равно - не может быть.
- Можно я посмотрю?
- Наверху полюбуешься. А сейчас пора трогаться. - Правитель поднял с пола нить паутины, подергал. Мышцы спины отозвались резкой болью. - Интересно, долго нам еще?
- Не знаю, мой господин. - Нефтис явно приняла вопрос на свой счет.
- Ладно, - решился Найл. - Будем надеяться, Шабр нас простит.
Он поднатужился, перевернул бесчувственного паука на спину и взялся за переднюю лапу. Потянул. Смертоносец легко заскользил. Нефтис взялась за другую лапу, и дело пошло еще быстрее.
До лаза, скрывавшего комнату со сталагмитами, удалось дойти без единой остановки. Услышав соблазнительное журчание, Найл опять испытал приступ жажды, но останавливаться не стал. Где-то через час они добрались до зала с поваленными деревьями. Только теперь правитель обратил внимание на то, что в помещении зала стенка тоннеля отделана зелеными кафельными плитками. В одном месте он даже различил выложенные более темным цветом буквы: "лесной уголок". Но гадать, что бы это значило, он не стал.
Им с Нефтис удалось закинуть Шабра на высокую ступеньку перед входом в тоннель, подняться самим. Немного отдышавшись, они отволокли паука к наклонному подъему. Здесь движение застопорилось: по узкой тропе, проложенной хищниками, мог идти только один человек. Тянуть паука наверх оказалось довольно тяжело, несмотря на помощь стражницы, подталкивающей смертоносца снизу.
Затаскивался смертоносец трудно, зато очень легко соскальзывал по гладкому спуску, стоило слегка лишь ослабить хватку. А тянуть непрерывно Найл не мог. В конце концов, он был обычный человек, хотя и Посланник Богини.
В результате долгих усилий Шабр дважды скатился вниз, один раз даже долетев до зала с лесом, а Нефтис заработала огромный синяк на ноге и разодрала тунику. А потом снова погас фонарь.
- Вы должны подняться и позвать на помощь, - предложила девушка.
- И бросить вас здесь? Нет. Вместе спустились, вместе и вернемся.
Нефтис снова зажгла фонарь и виновато сказала:
- У нас больше нет воды.
- Понятно... Нога болит? - Стражница промолчала.
- Значит, болит. Ладно, садись и отдыхай. Жди меня.
Найл забрал фонарь и пошел в зал с поддельным лесом.
- Вы куда, мой господин?
- Жди меня здесь, - отрезал правитель.
Найлу отнюдь не улыбалось возвращаться опять в креозотный тоннель, да еще в одиночку, но он не видел другого выхода. На руках им вдвоем паука до выхода явно не вытянуть.
Он размашисто пересек зал, спрыгнул в черный зев со ступеньки и устремился по уже знакомой дороге.
Знакомое журчание удалось расслышать, только когда фонарь выхватил из мрака толстую решетку и тянущуюся от нее белую нить.
Найл взялся за паутину, дернул к себе. Без толку. Паутина смертоносцев, как, впрочем, и других пауков, обладала свойством намертво прилипать к любым предметам. Вот и прилипла. К стене тоннеля. Правитель держал в руках прочнейшую из существующих веревок, но не мог ею воспользоваться. А время шло. Пламя горело, Шабр нуждался в помощи, Нефтис ждала его у самого выхода. Что же делать?
Найл оглянулся... И тут его осенило!
Он набрал полную горсть пыли посреди тоннеля, обмазал свободный кусок паутины. Потом попробовал тыльной стороной ладони. Ладонь не прилипала!
Правитель схватился обеими руками, потянул паутину к себе, оторвал от стены еще пару метров, быстро вывалял пылью, сдвинулся, снова потянул - и так, шаг за шагом, освободил метров сто. Должно хватить.
И только тут Найл вспомнил, что не взял с собой ножа. Он громко выругался, благо никто не слышал, опустился на колени и вцепился в паутину зубами.
На вкус она напоминала сильно вываренные мушиные глаза, а по прочности - скорпионьи клещи. Найл жевал, пока паутина не превратилась в подобие мочала, а потом разорвал руками отдельные тонкие нити. Смотал добытую веревку в бухту, повесил на плечо и помчался в сторону выхода. Только б не погас фонарь!
- Это вы, мой господин! - Увидев Найла, Нефтис в чувствах бросилась ему на шею.
- Подожди. - Правитель опустил веревку рядом с пауком, поставил на пол фонарь. Сам сел у начала тропы. - Сейчас, отдышусь немного, и будем подниматься.
- Отдыхайте, мой господин. - Сильные руки девушки принялись разминать ему гудящие мышцы голени, бедер, потом откинули подол туники, коротким нежным движением скользнули по животу и сомкнулись вокруг упругой плоти.
Нефтис села сверху и скинула свою тунику, слегка покачиваясь, постанывая и закинув руки за голову. Найл коснулся ладонями ее твердых сосков, ощущая, помимо чисто физического наслаждения, как из девичьего тела, из той глубины, в которую он проник, на него стекает поток свежей, чистой энергии, наполняет до краев. А затем Нефтис наклонилась к нему, прижалась, и вокруг опять соткался кокон духовного тела - общей, единой ауры.
- Как хорошо! - вырвалось у него, и тут на них накатил последний пароксизм страсти, перекрывший даже сладость энергетического единения. К счастью перекрывший. Найл чувствовал во всем теле бодрость и одновременно довольно ясно понимал, как мало у них времени. Фонарь может погаснуть в любой момент.
Он осторожно положил девушку на пол рядом с собой, а сам встал на ноги, подтянул паука к началу тропы, обвязал паутиной за многострадальные передние лапы и стал быстро подниматься по тропе, разматывая за собой импровизированную веревку. Когда в руках остался только размочаленный кончик, Найл сошел с тропы и остановился рядом с выгнутым толстым швеллером.
- Нефтис, ты меня слышишь?
- Да, мой господин.
- Поднимайся сюда.
Когда девушка поднялась, они вдвоем стали вытягивать паутину. Время от времени Найл делал петлю, накидывал на швеллер. Несколько минут они отдыхали, потом снова принимались за работу. Вскоре показались ноги паука. Правитель накинул сразу несколько петель, не давая пауку снова соскользнуть вниз, а свободный конец смотал в бухту.
- Я опять полез наверх. Когда натяну веревку и сильно дерну, скинешь эти петли и лезь ко мне.
К удивлению Найла, в руках еще оставалась довольно большая бухта, когда под ногами запылил строительный мусор и стало ясно видно пятно света на сложенной домиком плите.
Найл пролез под плитой и зажмурился от яркого солнца. Но успел заметить огромное скопление людей, пауков, жуков. Даже узнал среди стоящих у самого проема Дравига и Симеона.
- Вот он, вот! - услышал он довольный голос принцессы Мерлью.
Не открывая глаз, Найл натянул веревку, дернул ее, а потом кинул свободный конец наугад в толпу:
- Тяните.
Проснулся Найл от аппетитного запаха жаркого. Он повернулся с боку на бок, натянул одеяло на голову, но манящий запах забрался и туда.
- Кстати, вставать к завтраку необязательно, - услышал он знакомый голос, приподнял край одеяла и осторожно выглянул. В кресле рядом с кроватью сидел Симеон с бокалом в руке. Медик сделал глоток, причмокну л и продолжал: - Завтрак тебе полагается в постель. Это я как врач настаиваю.
- Да? - не поверил такому подарку правитель.
- А как же. Ты свое дело сделал. Вокруг входа в подземелье оцепление, Смертоносец-Повелитель в раздумьях, Дравиг в приемной. Можно теперь и поваляться, набраться сил.
- Дравиг в приемной? - встрепенулся Найл.
- Ничего, подождет, - сделал еще глоток из бокала Симеон. - Для пауков это дело привычное. Нефтис я точно такой же лечебный режим назначил, так что о ней можешь не беспокоиться. Так как насчет завтрака? Тут есть пяток прекрасно прожаренных личинок карликовой тли... Прошу прощения, уже только четыре.
- Не откажусь. - Найл сдвинул одеяло и присел в постели.
- Только ответь сначала на один вопрос. - Симеон потянул поднос с завтраком к себе. - Ты видел хищников?
- Видел. А еще видел огромные подземные залы, длинные тоннели, узкие лазы с комнатами в конце. Видел самый настоящий грибной огород, видел целый лес, изготовленный из пластмассы. Ты знаешь, Симеон, там куда больше загадок, чем ответов. Вот, например: мы видели, как хищники выращивают продукты. Если у них есть своя пища, то зачем они рискуют и охотятся на пауков?
- Почему ты решил, что грибы выращивают именно хищники, а не подземная раса крестьян? Почему ты решил, что на пауков охотиться рискованно? Покамест больших потерь в рядах хищников не видно. И наконец, им может требоваться мясо. Без мяса человек вырождается. - С этими словами Симеон поставил поднос Найлу на колени.
- Ага, спасибо, - обрадовался правитель и внезапно вспомнил: - Да, а как там Шабр?
- Двигаться еще не может, но уже разговаривает. Похоже, одиночные спуски паукам на пользу не идут. Ну да об этом пусть Смертоносец-Повелитель голову ломает. А мы давай подумаем о людях.
- А что? - не очень разборчиво буркнул Найл, уже перенесший внимание на жаркое.
- За последние пятнадцать дней на остров детей было принесено два здоровых ребенка из города и пятьдесят три из дворца Смертоносца-Повелителя. Кстати, почему-то только девочек.
Найл кивнул, запивая личинку тли добрым глотком вина.
- Воспитываются дети служительниц Смертоносца строго пауками, как я ни старался распространить на них звание "свободных от рождения". Похоже, за право растить детей они готовы даже драться, хотя до этого я, конечно, не доводил. Вот и возникает вопрос: зачем пауки отпустили нас на волю?
- Мы сами добились свободы, - напомнил Найл, вытирая ладонью губы.
- А разве нам кто-то сопротивлялся? Ты пришел, от имени Богини заявил о своем праве повелевать, и Смертоносец-Повелитель покорно дал всем вольную. За право на любого новорожденного ребенка они готовы в глотку вцепиться, а вот всех людей скопом почему-то отпустили!
- К чему ты ведешь? - Найл откинулся на подушки и громко рыгнул, тут же испуганно прикрыв рот рукой. - Извини. Я хотел сказать, что мы уже обсуждали этот вопрос. Да, здоровые дети теперь редкость. Пауки умеют подбирать мужей своим стражницам и не хотят терять полученное такими стараниями потомство.
- Ты так говоришь, будто это не люди, а скот.
- Согласно Договору, они сами выбрали жизнь домашнего скота при Смертоносце-Повелителе. Теперь обижаться поздно.
- Ладно, не это главное. Соотношение здоровых детей от свободных и от стражниц сейчас примерно один к тридцати и быстро меняется не в нашу пользу.
- Послушай, Симеон, мы ведь начали эксперимент...
- Нас дурят, Найл! - закричал во всю глотку Симеон. - Просто дурят! Когда мы получим результаты? Лет через пятнадцать? А какие они будут? Если удастся распространить эксперимент на всех, то когда появятся результаты? Да нас всех уже в живых не будет!
Он вскочил и забегал по комнате.
- Мы тут пыхтим, стараемся, изобретаем, боремся, а они просто ждут. Они умеют ждать.
Симеон остановился и застучал кулаком по лбу:
- Нас просто выкинули. Пауки сообразили, что "домашние люди" выродились в беспородный скот, и просто выкинули прочь! А для успокоения назвали это свободой. Причем мы же им еще и помогли! Знаешь, что будет с человечеством через пятьдесят лет? Мы все просто вымрем. Эксперимент по "улучшению породы" уже идет. Радикальная чистка наследственности. Всем можно скрещиваться со всеми, а урожденные калеки с нашего же разрешения истребляются. Два, три поколения - очистится полсотни, может, сотня здоровых людей, годных на племя. Для выведения новой чистой "породы". Он снова сел в кресло.
- Наши эксперименты годны только для самоуспокоения. Для успеха просто не хватит времени. Я подсчитал: результат эксперимента станет известен лет через десять, когда младшие дети достигнут хотя бы семилетнего возраста и у них не будет никаких наследственных заболеваний. За это время население уже уменьшится на треть, но это неважно.
- Постой, почему на треть?
- Потому, что сейчас у нас взрослые стареют, а дети почти не рождаются. Понятно?
- Почти.
- Дальше... Считай. По самым благоприятным подсчетам, здоровым выйдет только один ребенок из десяти. Значит, если на протяжении двадцати лет каждая женщина будет ежегодно рожать, то только тогда мы удержим численность населения на нынешнем уровне. И то если никто не будет болеть, погибать от несчастных случаев или еще чего... Понятно?
- Да.
- Чего тебе понятно?! Да ничего не понятно! Ни одна женщина не сможет рожать двадцать лет кряду! Десять-двенадцать детей максимум! Поколений через пять нас на планете не останется, и это в самом лучшем случае! А теперь скажи, скольких мы заставим жениться по нашей указке? Одного из десяти? Из двадцати? Из ста? Мы ведь не под пауками живем, у нас "свобода". А сколько женщин заставишь рожать непрерывно до смерти? А? Уже лет через сто на Земле останется три расы: слуги пауков, дикари и хищники.
- Ты предлагаешь запретить людям рожать? Чтобы пауки вообще без слуг остались.
- У смертоносцев все продумано. Люди получили "свободу". Ты не можешь запретить им иметь детей, как это могли пауки, не можешь приказать женщинам рожать детей от "дикарей", как это делали пауки. Кстати, и "дикарей" у нас в руках нет. Даже дохленький эксперимент в соседнем доме держится лишь на надежде, что люди добровольно согласятся его продолжить. А если и согласятся, это ничего не изменит. Вот так. Мы в глубокой яме, из которой не выбраться, и варимся в собственном соку. А Смертоносец-Повелитель важно признает любые наши права по Договору и ждет, когда настанет пора снимать сливки.
- Убедительно, - признал правитель, - но не вешаться же нам теперь!
- Нет, - отрицательно покачал указательным пальцем с коротко обкусанным ногтем Симеон. - Мы должны сделать такой ход, которого Смертоносец-Повелитель не ждет, которого невозможно предугадать.
Медик наклонился к самому лицу Найла и прошептал:
- Ты должен договориться с хищниками. - Голос его еще более понизился. - Но не о мире. Ты должен договориться о нападении.
- Да ты спятил! У нас со смертоносцами Договор!
- Идиот. - Симеон покрутил пальцем у виска. - Они должны напасть не на пауков. Они нападут на людей!
Найл лишился дара речи. Он лежал, глупо открыв рот, и ясно чувствовал, как глаза его вылезают из орбит. Симеон покраснел, заерзал в кресле, принялся отряхивать совершенно чистую тунику, почесал ухо, причем все время глядя мимо Найла, и наконец свистящим шепотом заговорил:
- Это единственный способ выжить. Иначе люди вымрут. Совсем. Ты понимаешь это?

Предыдущая страница 7 Следующая страница


Цитадель 8

Найл, продолжая ошеломленно молчать, помотал головой.
- Они не встретят никакого сопротивления. Оружия у нас нет, всякая воля к борьбе задавлена на корню, мы с детства приучены к хозяйскому понуканию и безропотному повиновению. Хищники согласятся. Должны согласиться. Они несколько раз нападут на город, возьмут все, чего захотят, и изнасилуют наших женщин.
Правитель только сглотнул. От услышанного в голове его вспенилось такое количество мыслей и эмоций, что он просто не знал, с чего начать говорить. А потому молча слушал.
- Мы получим самое лучшее доказательство своей лояльности. Раз хищники нападают на нас, то мы им не союзники. А самое главное: женщины свободных людей начнут рожать здоровых детишек. Человечество будет спасено!
- Мне кажется, ты совсем сбрендил на почве спасения человечества. - Найл наконец обрел голос. - Договариваться о нападении на самих себя...
- Ты просто не успел обдумать эту мысль, - горячо зашептал Симеон, наклонившись к правителю. - В этом нет ничего страшного. Раньше смертоносцы заставляли людей спариваться и рожать детей от тех, кого они выберут. Это было нормой. Если хищники прикажут женщинам принять свое семя, жительницы города выполнят вполне привычную инструкцию. Это совсем не страшно. Зато мы спасем нацию!
- Хищники не могут приказать, - внезапно понял Найл, понял только в тот миг, когда произнес. Он довольно много думал об этом, прикидывал и так и этак, и сейчас вдруг из суматохи мыслей выскочил готовый ответ: - Они вообще не разговаривают.
- Как это - не разговаривают? - споткнулся на полуслове Симеон.
- Совсем. Мы встретились под землей с хищником. Нефтис попыталась с ним заговорить, а я - прощупать сознание. Он не отреагировал ни на меня, ни на нее, ни на паука, ни на слова. Он не отреагировал ни внешне, ни в сознании. Просто прошел, как мимо пустого места. - У правителя запершило в горле. Он откашлялся и продолжил: - Белая Башня предполагала, что хищники просто приспособились скрывать сознание, чтобы прятаться от пауков. Но под землей не от кого прятаться. К тому же хищник не просто скрывал сознание, он действительно был без него. Симеон, он вел себя как самый настоящий покойник.
- Первый раз слышу о бродячих покойниках! - хмыкнул медик.
- Потому что живешь здесь, а не внизу! - От волнения правитель даже поднялся в постели. - Сколько ты видел мертвецов? Пять? Десять? Погибших от болелней или от травм? Люди нашего мира умирают в желудках пауков.
- Но от этого они не становятся живее!
- На поверхности у людей слишком рано погибает тело, а душа отправляется в вечное странствие. Что будет с человеком, если у него вместо тела умрет душа? Молчишь? А я видел именно это. Бродячее тело, у которого нет ни души, ни сознания.
Настала очередь Симеона изумленно призывать Великую Богиню.
- Как ты собираешься договариваться с мертвецами, мой дорогой друг?
- Стоп! - Симеон вскинул ладонь. - Если там есть живые тела людей с мертвыми душами, то и тела пауков...
- Ошибаешься, - перебил медика Найл, откинувшись в постели. - Души пауков не покидают тела после смерти. Даже древнюю мумию можно накачать живой энергией и разговаривать с душой. Я разговаривал с Хебом Могучим, разговаривал с Квизибом Мудрым. Сам, лично. Пауки едины душой и телом. А люди - нет.
- Постой. - Симеон стал задумчиво грызть ноготь. - У человека есть три составляющих: тело, душа и разум. У пауков сильнее развита душа, поэтому они умеют сражаться своей волей и читать мысли, у человека сильнее развит разум, поэтому он способен к тонким и изящным умопостроениям. Если ты говоришь, что хищники не имеют души...
- Они мертвы, как это ни называй. Договориться с ними так же сложно, как с душой умершего.
- Если под землей есть мертвые, - вскинулся Симеон, - то должны быть и живые!
- Должны, - согласился Найл. - Но где они и кто?
- Угу. - Симеон встал из кресла, сделал пару шагов вперед, потом вскинул обе руки и отчаянно зачесал затылок. - Великая Богиня Дельты, как путается все вокруг!
- Просто только блохи размножаются, - откликнулся Найл.
- Тогда нужно просить Смертоносца-Повелителя устроить облаву в пустыне... Я скрещу "дикарей" со своими помощницами, со своими женами, наберу добровольцев... Сотни две женщин наберем. Обогнать смертоносцев мы не сможем, но хоть на равных окажемся.
- У тебя только одно на уме, - вздохнул Найл.
- Приезжай ко мне на остров, - мгновенно вспыхнул Симеон, - посмотри, сколько детей растет нам на смену. Тогда и усмехайся.
- Послушай, друг. - Найлу наконец удалось утихомирить бурю в голове и выделить главную мысль. - А ты уверен, что нация, которая для своего спасения отдает женщин на насилие, вообще достойна спасения?
- А ты уверен, - в тон ему ответил Симеон, - что стоит гадать о морали, когда речь идет о спасении нации?
- Но ведь должны же быть какие-то границы допустимого!
- Не беспокойся, Посланник Богини. Я прочитал очень много книг. Так вот, в древней Элладе, которая на протяжении всей истории человечества считалась символом культуры, женщины добровольно вступали в связь с приезжими, чтобы влить свежую струю крови в жилы детей...
- ...но изнасилование приравнивалось к убийству. Ты выдергиваешь из истории только удобные для себя факты.
- Могу не выдергивать. В христианской части старого мира человек имел право только на одного партнера и за многоженство карали, как за тяжкое преступление, а в мусульманской части света жен можно было иметь сколько захочешь. А на западном Тибете одна жена покупалась на несколько мужей. Почти там же, в восточной части Тибета, достигшую совершеннолетия девочку поселяли отдельно и выделяли ей юношу для развлечений. А в Бразилии девочку для развлечений выделяли юношам, ставшим воинами. Продолжать? В рыбацких деревнях Перу некоторые женщины получали почетное право снимать усталость у вернувшихся с моря мужчин, в то время как в Европе таких женщин называли "падшими". На побережье Карибского моря жили племена, которые наказывали девиц, не имеющих любовников, групповым изнасилованием, в Африке таким же образом отмечали первую менструацию... Ну как, ты успел выделить общечеловеческую мораль? Нет ее, морали. Нет вообще. Есть только традиции, и все!
- Симеон, - мягко предположил Найл, - а может быть, именно поэтому на Земле сейчас правят пауки, а не люди?
- Возьми пример с пауков и наберись терпения. Мы спорим ни о чем. Пройдет полтора десятка лет, и у тех, кто мне поверит, вырастет новое поколение. А все остальные... Фу-у... - Он сдул с ладони воображаемую пылинку. - И все. Существует только одна мораль: мораль выжившего. А выживут только служанки смертоносцев и мои подшефные...
- Симеон, - внезапно вспомнил Найл, - где мои вещи?
- Выбросили. Ты их измочалил совершенно. Чувствуется, досталось вам крепко. Нефтис так вообще вставать не сможет еще дней десять. Омертвение тканей на левой ноге, ушибы. Будем надеяться...
- Коробка, коробка у меня была, - перебил Найл. - Неужели выбросили?
- А, коробка. Нет, Нефтис не дала. Говорила, важное там что-то...
- Где она? - опять перебил правитель.
- Да здесь. - Симеон наклонился за кресло, достал оттуда жестянку из-под порошка для газовой лампы. - Вот.
Правитель спрыгнул с постели, подбежал, выхватил коробку из рук медика, прижал к уху. Расплылся в улыбке:
- Шуршит.
- Что?
- Симеон, ты знаешь легенду о том, что все пауки, скорпионы, гусеницы, сколопендры, кузнечики, ну, все... Все они раньше были крохотными. Маленькими-маленькими.
- Слышал я эту байку. Доля истины в ней, конечно, есть, но...
- Смотри, - в третий раз перебил своего друга Найл и открыл коробку...
- Паук? - неуверенно спросил Симеон.
Восьмилапый малыш шустро помчался по ладони правителя к запястью, там приостановился, выбирая дальнейший путь, и устремился вверх по руке. Найл поймал его, вернул на ладонь. Некоторое время паучок раздумывал, потом предпринял новую попытку бегства.
- Да он же живой... - Медик, не отрывая взгляда от миниатюрного насекомого, нашарил на столе бутылку, вскинул к губам, сделал несколько судорожных глотков. - Ты поймал его в подземелье?
Правитель кивнул, в очередной раз возвращая пленника на ладонь.
- Вот теперь я тебе верю. - Симеон поставил бутылку и вытер губы. - Во все верю. И в лес подземный, и в мертвецов с живыми телами... Подержать можно?
Медик долго игрался с паучком, то отпуская его, то ловя, осторожно тыкая пальцем в серую спинку, дуя в мордашку, с искренним детским восторгом шепча: "Настоящий... настоящий". Потом внезапно вскинулся:
- Найл, ты должен немедленно отдать его Смертоносцу-Повелителю. Не дай Богиня, хоть кто-нибудь узнает, что ты держишь в плену паука.
- Да какой это паук... - не очень уверенно возразил правитель, только сейчас начиная понимать возможные последствия.
- Настоящий - не настоящий, большой - маленький, но он паук. Мы не имеем права лишать его свободы. Несмотря на размеры, этот карлик четко попадает под букву Договора. Мы рискуем нажить неприятности не меньшие, чем с хищниками.
- Да где она? - Правитель уже метался по комнате в поисках одежды. До него только сейчас дошло, что он фактически напал на одного из восьмилапых властелинов мира и свалить эту вину ни на кого не удастся.
- Сперва паука спрячь, - посоветовал Симеон, потом открыл дверь и громко приказал: - Одежду правителя! Передайте Дравигу, что Посланник Богини его примет через несколько минут.
- Разве Дравиг здесь? - спросил, одеваясь, правитель.
- Еще с вечера. За вчерашний день ты открыл логово хищников, доказал невиновность жителей города, спас Шабра. В общем, вполне достаточно для того, чтобы продемонстрировать собственную значимость и заставить смертоносца подождать в приемной. Тем более что ждать для них труда не составляет.
- Тогда пошли, я готов.
Увидев Найла, Дравиг по всем правилам опустился в ритуальном приветствии и произнес:
- Смертоносец-Повелитель послал меня пожелать тебе, Посланник Богини, скорейшего выздоровления после трудного путешествия. Я должен передать искреннюю благодарность тебе от Шабра. Он жив и здоров, уже способен говорить, хотя пока не может двигаться.
Изъявляя свое уважение к Посланнику Богини, Дравиг мог еще долго передавать благие пожелания и высказывать заботу. Найл не стал дожидаться конца дипломатической речи.
- У меня есть подарок для Смертоносца-Повелителя, - сказал он. - Испытывая дружеские чувства к нашим друзьям и соседям по городу, я освободил под землей одного случайно встреченного паука.
С этими словами Найл открыл коробочку и выпустил пленника на ладонь. Дравиг качнулся назад и осел на пол.
Пауки-смертоносцы очень давно развились в разумных существ. Однако всю мощь своего мозга они направляли на совершенствование силы внушения, силы воли. В результате любой смертоносец волевым ударом мог без труда убить стрекозу или свалить с ног гигантскую саранчу, но даже начальная арифметика была для него тайной за семью печатями. На протяжении веков пауки правили, запрещая людям учиться и пользоваться инструментами, лишая тем самым человека его основного преимущества - способности к абстрактному мышлению, а также благодаря огромным возможностям коллективного разума и сохраненному опыту поколений.
Встречи с карликовым собратом опыт поколений не предполагал. Сознание Дравига сузилось до нуля - все возможности развитого мозга отдавались на налаживание полноценного контакта с ближайшими сородичами. Наконец начальник охраны заговорил:
- Я не уверен, что это паук. Он не отвечает на мои вопросы.
- Возможно, он просто не умеет разговаривать на вашем языке? - предположил Симеон.
Дравиг не обратил на медика ни малейшего внимания:
- Паук, это не просто восемь лап и способность выпускать паутину, это еще и высокий разум. Не вижу разума в теле этого существа.
- Тем не менее, - с некоторым облегчением сказал Найл, протягивая Дравигу коробку с малышом, - не считаю себя вправе держать его в своем дворце.
- Благодарю, - смертоносец сжал жестянку хелицерами, - возможно, позднее нам удастся наладить с ним контакт.
Паук присел в ритуальном поклоне и вышел, начисто забыв о цели визита.
- Он надеется разговорить этого малыша, - Найл успел заметить скрытую надежду в сознании Дравига, - и расспросить о подземелье.
- Напрасно, - ответил Симеон. - Малыш видел там то, что происходило на пару десятков шагов в обе стороны от места проживания. Ничего не знает.
- Ты не прав. Паучок сидел на месте, но зато очень многие ходили мимо него. Ходили хищники, ходили мы с Шабром и Нефтис... Кстати, как она?
- Я же уже говорил: лежит. Сильный удар по ноге получила. Перелома нет, но ходить пока не сможет.
Симеон к начальнице стражи не пошел, сославшись на занятость и взяв с Найла обещание после визита лечь в постель. Правитель только обрадовался: после всего пережитого вместе девушка казалась ему очень близким, нужным человеком. Хотелось побыть с ней наедине, поговорить, обнять.
Подходя к комнате Нефтис, правитель осторожно попытался коснуться ее разума. Просто для того, чтобы узнать, спит она или нет. Тут же в приоткрытое сознание ворвалась боль и впилась острыми жвалами в левое бедро, словно клоп-кровосос. Найл даже присел от неожиданности, со свистом втянув воздух сквозь крепко сжатые зубы. Понадобилось несколько минут, прежде чем он сообразил, что боль принадлежит не ему, что она чужая. Найл сконцентрировал волю и вытолкнул резь из тела прочь. Потом открыл дверь.
- Мой господин, - прошептала Нефтис, слабо улыбнулась и протянула к нему левую руку. Только капельки пота на лбу выдавали, чего стоили ей эта улыбка и шепот вместо стона.
- Ты одна? - Правитель с тихой злостью поразился тому, что у его соратницы, его девушки, начальницы его охраны, да просто больного человека нет ни одной сиделки. Он распахнул дверь, заорал во всю глотку: - Эй, есть тут кто-нибудь?!
- Не уходите, мой господин, - испуганно вскрикнула девушка и тут же вскрикнула еще раз - от боли.
- Я здесь, не бойся. - Найл подошел, присел на край кровати, взял ее руку в свою. Рука оказалась холодной. Просто ледяной. Он наклонился, поцеловал девушку в губы. На глазах Нефтис показались слезы.
На этот раз она не сделала попытки впитать, всосать его энергию. Да и сама теперь не казалась переполненным озером. Возникало ощущение, что она высыхала.
В комнату влетели сразу три стражницы, вытянулись по струнке, тяжело дыша.
- Симеона сюда, мерзавца эдакого! - приказал правитель. - Немедленно!
Потом он провел рукой вдоль тела девушки, почти не различая ее усыхающей ауры, и когда ладонь коснулась левой ноги, ощутил уже знакомый укус.
Теперь, имея контакт не с сознанием, а с аурой, он понял, что там, в левой ноге, скрывался злой голодный зверь, больше похожий не на хищного безжалостного скорпиона, а на злого каменного божка, подкинутого Магом. Этот зверь пил энергию Нефтис, пил, захлебываясь от восторга, от сказочной удачи, не думая ни о девушке, ни о собственном будущем.
Некоторое время Найл так и просидел, держа руку на ноге Нефтис. Внезапно девушка застонала, скрипнув зубами, и тогда правитель решился. Он закрыл глаза, собирая собственную энергию в серебряную нить, а потом бросил эту нить в пасть зверя. Найл прекрасно понимал, что, поступая так, он откармливает зло, поселившееся в ноге Нефтис, но пока зло кормилось на нем, девушка не теряла своей драгоценной энергии.
- Мой господин, - прошептала Нефтис, - мой господин.
Лицо ее порозовело, со лба сошла испарина. Нефтис закрыла глаза, открыла, борясь со слабостью, еще раз прошептала: "Мой господин..." - и окончательно заснула. А правитель города продолжал разматывать нить своей энергии в пасть зверя. Время для него остановилось, он не замечал ничего вокруг. Только тоненькие волосинки, которые тянулись из каждой клеточки тела, собираясь около пупка в серебристый клубок, и нить, убегающая наружу. И так до тех пор, пока Найл, придя в сознание, не обнаружил, что лежит на полу рядом с постелью Нефтис.
Девушка громко стонала во сне и крутила головой из стороны в сторону. Она резко и прерывисто дышала открытым ртом, длинные прекрасные волосы сбились в безобразный колтун. Найл поднялся, сел рядом с нею, взял ее горячую руку в свою. Он сделал все, что мог, и теперь оставалось только сидеть и ждать.
Наконец в коридоре громко затопали, вошел Симеон в сопровождении стражниц с обнаженными ножами.
- Ну что, медик, - устало сказал правитель, - вместо того чтобы людей лечить, ты мне голову забиваешь, как женщин сподручнее под хищников подложить? Одной больше, одной меньше, да?
Симеон, не отвечая, откинул с постели одеяло.
- О, Богиня, нагноение. Так быстро... - Он поднял глаза на Найла. - Извини, я даже не предполагал... Мне нужна твоя коляска, пешком я не успею.
- Бери, - разрешил правитель.
Опять потянулось томительное ожидание. От обеда Найл отказался. Он держал девушку за руку, прислушивался к себе и гадал, когда снова сможет дать хоть немного энергии, избавляя Нефтис от потери ее слабых сил.
Вскоре она, вскрикнув громче обычного, открыла глаза и вымученно улыбнулась.
- Вы здесь, мой господин...
- Не разговаривай. Береги силы. Еще понадобятся. - Он увидел, как на лбу ее вновь появились капельки пота, и прижал ладонь девушки к губам.
Прошла, казалось, целая вечность, прежде чем Симеон вернулся в сопровождении рыжей, худенькой, невысокой помощницы.
"Пленница из Диры, - машинально отметил правитель, - служительницы пауков упитаннее".
- Нам понадобится чистая, только что прокипяченная ткань, - напомнил медик кому-то за дверью, потом обратился к Найлу: - Выйди отсюда, пожалуйста.
Найл не решился оставлять Нефтис одну и просто отошел к окну. Симеон бросил на него злой взгляд, однако спорить не стал.
- Начнем.
Рыжая помощница подняла край одеяла, держа таким образом, что ногу не было видно ни Найлу, ни самой Нефтис.
- Та-ак. - Медик взял скальпель, сделал резкое движение, Нефтис громко закричала.
- Что?! - вскинулся правитель.
- Да ничего, - в сердцах рявкнул Симеон. - Все хорошо. Раз нога не потеряла болевую чувствительность, значит, все в порядке. А ты, мой хороший, или помалкивай в тряпочку, или мотай отсюда. - Симеон повернул голову к Нефтис: - Не бойся, девочка, теперь больно не будет.
Медик достал из карманов несколько небольших коробочек и склонился за приподнятым одеялом. Его рыжая девица сморщилась и зажмурилась. Сам Симеон едва слышно замурлыкал.
Распахнулась дверь, вошла служанка с большим куском влажной белой ткани, от которой еще шел пар. Она протянула ткань Симеону, потом взгляд служанки упал за одеяло, и ее тут же вытошнило на пол. Служанка стремглав выскочила, громко хлопнув дверью, стало слышно, как ее выворачивает в коридоре.
- Что происходит? - Найл шагнул к лекарям, и его самого чуть не вырвало: под прикрытием одеяла в большой открытой ране копошились опарыши, азартно пожирая ногу. Правитель открыл было рот, но медик шагнул к нему и бесцеремонно сжал своими сухонькими пальцами горло.
- Заткнись, - прошипел он. - Личинки навозной мухи не едят живой плоти. Они жрут только гнилье и тухлятину. Это лучший способ очистить рану. - А затем громко спросил: - Тебе не больно, девочка?
- Нет. - Нефтис тоже начала беспокоиться: - А что там?
- Успокой ее, - шепнул Симеон. - Если она увидит, будет такой шок...
Найл кивнул, сдерживая подступивший к горлу комок, опустился на корточки рядом с постелью, взял руку Нефтис в свою. Говорить он просто не мог и отчаянно старался отогнать от себя стоящее в глазах зрелище пирующих опарышей.
- О, как хорошо! - наконец вскрикнул Симеон, откидывая одеяло. Найл увидел большую и глубокую, но совершенно чистую розовую рану, в которой местами набухали капельки крови. Дав полюбоваться, медик накрыл ногу чистой тряпочкой и закончил: - Теперь нужно только хорошее питание и покой.
- Это Шабр, - внезапно вспомнил правитель, - он скатился по тропе хищников, когда мы пытались его затолкать наверх, и ударил тебя в ногу...
- Вот, вот, - вставил веское слово Симеон, - никаких пауков, только покой.
Найл провел рукой над ногою Нефтис и почувствовал, что зла больше нет. Остались лишь широкие разрывы в ауре, через которые потихоньку продолжает сочиться энергия. Он стал разматывать свою "серебряную нить", закрывая прорехи, но очень скоро пол внезапно качнулся и с силой ударил правителя в лоб.
Пришел в себя Найл уже в постели. Опять вкусно пахло жареным, опять ярко светило на улице солнце, опять в кресле у кровати сидел Симеон и прихлебывал из бокала великолепное паучье вино. И правитель с облегчением подумал, что это всего-навсего был сон. Но тут медик встрепенулся, отставил бокал, вскочил на ноги и подошел к постели.
- Проснулся? Ты меня извини, Найл. Я, конечно, подозревал, что у твоей начальницы охраны может начаться загноение, но уж никак не думал, что процесс разовьется столь быстро. То есть омертвение тканей уже было, но воспаление... Ну, в общем, извини.
"Не сон", - понял Найл.
- Но ты вымотался полностью, а потому в ближайшие два дня из постели ни шагу!
- Ладно, - согласился правитель, ища глазами поднос с ужином.
- Сейчас тебе принесут обед, - сообщил Симеон. - Я уже поел, но надеюсь своими разговорами аппетита тебе не испортить...
В комнату вошла Джарита, мило улыбнулась, придвинула к постели низкий столик, стала ловко и быстро его сервировать.
- Ты кушай побольше, - вновь взялся за бокал медик, - тебе нужно восстановить силы. Не так часто у нас правители в обморок бухаются...
Джарита принесла и поставила на стол большую супницу, открыла. Комната наполнилась густым пряным ароматом. Служанка налила в тарелку золотистый бульон, заправленный большими белыми хлопьями.
- Мясо гусеницы-листореза, - сообщил Симеон. - Необычайно нежная вещь. Тебе пока не стоит употреблять твердую пищу. На ее усваивание тоже немало усилий требуется.
Найл, чуть не зверея от голода, схватился за ложку и принялся истреблять бульон.
- Не торопись, суп я прописал в неограниченных количествах. А вот одежку твою, извини, пока убрали... Да, слушай. Надо твою Нефтис как-то успокоить. У нее дыра в полноги, а она норовит сюда приползти, узнать, как твое состояние. Никому не верит, на сиделку грозится охрану напустить.
- Нефтис... - улыбнулся Найл. - Как она там?
- Судя по буйности, прекрасно поправляется. Хоть к постели привязывай!
- Ну, так перенесите ее сюда, в эту комнату.
- Это еще зачем? - моментально взвилась Джарита. - В комнатах правителя города должен жить только правитель, а не кто попало.
- Ничего, ничего, - расхохотался Симеон. - Так им обоим спокойнее будет. Быстрее поправятся. Только имей в виду, Найл, тебе нужно набираться сил, а не терять их. Никаких межполовых контактов!
- Очень надо! - заявил Найл, доедая суп.
- В твоем возрасте - и не надо? - опять расхохотался Симеон. - Ты меня пугаешь! Ладно, пойду распоряжусь.
Медик вышел. Джарита снова наполнила тарелку, норовя испепелить правителя взглядом, но Найл не стал обращать на это внимания.
Вскоре двое "неголосующих граждан" принесли в комнату вторую кровать, поставили ее у противоположной стены. Следом стражницы доставили на руках Нефтис. Джарита, громко хмыкнув и вздернув нос, вышла и хлопнула дверью.
- Идите, идите, - прогнала остальных Нефтис, - нам нужно отдохнуть.
Но стоило скрыться последней стражнице, как девушка попыталась сесть в постели.
- Как вы себя чувствуете, мой господин?
- Отлично чувствую, лежи.
- Вы ведь из-за меня так волновались? Я сейчас подойду.
- Лежи, говорю.
- Я сейчас.

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

- Лежи... Лежи, говорю! Лежи... Лежи, я сам подойду.
Найл встал. Голова закружилась. Он сделал несколько быстрых шагов и сел на край постели Не-фтис. Она немедленно, по-хозяйски привлекла его к себе, сжала в объятиях и принялась целовать. Найл сквозь легкое головокружение заметил, как вокруг опять возникает слабенький энергетический кокон.
- Как я рада вас видеть, мой господин, - наконец-то разжала объятия Нефтис. Найл сел, и кокон тут же истаял. Но, как ни странно, правитель продолжал его чувствовать. Не свое энергетическое поле, не поле Нефтис, а поле кокона, его ауру.
Найл погладил девушку по коротко остриженным волосам, а потом, пытаясь разгадать загадку, провел ладонью по ее телу сверху вниз. Ауру он нашел сразу - поле кокона сжалось до мизерных размеров и спряталось внизу живота. Несколько минут он молчал, рассеянно лаская закрывшую в блаженстве глаза девушку. Потом до него дошло. Правитель радостно засмеялся и поцеловал то место, где прятался кокон.
Все очень просто: скоро у Нефтис будет ребенок.
Последующие три дня прошли просто прекрасно: Найл валялся в мягкой кровати, болтал с Нефтис, время от времени забираясь к ней под одеяло, ел да спал. Однако вскоре такая райская, но однообразная жизнь стала надоедать.
Каждое утро являлся Симеон, радовался быстрому улучшению их здоровья, выпивал полбутылки вина и отправлялся по своим делам. Правда, Джарита постоянно демонстрировала свое недовольство и за три дня ухитрилась дважды пролить на Нефтис суп. Впрочем, служанку тоже можно понять. Теперь пристроиться к господину под бочок ей не удавалось.
На четвертый день Симеон торжественно разрешил принести Найлу одежду. Как он выразился:
- Не для употребления, но в качестве символа близкого выздоровления.
Потом медик уселся в кресло, налил бокал вина, сделал неизменный глоток примерно в полбокала и произнес:
- Боюсь огорчить тебя, Найл, но хищников, похоже, больше не будет. Ни живых, ни мертвых. Сегодня смертоносцы отправились в карательный поход. Лично наблюдал. Первыми спустилась сотня пауков-волков, потом десяток стражниц Смертоносца-Повелителя, а на закуску сотен пятнадцать пауков-смертоносцев. Учитывая мстительность и первых, и последних, участи хищников не позавидуешь.
Симеон допил бокал, налил второй.
- Одно дело - справиться с пауком один на один. Если смертоносец не может парализовать добычу волевым ударом, то потом ему впору падать на спину и лапки задирать. А люди, как я читал, охотники которые, раньше диких зверей голыми руками вязали. То ли волов, то ли волков. Не помню. Но зверей, судя по описанию, опасных и сильных. Так вот: хищники могли справляться со смертоносцами один на один, но когда нападает армия пауков, то это умноженная воля, умноженная сила. Против этого не устоит никто. Вот так.
Симеон допил бокал.
- Выздоравливайте, ребята. Хотя за вас можно уже не беспокоиться.
После монолога Симеона Найл почувствовал себя неуютно. Он не мог определить конкретно причину беспокойства, но крутился в постели, отвечал Нефтис невпопад. В конце концов встал, оделся. Начал прохаживаться по комнате. Он не мог понять что, но что-то происходило не так.
- Я пройду по дворцу, посмотрю, как дела, - сказал он Нефтис.
- Я с тобой, мой господин, - вскинулась девушка, но чисто символически. Несмотря на то что рана покрылась сухой коричневатой корочкой и больше не беспокоила, Нефтис могла сделать лишь один-два подскока на здоровой ноге, приволакивая больную.
- Лежи, я скоро приду. - Найл наклонился, быстро поцеловал ее в губы и отодвинулся, уклонившись от объятий. Если упругая энергия Нефтис наложится на его беспокойство, то недолго и дров наломать.
Дворец вполне спокойно жил своей жизнью, не замечая отсутствия ни начальницы охраны, ни самого правителя. Стражницы стояли на постах, сонно позевывая, служанки бегали, сосредоточенно глядя под ноги. Недалеко от входа, косясь на плеть надсмотрщицы, ковырялись в стене несколько "неголосующих граждан". Рядом деловито махал руками взлохмаченный "свободный гражданин". Перед крыльцом стоял Меченый. Его в карательный поход, видать, не направили. Найл попытался восстановить в памяти, оставался ли он на посту во время недавних облав, но так и не вспомнил.
Все было в порядке. Но тревога не покидала правителя. Он еще раз обошел дворец, потом посидел на крыльце, вновь пытаясь разобраться в мыслях.
В конце концов махнул на все рукой, нашел в служебном крыле Джариту, увлек в первую попавшуюся кладовку и жадно впился в ее губы, отбирая тихую, покойную энергию, изливая взамен свое беспокойство.
Служанка с восторженной радостью отдавалась ему, покрывая счастливыми поцелуями лицо господина, с готовностью помогая ему телом, стремясь занять наиболее удобную позу, а Найл, постепенно успокаиваясь, вяло гадал, почему с Джаритой не возникает энергетического кокона, а идет всего лишь обмен.
На следующее утро Симеон явился ни свет ни заря, неразборчиво обругал погоду и попросил у сонного Найла пять стражниц.
- А что случилось? - пробормотал правитель, натирая слипающиеся глаза.
- Да, в общем, ничего, - пожал плечами медик.
- А зачем тогда стражницы? - подала голос Нефтис.
- Да мучают меня... дурные предчувствия.
- Симеон, кончай вилять, говори прямо.
- На площади, около лаза хищников, лежит мертвый паук.
- Уже? - Найл понял, что это первая жертва подземной войны. - Только при чем тут ты?
- Не знаю. Нервничаю. Ну, боюсь я, - рванул медик худосочной рукой тунику на груди, - боюсь. Дай стражниц.
Нефтис выделила медику охранниц, но тревога Симеона передалась Найду. Правитель немного покрутился под одеялом. Сон не шел.
- Нефтис, - окликнул Найл девушку, - ты что думаешь?
- Я полагаю, мой господин, нам нужно поесть.
- При чем тут завтрак?
- Может случиться так, что скоро нам станет не до еды.
Некоторое время Найл обдумывал ее слова, потом решительно встал, накинул тунику, открыл дверь:
- Эй, есть кто-нибудь? Пусть нам приготовят завтрак.
Поев, Нефтис в очередной раз решилась встать, но безуспешно. Найл, присев к ней на краешек кровати, попытался утешить, но, когда утешительные поцелуи стали уже переходить в страстные, по коридору дробно рассыпались шаги и в комнату влетел взмыленный советник Бродус.
- Правитель, всех пауков перебили!
- Кто?
- Они там, на площади, грудами лежат! Экстренное заседание Совета! Идемте, правитель.
Нефтис чуть ли не взвыла в постели, потом громко вызвала:
- Дежурная! - Появилась сонная стражница, рассеянно уставилась на советника Бродуса. Начальница охраны отрывисто приказала: - Эскорт - десять человек. От правителя - ни на шаг!
Как ни торопил приплясывающий советник, в первую очередь Найл отправился на площадь. Там действительно лежало не меньше двух сотен пауков. А вокруг стояла возбужденная человеческая толпа. Люди громко переговаривались, тыкали в сторону смерто-носцев пальцами, что-то кричали. На глазах у правителя из дверей шестиэтажного монолитного дома служительницы Смертоносца-Повелителя вынесли еще одного паука и положили на площадь. Потом еще одного. Из толпы донеслись торжествующие вопли. Кто-то запустил в вынесенного из здания смертоносца камнем, но, увидев, как служительницы развернулись в его сторону, немедленно бросился наутек.
Посланник Богини присел на корточки рядом с ближайшим смертоносцем и попытался прощупать сознание. Разобраться в смерзшихся мыслях восьмилапого не удалось, но стало понятно главное: пауки живы.
Рядом шлепнулся небольшой камень. Еще парочка глухо стукнули по панцирям пауков. Найл выпрямился:
- Что вы делаете?
- Ага, получили! Напились кровушки! - доносились из толпы злорадные крики. - Все передохнете! Так вам и надо!
Камни застучали чаще. Бывшие слуги пауков не решались подойти близко даже к ставшим беззащитными смертоносцам, но на бросание камней их смелости хватало. Рядом с правителем города упало несколько осколков кирпичей, охрана Посланника Богини быстро развернулась в линию и решительно двинулась на толпу. "Смельчаки" стреканули в стороны с резвостью наткнувшейся на тарантула блохи.
Однако, рассеявшись возле Найла, толпа немедленно сконцентрировалась по другую сторону площади. Кое-кто успел пройтись по развалинам и набрать булыжников поувесистее. Попадание таким снарядом вполне могло если и не убить, то нанести пауку серьезное увечье.
- Охраняйте их, - приказал Найл страже, - пауков охраняйте.
Его стражницы побежали через площадь. Толпа по ту сторону мигом поредела, но стала густеть в других местах. Очень скоро Найл убедился, что старания десяти женщин выполнить приказ равносильны попыткам удержать ручей с помощью ножей. Когда стражницы расходились равномерно вокруг площади, то камни летели через них, порою попадая в женщин. Когда они объединялись по трое или четверо, толпа перед маленькими отрядами быстро рассасывалась, но ее щупальца проникали в незащищенные места между защитниками.
Найл попытался прощупать сознание нападавших людей, но, к своему удивлению, этого сознания не обнаружил. Он почувствовал перед собой единое существо. Большое, довольно тупое, полное злобы за прошлые обиды и алчущее мести и безнаказанной расправы над ослабевшим притеснителем животное. Там, где стояли маленькие, но храбрые отряды стражниц, большое животное распадалось на множество дрожащих от страха за свою шкуру зверьков; эти живые корпускулы перемещались в более безопасные места, смелели, и сознание их вновь сливалось с сознанием большого существа. Впервые Найл увидел, как люди объединяют свои умы в единое целое, и почувствовал омерзение. Смертоносцы, сливая сознания, умножают свой интеллект. Люди же лишались последних остатков разума.
Больше всего объединенное сознание толпы напоминало сознание головонога - того слизнеподобного живого существа, которое питается падалью в укромных местах. То ли ходячий гриб, то ли ползающая слизь. Головоног агрессивен, когда чувствует безопасность, без колебаний пожирает более слабых сородичей и нападет на тех, кто не способен сопротивляться. Чаще всего его жертвой становится гниль, не вызывающая аппетита ни у крыс, ни у чаек. Но, когда головоноги велики числом, а случайная добыча достаточно слаба, то они нападают и на живых существ. Найл вспомнил, как однажды на пустыре между городом и кварталом жуков их с Доггинзом окружило целое море головоногов и лишь чудом они остались в живых - благодаря воздействию мысленной силой.
Правитель попытался и сейчас надавить волей. Животное по имени "толпа" забеспокоилось, не понимая источника воздействия, трусливо подалось от Найла назад. Потом, не видя реальной угрозы, вновь тронулось вперед. Ясно ощущалось, что основная плотность злобы скопилась не здесь, у площади, а немного в стороне. Правитель направился туда и обнаружил на небольшом возвышении жадного до славы советника Бродуса.
- Настал долгожданный час свободы! - захлебываясь восторгом, орал советник. - Мы встретим поднявшихся из-под земли братьев и объединим наши усилия! Они разгромили восьмилапых тиранов внизу и идут к нам на помощь! Сбросим ярмо...
- Какое ярмо?! - крикнул правитель города. - Мы уже год как свободны!
- Не надо лгать! - Чувствуя поддержку толпы, советник Бродус не проявил даже тени обычного раболепства перед Посланником Богини. - Все это время пауки продолжали помыкать нами, командовать, словно слугами, но теперь пробил их последний час! Запечем пауков в их собственных панцирях!
Найл вспомнил, как после объявления свободы он три раза безответно призывал жителей города выйти на работу. На седьмой день ему пришлось обратиться за помощью к смертоносцам, и только тогда люди занялись "свободным трудом". Если бы не пауки, получившие "вольную" слуги просто вымерли бы с голоду, поддавшись банальной лени.
- Прихлебыш пауков! Двуногий смертоносец!
Найл увидел такое, от чего ему стало не до воспоминаний: толпа, состоящая из всегда дружелюбных людей, неизменно сгибавшихся в поклоне при его приближении, стала угрюмо надвигаться. Их словно подменили.
- Мы очистим город наших предков от восьмилапой нечисти! - надрывался Бродус, и тут до Найла дошло: поддержка толпы возбуждала советника; крики советника возбуждали толпу. Взаимоусиливающий резонанс. Тот самый ВУР, благодаря которому жуки-бомбардиры могли защищать свой город от нападений пауков-смертоносцев.
Оказывается, люди тоже способны на ВУР, но и он в их исполнении выглядел омерзительно.
Между тем толпа надвигалась. Безмозглое животное, состоящее из людей-корпускул, жаждало крови. А у правителя не было даже ножа. С тех пор, как Посланник Богини своими же руками выбросил в реку жнецы, он больше не касался оружия.
"Сейчас разорвут..." - понял Найл. Чудовищным усилием воли он задавил запавший в душу страх, закрыл глаза и нанес ответный удар совсем на другом уровне - на уровне сознания. Тупое и неповоротливое животное-толпа не могло осознать удара, но души людей-корпускул, воспитанных в страхе перед волевым оружием смертоносцев, сжались от ужаса, почувствовав скрытое прикосновение чужого разума. Толпа недоуменно попятилась, причем тут же нашла достойное оправдание своему отступлению: "К дворцу Смертоносца-Повелителя! Уничтожим логово восьмилапых!" - и хлынула в новом направлении, а оставшийся в одиночестве Найл дрожащей рукой стер со лба холодный пот.
Советник Бродус ушел вместе с большей частью толпы, и на площади стало заметно спокойнее. Многие жители, оказавшись "вне стада", очумело оглядывались, словно не понимая, какого ляду они тут лезут на рожон, втягивали головы в плечи и быстро шмыгали прочь.
Найл увидел, как под суровым наблюдением надсмотрщиц несколько пар "неголосующих граждан" уносят пауков.
- Ты здесь, Посланник Богини? - услышал он голос принцессы Мерлью. - Я приказала отнести мертвых смертоносцев в твой дворец. Он ближе.
"Ты пришла воспользоваться трудным положением для поднятия авторитета, а потом снова предать", - хотел сказать Найл, но оставил эту мысль при себе.
- Они не мертвы, они просто потеряли сознание.
- Тем хуже, - ответила Мерлью, - бывшие слуги ведут себя так, словно смертоносцев на земле больше нет... Какая-то шайка пыталась закидать камнями стражника-паука у входа в твой дворец. Я соврала, что Смертоносец-Повелитель приказал ему встать на пост внутри здания. Он поверил. А твоей Нефтис соврала, что ты приказал выставить стражу снаружи. Потом сняла рабов со строительства библиотеки и направила сюда, переносить пауков в твой дворец. Там теперь безопасно.
- Когда ты только все успела? - удивился правитель.
Принцесса Мерлью вскинула на него свои голубые глаза. "Тебе нужна помощница?", - читалось в них, но вслух она сказала:
- Ничто так не возбуждает раба, как зрелище поверженного господина.
- Ты где это прочитала? - спросил Найл.
- Сама поняла, - ответила принцесса. - Нужно выставить охрану возле пауков, оставшихся на постах, и возле дворца Смертоносца-Повелителя. У тебя много стражниц?
- Зачем? - удивился Найл. - Пауки умеют за себя постоять. В бесчувствии от силы тысяча смертоносцев. А есть еще охрана пещер с останками паучьих предков, охрана складов с воздушными шарами, охрана родильных домов, смотрители квартала рабов, смотрители полей... В общем, еще много тысяч и тысяч пауков.
- Вот это и плохо. Перевозбужденные психи, наглядевшись на тела смертоносцев, вполне могут ранить кого-нибудь из пауков. Или паук, защищаясь, может прикончить напавшего человека. В любом случае это - нарушение Договора. А раз Договор нарушен, то его как бы и нет. Твои любимые хищники разбили смертоносцев наголову. Теперь паукам нужно сорвать на ком-нибудь зло и восстановить пошатнувшийся авторитет. Я ошибаюсь в выводах или нет? Нам угрожает большая бойня.
Найл промолчал. Дочь Коззака отлично знала повадки смертоносцев. Правитель попытался осторожно, незаметно прощупать сознание девушки.
Принцессе Мерлью, как выяснилось, глубоко было наплевать и на людей, и на пауков. Но принцесса хотела стать правительницей. Цель, при отсутствии подданных, труднодостижимая. Возможно, Мерлью не заслуживала уважения, но доверия заслуживала вполне. Так же сильно, как и правитель, она хотела обойтись без крови.
- Я должен посетить заседание Совета Свободных Людей, - сказал Найл. - Может, чего смогу добиться.
- А я от твоего имени отменю на сегодня все работы. Рабы слишком тупы, чтобы взбунтоваться, пусть отдохнут. А надсмотрщиц попробую послать наводить порядок. Потом приду к тебе во дворец.

* * *

Смертоносцы лежали везде: в комнатах, кладовках, в зале приемов, в столовой. Даже в спальне. Найл шел по коридору, перешагивая через их тела; он не мог открыть дверей, придавленных их лапами, не мог сесть за стол - и под ним, и на нем лежало по смертоносцу. В конце концов правитель не выдержал, махнул рукой на собственное жилище и ушел ждать принцессу Мерлью на крыльцо.
Дочь Коззака явилась далеко за поддень, одетая в искрящееся изумрудное платье, с маленькими изумрудиками в ушах; волосы ее были собраны на затылке и заколоты длинной булавкой с зеленым цветком.
- Как дела на Совете? - спросила она, прохаживаясь и что-то высматривая.
- Никак. - После долгих и бессмысленных разговоров Найл просто ощупал умы советников. Некоторые из них были полны злорадства, некоторые - страха, некоторые горели любопытством - хотели знать, чем все кончится. Но желания участвовать в поддержании порядка не проявил никто.
- Естественно, - откликнулась принцесса Мерлью, тяжело вздохнула, брезгливо подобрала подол и примостилась на ступеньку рядом с правителем. - Смертоносцы больше десяти поколений подбирали в слуги одних трусов. Теперь эти вояки только булыжник издалека швырнуть решаются.
- Слушай, - поинтересовался Найл. - Откуда ты такая красивая?
- Правда? - улыбнулась девушка и мимолетным движением поправила волосы. - Ты только сейчас заметил?
- Всегда замечал. Но не думал, что ты станешь заниматься нарядами в такой обстановке.
- Я расставила надсмотрщиц по местам, потом искупалась и переоделась, - сухо, с обидой отчиталась Мерлью. - Я принцесса, Найл, и не могу ходить в простой тунике, потной и запыленной.
- Расставила надсмотрщиц? - не понял в первую минуту правитель. - Где?
- По две у моста, рядом с обычными постами пауков; по четыре у дорог на поля и на площади, десять надсмотрщиц у дворца Смертоносца-Повелителя; а остальных разбила парами и направила прогуливаться по улицам и защищать пауков, ежели увидят, что им грозит опасность. Все работы на завтра отменила, кроме подвоза продовольствия "неголосующим гражданам". Они, безмозглые, не виноваты, что в городе бунт. Четыре надсмотрщицы сидят у меня дома на случай непредвиденных ситуаций. Еще я назначила дневные и ночные смены. А теперь хочу пойти и причесаться. - Не дожидаясь ответа, принцесса Мерлью поднялась с крыльца и пошла в сторону своего дома. Не нужно было прощупывать сознание, чтобы понять: девушка по-настоящему обиделась. Она догадалась, что надрессированных пауками на безусловное выполнение любых приказов надсмотрщиц можно использовать для поддержания порядка, она разделила работы на необходимые и второстепенные, она расставила посты - и теперь ее же попрекают. И чем? Опрятной внешностью!
- Мерлью! - окликнул ее Найл. Девушка не обернулась.
- Мерлью, не сердись.
Найл нагнал девушку, взял за руку. Она выдернула свою ладонь и ускорила шаг. Найл почувствовал раздражение: то она обхаживает его, то корчит из себя незнамо что. Хочет изобразить обиженную - пусть топает. А он лучше посты проверит. Правитель обернулся и жестом позвал одну из стоящих на крыльце стражниц:
- Пойдешь со мной.
Обход правитель города начал все с той же площади. У запыленных кустов перед Шестиэтажным домом стояли три надсмотрщицы, сурово глядящие по сторонам. Болталось там еще десятка два любопытствующих жителей, но близко к зданию никто подойти не решался.
Две охранницы вынесли из дверей паука, его тут же перехватили четверо рабов и быстро, по привычному пути, побежали к дворцу Посланника Богини.
Оказывается, смертоносцев еще выносили из подземелья. Только теперь Найл задумался над странным исходом карательного похода. Если пауков разбили в пух и прах, как вещал советник Бродус, то где ж победители? Почему они не препятствуют свободному выносу бесчувственных побежденных? А если смертоносцев никто не побеждал, то откуда столько жертв?
Вынесли еще одного паука. Найл взглянул на изможденные лица охранниц Смертоносца-Повелителя, повернулся к стражнице:
- Пусть принесут сюда воды и еду. Охранниц, выносящих пауков, сперва кормить, потом отпускать обратно вниз. Все ясно?
Стражница кивнула и убежала. Правитель вошел в дом.
Смертоносцы расчистили вход в подземелье, и теперь туда можно было спускаться в полный рост. Найл затаил дыхание и протянул вперед раскрытые ладони, пытаясь уловить излучения, идущие из темного тоннеля. Но снизу веяло лишь безмерной усталостью.
Появились охранницы, вынесли еще одного паука.
Правитель не мог сменить их, послать отдохнуть: они подчинялись только Смертоносцу-Повелителю. Он мог только накормить и напоить усталых женщин, что уже и делалось. Найл прошел вдоль стен, хрустя мелкой каменной крошкой, нашел достаточно чистое место, сел. Откинулся на спину.
Нужно подождать, пока охранницы вынесут всех пауков. Потом попытаться проверить тоннель. Идти во дворец не хотелось - там смертоносцев набито, как сандалий в кладовке.
Найл закрыл глаза и мгновенно провалился в сон.
Утро для правителя началось с ярких лучей солнца, ударивших прямо в глаза из окон второго этажа. Найл встал, потянулся. Пригладил волосы. Болела спина, отвыкшая от столь жесткого ложа, да ныла затекшая левая нога.
Правитель постоял минут десять на месте, жмурясь на солнышке и прислушиваясь к происходящему вокруг. Точнее, к непроисходящему. Пауков больше из тоннеля не выносили.
Тогда Найл спустился к самому входу в подземелье, закрыл глаза, очищая сознание от посторонних мыслей, а потом протянул вперед раскрытые ладони...
Ничего. Абсолютная пустота черного бездонного колодца. Пустота, из которой выходят хищники с пустым сознанием... Ничего. Найл опустил ладони, некоторое время продолжая прислушиваться к темноте, потом сладко зевнул и направился к выходу.
Улица встретила правителя зябкой утренней прохладой. Найл поежился и, встретив удивленный взгляд надсмотрщицы, улыбнулся ей. Ощутив неясную странность происходящего, он попятился назад и почти бегом забежал обратно, в обширный холл шестиэтажного дома. Остановился перед входом в тоннель.
Да, действительно. Теперь он даже удивился тому, что сразу этого не почуял: из подземелья явственно веяло теплом. Нежное, вкрадчивое движение ласкового, бархатистого, почти живого тепла. Кто его выдохнул? Какой путь прошло оно по подземным лабиринтам, ничуть не остыв? И почему не остыв?
Загадок пока накапливалось куда больше, чем разгадок. Правитель решительно развернулся, вышел на улицу.
Вначале он отправился к дворцу Смертоносца-По-велителя, но, еще издалека увидев редкую цепь надсмотрщиц вдоль стен, повернул в сторону полей. Возле небольшого поста на дороге скопилась немалая куча металлических стержней, длинных палок, коряг - караульщицы скидывали туда все, что, по их разумению, считалось оружием. Правитель повернул к мосту. Там в будке из серого камня стоял крупный, почти седой паук, а перед ним - две надсмотрщицы. Если ко всему увиденному прибавить, как минимум, пять патрулей, попавшихся по дороге, то работу, проделанную принцессой Мерлью, следовало признать отличной. А он на нее еще и нафыркал ни за что - у Найла стало появляться чувство вины.
Он спустился к реке, скинул тунику. Тщательно выбил ее, положил на берег, а потом нырнул в спокойную прозрачную воду. Плавать он за год правления так и не научился, но подрызгаться любил. Когда стоишь по грудь в воде, трудно поверить, что недалеко отсюда, в песках, ледяных ночью и раскаленных днем, порою один глоток этой влаги может спасти человеку жизнь.
Найл вспомнил свое детство, прошедшее в вырытой под песчаной дюной норе, вспомнил Вайга, отца. Вспомнил путешествие в пустынный город, первую встречу с принцессой Мерлью, которая была всего лишь девчонкой. Вспомнил, как они боролись под азартные крики болельщиков...
Найл решительно выбрался из воды, надел тунику и отправился к дому принцессы.
- Рада видеть тебя в своем доме, Посланник Богини, - с холодной вежливостью приветствовала его принцесса, одетая на этот раз во все красное. - Надеюсь, ты не откажешься отобедать со мной?
Только после этих слов правитель осознал, что он уже полдня на ногах, а во рту еще ни крошки не было, и радостно закивал.
Стол в столовой оказался сервирован на двоих, и Найл ощутил некоторое удовлетворение от того, что про Манро он уже давно ничего не слышит.
Стены были затянуты бледно-розовым шелком, простенки закрыты резными пурпурными деревянными панелями. То ли древнее красное дерево, то ли местный мореный клен. А может, пластик - правитель плохо разбирался в таких материалах. Почти у самого потолка, напротив друг друга, висели две картины. На одной серебряный парусник мчался сквозь шторм по серебряным же волнам, на другой - трое каких-то мохнатых черных зверят играли у толстого поваленного дерева.
Окно выходило в сторону реки, причем пространство от дома и до дороги оказалось разбито на клумбы. Найл вспомнил грязную стену заброшенного дома перед своими окнами и, усмехнувшись, повернулся к принцессе. У девушки в ушах сверкали рубины, из волос выглядывала агатовая заколка. Неужели она и к обеду каждый раз переодевается?
- У тебя здесь красиво, - сказал Найл.
- В жизни человека все должно быть красиво, - сообщила принцесса. - Если человек живет в грязи и серости, значит, он не ценит собственной жизни, и уж тем более не способен ценить чужой.
У Найла появилось сильное желание прощупать сознание принцессы и узнать, намекает она на правителя или произнесла просто так.
- Кстати, Посланник Богини, - продолжала принцесса, - ты ни разу не посещал моего дома. После обеда я обязательно тебе его покажу.
Вошла Савитра, стала разливать суп.
Ели они молча, лишь пару раз обменявшись малозначительными фразами. Принцесса упрямо не желала начинать разговор. Холодный, хотя и предельно вежливый тон девушки уже начал царапать душу молодого человека. Он решил покончить с этим раз и навсегда, собрал всю свою решимость в кулак и произнес:
- Прости меня, пожалуйста, принцесса Мерлью. Вчера я невольно обидел тебя.
- Какие пустяки, - слегка раздвинула девушка уголки губ. - Я нисколько не обиделась. Ты уже поел? Тогда прошу тебя перейти в приемную. Я отчитаюсь о вчерашних событиях.
Упрямая отчужденность принцессы опять стала раздражать. Найл зло стиснул зубы и прошел за ней. Небольшую комнату разделял надвое тяжелый письменный стол со стоявшей на нем газовой лампой и медной чернильницей. Ручки для письма покоились в специальном держателе. Перед столом стояло два стула, а у стены напротив размещалась низкая кушетка с ворохом подушек. Над кушеткой висела большая картина с горами, выписанными в неестественных, розово-голубых, тонах. Стены были отделаны коричневым деревом, окно завешено коричневой шторой.
- Здорово! - похвалил, оглядевшись, Найл и сел на кушетку.
- Итак... - Девушка не стала садиться рядом с ним, а зашла за стол. Отметив это про себя, Найл стиснул челюсти еще сильнее. - Итак, толпа, направившаяся к дворцу Смертоносца-Повелителя, до него, естественно, не дошла и разделилась, частью повернув назад, а частью отправившись к острову детей. Трое даже смогли переправиться на остров, но их поймали и по приказу Симеона повесили за ноги вниз головой. Вроде как пойманных чаек к шестам на полях привязывают, чтобы другим неповадно было. Троица эта орала целый день благим матом, и на остров больше никто не сунулся. Вечером туда приплыл Шабр, они с Симеоном чуть не подрались в прямом смысле этого слова, однако все обошлось. Кучка человек в пять пыталась сожрать привезенную рабам пищу, но их разогнали. Сегодня днем двенадцать человек поймали паука-клейковика рядом с кварталом рабов. Клейковик выпустил от испуга столько паутины, что кто кого поймал, было неясно. Этот липкий клубок нашел патруль, паука вырезали и отпустили, остальных оставили как есть. Хотели приключений - пусть развлекаются...
Все это принцесса Мерлью рассказывала без тени улыбки, и Найлу стало жаль ушедших в прошлое случайных прикосновений, густого аромата волос, горячего дыхания совсем рядом с губами.
- ...Как я узнала, Шабр после вашего путешествия лежал три дня. Поэтому я приказала сохранить нынешний режим работы завтра и послезавтра.
- Ты молодец, принцесса Мерлью. Большой молодец.
Она прекрасно знала свое дело. Но вот только жаль было ту жгучую красотку, которая так хотела быть рядом с ним и которую он уничтожил всего лишь одной глупой фразой. Правитель встал, благодарно улыбнулся, пошел к дверям.
- Найл, - внезапно окликнула его Мерлью вкрадчивым голоском, - у тебя во дворце от пауков, говорят, развернуться негде. Хочешь, я постелю тебе у себя?
- Да. - В этот миг он был готов на все: назвать ее правительницей, женой, помощницей, отдать ей свое тело и энергию, лишь бы не общаться с умной, но холодной статуэткой, а вернуть ту живую девушку, которая заставляла скрежетать зубами то от злости, то от страсти, которая соблазняла его и вместе с тем пугала. - Да, я хочу этого.
Вечером он обнаружил, что ему постелили в приемной.
Утром Савитра принесла чашку темного горьковатого напитка и массивный бутерброд с мясом. Принцесса даже не появилась.
Позавтракав, он ушел, демонстративно не поинтересовавшись, где принцесса Мерлью, что делает, как себя чувствует. В общем, выказав безразличие.
Сперва правитель города прошелся до моста, убедился, что надсмотрщицы на посту, а пауки под их охраной живы и здоровы, потом отправился на остров детей.
Троих бунтовщиков, столь красочно описанных принцессой, на деревьях не оказалось. Зато появились четверо смертоносцев, хмуро стоявших вдоль берега. Найла они приветствовали согласно этикету, и настроение правителя немного улучшилось. Раз приветствуют, значит, все в порядке.
Однако, увидев взлохмаченного Симеона с мешками под глазами, он засомневался в своих выводах.

Предыдущая страница 9 Следующая страница


Цитадель 10

- Найл, как ты вовремя! - кинулся к нему медик. - Скажи Шабру, что все делалось для обеспечения безопасности детей.
- Что делалось?
- Ну, поместили их всех вместе. Пока беспорядки не кончатся...
Воспоминания Симеона лежали на поверхности: он надеялся под шумок присвоить хотя бы часть детей, находящихся под эгидой смертоносцев. Шабр поймал его буквально за руку и отобрал детей, прихватив несколько здоровых младенцев от "свободных людей". Тут уж медик встал на дыбы, созвал стражниц, вооружился спинкой кровати и приготовился лечь костьми. Шабр отступил. Детей вернули. В результате отношения главных воспитателей со стороны людей и со стороны пауков оказались безнадежно испорчены.
- Ты скажи, что мы из добрых побуждений, что не хотели никого воровать.
- Где он?
Шабр стоял перед лестницей на верхние этажи, не пуская туда людей. Пауки, будь на то желание, могли подняться и по стенам. Заглянув в мысли смертоносца, Найл понял, что тот действительно зол на Симеона. Увидев Посланника Богини, Шабр решил, что тот сейчас начнет оправдывать медика, и разозлился еще больше. Поэтому Найл просто спросил:
- К Симеону есть какие-либо претензии? Если он виноват, я его накажу. - Медик за спиной возмущенно фыркнул.
Смертоносен, тщательно вспомнил все произошедшее - Найл узнал, что Симеон получил-таки от Шабра лапой по голове, но и сам исхитрился пнуть паука ногой. Взвесив потери и приобретения, оценив полученный и нанесенный удары, приняв к сведению восстановившийся статус-кво, Шабр наконец произнес:
- У меня нет никаких претензий. - И злость его действительно прошла.
Пообедав на острове детей, правитель города направился домой и еще на подходе ощутил странное чувство: словно внутренности его зацепило крюком и тянет, тянет в сторону дворца. Найл остановился, закрыл глаза и попытался взглянуть на этот источник притяжения мысленно, с помощью сознания.
На месте дворца разверзлась огромная, бездонная яма, черный провал, и в него скатывается, затягивается любая жизненная энергия всех, кто оказался рядом.
Впечатление было столь сильным, что правитель испуганно распахнул глаза и облегченно вздохнул, убедившись, что дворец на месте.
Найл сосредоточился, зашорил сознание, двинулся вперед. Неприятное ощущение пропало. Несомненно, больные пауки, собранные в одном месте и остро нуждающиеся в подпитке, поглотили всю энергию в округе, пробив огромную брешь в поле города. Замкнутый круг: для выздоровления они нуждались в энергии, а поглощая энергию, создавали дыру, только ухудшающую их самочувствие. Смертоносцев следовало вынести из дворца и распределить по городу, как только появится такая возможность. Сейчас они были слишком беззащитны.
Отгородив свое сознание, Найл смог войти во дворец, но сразу понял, что продержаться здесь до утра не сможет. Пришлось, скрепя сердце, идти к принцессе Мерлью.
К счастью, просить ни о чем не понадобилось.
- Я хорошо понимаю, - сказала девушка, увидев его, - что во дворце сейчас жить невозможно. Савитра уже постелила тебе в приемной. Ужин она принесет туда.
- А как обстановка в городе?
- Почти спокойная. Ты не знаешь, сколько в городе пауков-клейковиков?
- Около сотни. А что?
- Пришлось три раза спасать от бунтовщиков. Причем почему-то все время одного и того же... Найл, а что будет после пробуждения смертоносцев?
Найл ощутил, что холодную вежливость наконец-то пробило настоящее живое чувство. Пусть даже это тревога за будущее, но девушка все равно стала чуточку ближе.
- Они полностью восстановят свои силы, - ответил Найл. - Сегодня я разговаривал с Шабром. Он в полном порядке.
- Но их разгромили, Найл. Их, властелинов мира, разбили в пух и прах. Да еще этот бунт... Они захотят показать свою силу. Доказать, что остались-таки властителями.
- И отыграются на населении города, - понял ее мысль правитель.
- Ты должен дать им лазейку для самоутверждения, Найл. Не знаю какую. Может, разрешить им облаву в пустыне? Там почти никого не осталось. Поймают пару дикарей, возомнят себя покорителями вселенной. Глядишь, нас и не тронут. А, Найл?
- Чем виноваты жители пустыни?
- Ты правишь городом, а не пустыней! Какое тебе до них дело?
- Они - люди.
- Мы тоже люди. Спокойной ночи, Посланник Богини. Да сделает Великая Богиня все ночи спокойными.
- Спокойной ночи, принцесса Мерлью.
На третий день смертоносцы, разложенные по всему дворцу, начали шевелить лапами, некоторые пытались встать. Найл приказал помогать им по мере сил. Стражницы и служанки, которым порядком надоели сваленные повсюду бесчувственные тела, стали потихоньку вытаскивать пауков на улицу. Свежий воздух и солнце благотворно влияли на жертв неудачного похода. Они начинали двигаться, поначалу путаясь в лапах и с трудом отрывая тела от земли, но с течением времени держались все более и более уверенно.
К вечеру большинство смертоносцев покинули гостеприимный кров. Найл наконец-то смог переночевать дома. Нефтис встретила его с такой радостью, словно правитель вернулся с того света, но Найл был слишком зол на принцессу Мерлью, чтобы нормально отреагировать на чувства начальницы охраны, которая уже довольно бодро скакала на здоровой ноге, помогая себе больной.
Утром во дворце Посланника Богини остался только один смертоносец - замерший на посту Меченый.
Казалось, все должно прийти в норму, но во время медитации Найл почувствовал тяжелое напряжение. Напряжение душило, давило грудь мягким многотонным весом. Правитель оборвал контакт с аурой города, но ощущение нехватки воздуха осталось, и он решил прогуляться.
За ночь изменилось многое: принцесса убрала всех надсмотрщиц от дворца Смертоносца-Повелителя, а у моста оставила только одну. Заметно уменьшилось количество патрулей. Вновь начались работы в библиотеке. Впервые за эти дни Найл увидел бригаду "неголосующих граждан", вышедших на уборку мусора. Некоторое время правитель постоял у дома принцессы Мерлью, но заходить не стал.
Она заявилась сама, на следующее утро.
Узнав о принцессе, Найл мстительно заставил ее подождать, неторопливо умывшись, одевшись, слегка перекусив. Но стоило увидеть затянутую в черное Мерлью, как он сразу пожалел о потерянном времени.
Принцесса боялась. Внешне она оставалась все той же подтянутой, строгой, спокойной и недоступной, но Найл прекрасно чувствовал, как внутри она вся трясется от страха. Он не просто коснулся этого страха, он ощутил этот предсмертный ужас, пропустил его через себя и мгновенно забыл все обиды, нанесенные этой слабой беззащитной девушкой. Хотелось обнять ее, прижать к себе, утешить. Защитить.
Обнять недоступную принцессу Найл все же не решился, но взял ее ладонь в свою, попытавшись передать хоть немного своего жизненного тепла.
- Что случилось, Мерлью?
- Смертоносец-Повелитель пригласил во дворец Хозяина жуков-бомбардиров.
Правитель города почувствовал, как к нему под тунику тоже заползает холодок.
Договор считался заключенным между пауками, жуками и людьми. Численность общины жуков была ничтожна по сравнению с людской или паучьей, но именно у Хозяина хранились жнецы, добытые Найлом и Доггинзом в арсенале города. Жнецы являлись одним из основных гарантов мира. Если Хозяин сочтет, что Договор нарушен смертоносцами, то люди смогут получить жнецы для обороны, если же нарушителями сочтут людей, то жнецы останутся у жуков. А голыми руками с пауками сражаться - только напрасно перед смертью мучиться.
Если Смертоносец-Повелитель пригласил к себе Хозяина, значит, намерен объявить о нарушении Договора. По мелочи пауки разбирались с людьми сами. Если понадобилось согласие Хозяина - значит, грядет большая буча. Теперь во дворец пригласят его...
- Теперь во дворец пригласят тебя... - сказала Мерлью. - Я пойду вместе с тобой.
- Зачем?
- Я, принцесса Мерлью, не хочу умереть, как обычная рабыня, в общей толпе. Я умру рядом с тобой. Надеюсь, хоть это ты можешь мне позволить?
- Меня никто не посмеет убивать, - машинально сообщил он. - Я - Посланник Богини.
- Зато решатся убить меня.
Правитель смотрел на стену пустым взлядом, а мысли его слились с сознанием девушки.
Она прекрасно понимала, что как только Хозяин признает нарушение Договора, гнев Смертоносца-Повелителя обрушится немедленно. Обрушится в первую очередь на правителя, его спутников, его охрану, его гужевых мужиков, а потом кровавой волной хлынет на город. Она понимала, что у рабынь, далеких от гнезда гнева, куда больше шансов уцелеть, нежели у спутницы Посланника Богини. Что они могут спрятаться, убежать, пересидеть в укромном уголке. Но Мерлью не желала становиться рабыней даже для спасения своей жизни. Она мелко дрожала от страха, во рту у нее пересохло, ноги наполнялись предательской слабостью, но она, кусая губы до крови, держала ужас в строгой узде, желая встретить смерть настоящей принцессой, а не затравленным зверьком.
- Не надо опускать руки, Найл, - сказала она деревянным голосом. - Мы попытаемся их переубедить.
- От рук людей не погибло ни одного паука, - заметил Найл. - Нас не в чем обвинять.
- Смертоносцев разгромили наголову. Им хочется спустить пар, найти козла отпущения, отыграться на крайнем, сожрать стрелочника, запугать свидетелей, навеять ужас... - Принцесса Мерлью внезапно оборвала тираду и зябко поежилась. - Великая Богиня Дельты! До чего у тебя холодно...
Распахнулась дверь приемного зала, вошла стражница и громко объявила:
- К вам Дравиг, мой господин!
- Проси. - Правитель города вскинул голову и расправил плечи.
В зал вошел начальник охраны Смертоносца-Повелителя, остановился и, как бы после некоторого раздумья, опустился в ритуальном приветствии:
- Я рад видеть тебя, Посланник Богини.
- Я тоже рад видеть тебя, Дравиг, - коротко поклонился в ответ Найл.
- Смертоносец-Повелитель приглашает тебя к себе во дворец, Посланник Богини, - еще раз опустился вприветствии паук.
- Хорошо, я иду, - ответил ему Найл и повернулся к стражнице: - Охраны не надо, коляски тоже. Мы с принцессой Мерлью пройдемся пешком.
Правитель, сознавая наивность попытки, надеялся хоть кого-то спасти от верной смерти.

* * *

Небо светилось глубокой яркой голубизной, светлея у горизонта. Солнце успело уже выбраться из своих ночных покоев и касалось тела теплыми лучами. Воздух тем не менее оставался по-утреннему прохладен. Легкий, еле заметный ветерок приносил с реки запах влаги и сонные крики чаек. Тяжелая от росы дорожная пыль мягко пружинила под ногами... Неужели этого больше никогда не будет? А может, обойдется? Тогда окажется, что она, Мерлью, в самый ответственный момент стояла рядом с Посланником Богини и на равных обсуждала вопросы со Смертоносцем-Повелителем. Это уже не сомнительное звание какой-то принцесски из далекой пустыни. Она уже не трофей, привезенный из шумного и безопасного похода, она участник переговоров высших с высшими. Ровня. Такой авторитет стоит риска... Она увидела полузасохший, скрюченный можжевеловый куст и внезапно поняла, что он есть и будет, он останется сохнуть тут еще на многие и многие годы, но она не увидит его уже никогда! Душу захлестнула волна даже не страха, а едкой, щемящей тоски. Останется небо, останется река, безмозглые чайки останутся...
Найл поймал себя на том, что видит мир глазами Мерлью, смутился и покинул ее сознание.
Всю дорогу они шли молча, взявшись за руки, и только перед самым дворцом Смертоносца-Повелителя девушка внезапно повернулась к нему и сказала:
- У можжевельника очень приятный запах, правда?
По коридорам дворца Найл шел нарочито медленно, давая глазам время привыкнуть к темноте, и, войдя в главный зал, смог без труда разглядеть всех присутствующих. Решать вопрос о нарушении Договора собралось довольно много смертоносцев. В их сознании сейчас не было никаких мыслей, лишь спокойное ожидание.
В глубине зала, в дальнем от входа, самом темном углу находился Хозяин. Найл с удивлением обнаружил, что предводитель жуков-бомбардиров боится. Боится того, что, едва начнется экзекуция, люди попытаются захватить жнецы, и тогда бойня развернется прямо в квартале жуков, несмотря на весь их нейтралитет. Рядом с Хозяином стояли еще два жука, а прямо за ним виднелся Доггинз, еще год назад получивший звание "равного".
Найл встретился с другом взглядом и понял, что помощи от слуг жуков ждать не придется. Слуги пауков и жуков и так всегда с презрением относились друг к другу. Соратники Доггинза имели возможность держать по несколько жен, самостоятельно растить детей, жить в собственных домах. После провозглашения свободы они получили вдобавок право иметь книги и читать их, изготавливать различные несложные механизмы и приспособления. Они достигли всего, о чем мечтали, и рисковать жизнями больше не желали. Присутствие Доггинза на переговорах в свите Хозяина подчеркивало желание жителей квартала жуков отделить себя от прочих людей. Они рассчитывали пересидеть опасность, прикрывшись ВУРом бомбардиров.
- А где Смертоносец-Повелитель? - тихонько шепнула сзади принцесса. Времени объяснять истинную суть Повелителя пауков не было, и Найл промолчал.
- Мы рады видеть тебя, Посланник Богини, - чисто прозвучал голос Смертоносца-Повелителя. Сочетание гнетущей тишины зала и громкого голоса, рождавшегося прямо в груди, создавало ощущение неестественности. Словно все происходило во сне.
- Я рад видеть тебя, Смертоносец-Повелитель, - Найл никого не видел, но это не имело значения, - и тебя, Хозяин.
Предводитель жуков-бомбардиров занервничал. Больше всего ему хотелось удрать, спрятаться, скрыться, не участвовать в этом обмене любезностями, открывающем кровавый пир. Его совершенно не привлекала власть верховного арбитра, разрешителя спора в нарушении Договора. Он хотел вернуться назад, в свою общину, встать в ряд черных блестящих панцирей вокруг родного квартала и отгородиться непроницамой стеной ВУРа. Ведь любое решение породит обиженных, которые в будущем неминуемо станут утрозой для и так небольшой колонии.
- Да, Хозяин здесь, - с угрозой подтвердил Смертоносец-Повелитель. - Здесь находимся все мы, заключившие Договор во имя общего спокойствия и безопасности. Каждый из нас поклялся, что нарушитель Догоора будет наказан и никто не станет защищать его, кем бы он ни оказался. Я говорю правду?
- Да, Смертоносец-Повелитель, - подтвердил Найл.
- Да, - откликнулся Хозяин.
- Итак, - торжественно продолжил повелитель пауков, - перед лицом трех властителей, я обвиняю людскую общину в нарушении соглашений и заявляю, что отныне они не могут рассчитывать на защиту Договора и, более того, должны быть наказаны всеми нами.
- Вот это да, - с нервным смешком шепнула принцесса Мерлью, - мы же еще и наказывать себя должны.
Хозяину перспектива участия жуков в бойне тоже не пришлась по вкусу. Он боялся гибели своих подданных, а значит, еще большего перекоса сложившихся сил в пользу смертоносцев. Еще пуще забеспокоился Доггинз - тот сообразил, что слуги жуков или будут вынуждены убивать собратьев-людей на стороне пауков, или жуки просто откупятся ими от смертоносцев. Отсидеться в стороне явно не получится.
Однако правитель города заметил одно упущение: все присутствующие были уверены, что люди станут драться. Слишком ярки были воспоминания о захвате арсенала, об учиненном после этого истреблении смертоносцев, о смелом и решительном походе в Дельту. Никто не знал, что в этих авантюрах участвовали только слуги жуков, те самые, которые теперь предпочитали отсидеться. А раз властители боялись людей, то оставался шанс убедить их не устраивать казней. Поэтому Нацл сделал шаг вперед, вскинул голову и гордо заявил:
- Я отклоняю обвинение! Люди не нарушали Договора.
Смертоносец-Повелитель был готов к подобному ответу и немедленно заявил:
- В таком случае я готов обратиться к Хозяину с перечислением фактов и принять его решение о верности сторон Договору. Согласен ли ты на это, Посланник Богини?
- Согласен.
Хозяин жуков-бомбардиров выступил вперед. Он все-таки оказался втянут в спор двух властителей.
Ему это не понравилось, и все же принимать решение он был готов беспристрастно, со свойственной жукам честностью.
Внезапно посреди зала словно выросла улица со знакомым Найлу полуосыпавшимся домом из желтого кирпича. За спиной вскрикнула от неожиданности принцесса Мерлью - она еще не сталкивалась с удивительной способностью смертоносцев рисовать мысленные картинки, неотличимые от настоящих.
Правитель города снова просмотрел рассказ о том, как хищник расправился с треми пауками.
- Член общины людей совершил тройное убийство, - объявил Смертоносец-Повелитель, когда в зале вновь наступил полумрак, и в тот же миг посреди зала вновь вспыхнул свет. Найл увидел, как человек в одежде раба затаскивает тело смертоносца в шестиэтажный монолитный дом. - Член общины людей совершил еще одно убийство.
А затем картинки замелькали, как в калейдоскопе: толпа на площади, яростное выступление советника Бродуса, люди, кидающие камни в пауков у моста, у дворца Посланника Богини, на дорогах, на улицах.
- Люди открыто признали родство с убийцами и попытались совершить новые убийства, - подвел итог Смертоносец-Повелитель, - это действие всей общины, и вся община должна понести кару.
- Справедливое требование, - решил Хозяин, - но мы должны узнать доводы Посланника Богини.
- Все четыре убийства совершили хищники, о которых я уже говорил Смертоносцу-Повелителю, - ответил Найл. - Люди из общины вели себя неподобающим образом, но ни единого убийства не совершили. За показанные здесь действия они уже наказаны самими людьми.
Найл попытался нарисовать мысленную картинку с патрулирующими город надсмотрщицами, но принял ее, похоже, только повелитель пауков.
- Посланник Богини рассказывал о хищниках? - спросил Хозяин.
- Рассказывал, - признал Смертоносец-Повелитель. - Но этих хищников не видел никто, а людей видели многие.
- Это были не люди, это хищники! - не выдержал Найл.
- Мы видели на месте преступлений обычных людей, - вежливо откликнулся Смертоносец-Повелитель. - Хищники существуют лишь в словах Посланника Богини.
- Хищники живут под землей, - повернулся к Хозяину правитель города, - они не члены нашей общины! Люди не должны отвечать за их преступления!
- Слова, - повторил Смертоносец-Повелитель. - Кто видел их под землей?
- Я видел!
- Ты защищаешь интересы общины людей, Посланник Богини, - хладнокровно ответил Хозяин. - Ты заинтересованное лицо. Может ли подтвердить твои слова кто-нибудь, не принадлежащий к вашей общине?
В зале повисла тишина. Найл лихорадочно пытался припомнить хоть одного независимого свидетеля. Нефтис? Она человек. Шабр? Он был без сознания, когда хищник в тоннеле проходил мимо.
- Если твои слова подтвердятся, Посланник Богини, то я откажусь признать нарушение Договора, - словно подхлестнул его Хозяин, и Найл радостно вскинул руку:
- Есть свидетель! - Правитель города перевел дух, не торопясь пересек зал и встал перед начальником охраны. - Дравиг, а где паук, которого я принес из подземелья?
- Это не паук, - хмуро ответил смертоносец, - у него отсутствует разум.
- О ком идет речь? - решительно вмешался Хозяин.
Некоторое время Дравиг размышлял, потом отдал мысленный приказ. Через некоторое время раскрылась дверь, в зал вошла охранница с открытой коробкой в руках. Мысленные лучи всех присутствующих немедленно впились в крошечного обитателя коробки. Сознание малыша было еле заметным и совершенно пустым.
- Это паук, - сказал Найл. - Он может подтвердить мою правоту.
- Нет, это не паук, - заявил Дравиг. - У него нет основного признака паука: разума.
- Если некто, внешне неотличимый от паука, не является пауком, - поймал его на слове Найл, - то почему некто, внешне похожий на человека, должен обязательно быть человеком?
- Здесь разные случаи, - вмешался Смертоносец-Повелитель, - этот паучок очень маленький...
Найл так и не понял, что произошло в этот миг. То ли его разум, многократно усиленный объединенным интеллектом пауков, нашел верное решение, то ли разгадку нашел Смертоносец-Повелитель, а Найл, находящийся с ним в тесном мысленном контакте, лишь "услышал" ее. А может, они поняли все одновременно. Визуально показалось, что ослепительная идея вспыхнула в точке нахождения паучка и растеклась в стороны.
- Я принимаю твои объяснения, Посланник Богини, - сказал Смертоносец-Повелитель, - и согласен с тем, что нарушения Договора не было.
- А я обращаюсь с просьбой к тебе, Смертоносец-Повелитель, - вежливо произнес Найл, - направить верных тебе пауков в пустыню и привести в город живущих там людей для приобщения их к цивилизации. Это также не будет считаться нарушением Договора.
- Учитывая наши добрые отношения, - дружелюбно откликнулся повелитель пауков, - я выполню твою просьбу. Всегда рад видеть тебя, Посланник Богини.
Это было прощание. Найл поклонился, и они с принцессой покинули зал.
Терпения девушки хватило шагов на двести. Потом она воровато оглянулась в сторону дворца и напористо развернула правителя к себе.
- Великая Богиня! "Добрые отношения"! "Принимаю объяснения"! Облава в пустыне! Да что вдруг произошло?!
- А ты ничего не поняла? - даже удивился Найл.
- Нет! - невоспитанно рявкнула принцесса.
- Все очень просто, принцесса Мерлью. Пауки достигли нынешнего большого роста благодаря стимулирующей энергии Богини Дельты. Хищники забрались так глубоко под землю, что стимулирующая энергия туда не проникает. Именно поэтому найденный мною паучок оказался маленьким. Когда смертоносцы спустились вниз, то они лишились привычной подпитки от Богини и просто... Как бы это сказать?.. Просто остались без сил.
- А при чем тут облава в пустыне?
- Не могу сказать точно. Шабр в свое время предлагал устроить облаву для оздоровления породы людей. Симеон предлагал то же самое для спасения жителей города от вырождения. Ты еще вчера советовала перевести стремление смертоносцев отыграться на людях в другое русло. Все вместе сложилось. А может, сюда еще и желание Смертоносца-Повелителя добавилось. Он тоже хочет добавить свежей крови в жилы охранниц.
- Значит, наказания людям не будет?
- Нет.
- Я так и знала. - Принцесса Мерлью вскинула руки к небу и громко закричала: - Я так и знала-а!
Небо сияло голубей бездонной чистотой. И оно оставалось навсегда.

* * *

Утром следующего дня пауки прошли по четырем улицам, выгоняя жителей из домов и оттесняя к центру. Все остальные люди забились кто куда мог и молили Богиню Дельты, чтобы смертоносцы не вернулись за ними. Жестокие и кровавые расправы многие видели своими собственными глазами, и уж, безусловно, все о них не раз слышали. Выбранные жертвы шли молча, покорно и безропотно, но мысленно испускали такой истошный вопль ужаса, что Найл во дворце чуть не подавился завтраком и не мешкая помчался спасать погибающих.
Спасать оказалось некого: никого не рвали живьем на куски, не обгрызали понемножку, кровь не из кого не высасывали. Людям просто приказали собирать камни и сносить ко входу в подземелье.
Ни на йоту не нарушая Договора, Смертоносец-Повелитель сумел ясно и недвусмысленно показать, кто истинный хозяин в городе. Пару часов правитель наблюдал, как потные и грязные люди ворочают булыжники, радуясь сохраненной жизни. Потом вернулся во дворец. Настроение было безнадежно испорчено. Найл ушел в свою любимую комнату с видом на серую стену и сел перед окном, тупо глядя прямо перед собой.
После полудня в окне появилось округлое брюшко Шабра. Он спустился откуда-то сверху, забрался в комнату и произнес:
- Прошу простить, Посланник Богини, но твоя челядь боится докладывать о моем визите.
Найл промолчал.
- Я только хотел выразить свою благодарность за спасение моей жизни, - виноватым тоном сообщил Шабр. - Выразить благодарность тебе и Нефтис. Ваш поступок навсегда изменил мое отношение к человеческой расе.
- А ты полагал, мы бросим беззащитного паука на произвол судьбы и сбежим? - Благодарность Шабра только еще больше испортила правителю настроение.
В этот момент появилась веселая принцесса Мерлью и заговорила с порога комнаты:
- Найл, смертоносцы замуровывают подземелье! Затягивают паутиной, насыпают камней, потом снова паутина, опять камни. Все вперемешку. Там теперь такая затычка будет, ни одна сила не развалит. Жители разбежались по рабочим местам, даже надсмотрщиц не дождались. Струсили.
- Знаю, - кратко ответил правитель. Девушка подошла ближе, заглянула Найлу в лицо и, согнав улыбку с лица, присела на подоконник.
- Ты думаешь, пауки опять власть берут? Ерунда. Просто пока они сильнее. Но победил ты. Ты остановил реально угрожавшую бойню, восстановил мир со смертоносцами, спас сотни, если не тысячи человеческих жизней. Ты, ты один. Ты победил.
- Смертоносец-Повелитель тоже победил, - немедленно вмешался в разговор Шабр. - Он избавил пауков от нападений хищников, вовремя остановил готовую разразиться тяжелую войну, превратил врага в союзника.
- Хищники тоже победили, - подал голос Найл. - Они без труда отбили нападение, с ними больше никто не собирается сражаться, никто из них не пострадал. Очень странная получилась война, не так ли? Трое победителей и ни одного побежденного.
- Было бы хуже, - заметила принцесса Мерлью, - если бы были побежденные, но не было победителей.
- Слова, достойные шивада, - с уважением произнес Шабр. - Приятно услышать такую мудрую мысль, но я пришел с другой целью. Через шесть дней в пустыню полетят шары. Впервые за год. Приглашаю вас на церемонию отправления.
Штаб воздушной разведки располагался в юго-западной части города, в Черной башне. В народе ходило немало слухов о пыточных камерах в ней, о муках и истязаниях, через которые проходили попавшие туда люди. Но на самом деле это был всего лишь склад воздушных шаров. Рядом, в продолговатом ангаре, выращивались порифиды и корм для них, а по ту сторону зубчатой городской стены на покрытом короткой жесткой травой холме распологалась площадка для отправления воздушных разведчиков.
Сейчас на этом холме раскладывали огромное количество шаров. Суетились молодые пауки-разведчики, ошалело бегали служители то с порифидами в руках, то с горстями белых личинок. Асмак злобно ругался, но торжественного отлета не получалось. За год вынужденного бездействия и пауки, и служители утратили всякий навык.

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

Найл смотрел на этот хаос, время от времени кивал и, по-доброму улыбаясь, пытался отговорить принцессу Мерлыо от переманивания в "гвардию порядка" охранниц Смертоносца-Повелителя.
- Зачем тебе это вообще надо? - доказывал он. - Ты что, собралась воевать с пауками? Так они гвардию в две минуты сожрут. С жуками? Так они в свой нейтралитет спрячутся, ВУРом прикроются - воюй не воюй. Бред... С кем тут воевать?
- Тебе меня не понять, - жмурясь на солнышке, отвечала девушка. - Ты - Посланник Богини. Полубог. За тобой реальная сила верящих в тебя пауков и неизвестная сила приславшей тебя Богини. А что за мной? Звание принцессы? Да любой слуга в ответ на мой приказ может фыркнуть и заявить, что он тут всю жизнь провел, а меня год назад в мешке привезли.
- Фыркнешь на тебя, как же,
- Да, - с удовлетворением подтвердила Мерлыо, - теперь не фыркнешь.
Когда в городе восстановился обычный порядок, принцесса распустила от силы половину завербованных во время бунта надсмотрщиц. Самых смелых и исполнительных Мерлью оставила, сделав посты на мостах и дорогах постоянными, а также оставив патрулирование улиц. Найл рассчитал, что со временем эти служительницы порядка постепенно, тихо и незаметно, подменят пауков на их постах. Тогда, что бы ни случилось со смертоносцами, жизнь города уже не будет парализована, как произошло в день объявления свободы или после поражения пауков в подземелье. Смертоносец-Повелитель тоже смолчал. Он помнил, как боролась принцесса за жизнь каждого паука во время бунта.
Протестовать попытался Совет Свободных Людей. Советник Хоркель заявил, что гвардия по поддержанию порядка должка подчиняться Совету, а не частному лицу. Его мнение поддержали единогласно.
Начиная со следующего дня за спиной советника постоянно ходила, поминутно хватаясь за хлыст, высокая суровая надсмотрщица; возле его дома стали складывать мусорную кучу, которую вот-вот собирались вывезти за город, но все не вывозили; жена его получила хорошую должность на заготовке продуктов и уехала, забыв даже попрощаться с мужем; любовница советника внезапно познакомилась с молодым красавцем по имени Манро и на бывшего возлюбленного даже смотреть не хотела. Вдобавок к Хоркелю домой дважды являлся смертоносец Меченый и вежливо справлялся, не болен ли тот.
Найл знал, откуда такая "забота о здоровье". Пауки-смертоносцы тугодумы, но отнюдь не дураки. Меченый хорошо понимал и то, что принцесса Мерлью спасла ему жизнь, и то, чем она рисковала, отдавая ложный приказ. Хоркель этого не знал. Но после второго визита Меченого он отправился на Совет, попросил слова и заявил, что "гвардия порядка" работает прекрасно и смена руководства может этой работе повредить.
Кучу мусора вывезли в тот же день, надсмотрщица за спиной советника исчезла, Манро бросил любовницу, и та, рыдая, кинулась обратно в объятия Хоркеля.
Найл глубоко сомневался, чтобы после этой истории кто-то рискнул фыркнуть на принцессу Мерлью. Однако она не остановилась на достигнутом и попыталась сманить в свою гвардию двух охранниц Смертоносца-Повелителя.
- Зачем тебе это? - не понимал Найл. - Хочешь власти? Так в городе и так выше тебя только я да Великая Богиня Дельты. Причем тебя боятся больше нас обоих вместе взятых.
- Ах, Найл, тебе меня не понять, - мурлыкнула принцесса и положила подбородок правителю на плечо. От ее рассыпавшихся по плечам волос терпко пахнуло можжевельником. - Тебе не приходилось скатываться из принцесс в челядь и потом долго забираться обратно.
- А может, ты с хищниками воевать собралась?
Принцесса заразительно, от всей души захохотала.
- Вот уж нет! Это пусть у Смертоносца-Повелителя голова болит. А мне и так хорошо... - Она кокетливо наклонила голову и заглянула ему в глаза. - Когда ты со мною рядом.
И непонятно было, всерьез она говорит или шутит.
Тем временем шары наконец начали округляться, служители перестали бегать, а пауки-разведчики собрались у городской стены.
- Все готово к отправлению, Посланник Богини, - доложил Асмак. - Свою задачу они знают.
- Хорошо, - ответил Найл.
Он понимал, что от него требуется что-то, что окажется завершающей точкой в деле подготовки полета, но пока не догадывался, что именно.
Правитель города прошел вдоль нестройной линии пауков, вглядываясь в их сознания. Это были совсем молодые смертоносцы трех лет от роду, они все как один дрожали от восторга перед первым вылетом, перед ответственным рискованным заданием. Они стремились в небо. Посланник Богини остановился, отошел к Асмаку и громко заговорил:
- Летите и помните: вы будете иметь дело не с врагами, а с будущими союзниками, жизнь которых вам предстоит изменить. Хорошего вам полета!
Пауки сорвались с места, кинулись в сторону холма и скрылись под серыми полотнищами, хлопающими на ветру. Прошло минут десять, и внезапно все шары одновременно взмыли ввысь, словно кисть гигантского винограда. Они улетали на север, в пустыню Хайбада. Туда, где провел свое детство Найл, туда, где развеян пепел его отца. Правитель вспомнил, как, живя в пещере, его семья в ужасе затаивалась при появлении шаров. А теперь сам он провожает пауков, как друзей.
- Интересно, кто сейчас живет в Дире? - спросила Мерлью, прикрывая ладонью глаза от солнца.
- А там кто-то остался после нападения смертоносцев? - удивился Найл.
- Нет, но это слишком хорошее место. Наверняка кто-нибудь там уже поселился.
Асмак присел в ритуальном приветствии, развернулся и стремительно помчался на опустевший холм. Найл понял, что руководитель службы воздушной разведки сейчас мысленно разговаривает с улетевшими разведчиками.
- Пойдем, - взял он принцессу за руку. - Не будем мешать.
- Не будем. Кстати, ты не проголодался? Может, угостить тебя обедом?
Найл согласился. Он был сыт, но не решался расстаться с девушкой. Красота и обаяние Мерлью всегда действовали на него обезоруживающе.
Словно подслушав мысли правителя, принцесса тряхнула головой - солнце заиграло в медно-золотистых волосах - и внезапно закружилась, широко раскинув руки. Полы длинного платья свободного покроя поднялись, обнажая стройные загорелые ноги.
Найл осторожно коснулся ее сознания и внезапно понял, что она счастлива. В последние дни у нее получалось все: она наконец-то добилась реальной силы - имела гвардию, которой командовала единолично, на которую могла опереться при необходимости; за смелые, а порой и рискованные поступки во время бунта ей выразил уважение сам Дравиг, начальник охраны Смертоносца-Повелителя, и предложил дружбу Меченый, стражник дворца Посланника Богини. И вдобавок она осталась жива после всей этой кутерьмы. Девушка заглянула в самые глаза смерти и осталась жива, она до сих пор радовалась каждому глотку свежего воздуха, нечаянному ветерку, по-новому ощущала вкус свежих фруктов - только что вымытых, с бриллиантовыми каплями на боках - или запеченного мяса - горячего, с истаивающим над тарелкой парком. Радовалась прохладной тени и теплу солнечных лучей, радовалась чистому небу и пухлым, ленивым, снежно-белым облакам.
- Какая прекрасная сегодня погода, Найл. Я прикажу накрыть стол на улице, хорошо?
В отличие от пропыленной громады дворца Смертоносца-Повелителя, с серыми от паутины окнами и большим куполом на крыше, и от выцветшего, прямоугольного дворца Посланника Богини, с обширным двором внутри, дом принцессы Мерлью был небольшим двухэтажным особнячком светло-коричневого цвета, покрытым желтоватой черепицей. Стоял он посреди любовно ухоженного скверика. За прошедшие дни вокруг зеленого сквера появилась невысокая, по пояс, ажурная оградка. А еще - небольшой кустик можжевельника слева от посыпанной песком дорожки. Куст показался знакомым. Найл присел рядом с ним, провел ладонью по колючим веткам.
- Красивый, правда? - спросила девушка. - Я как увидела, так прямо извелась вся. Приказала сюда пересадить.
- Красивый, - согласился правитель. Он вспомнил. Это был тот самый куст, который они видели по пути во дворец Смертоносца-Повелителя.
- Я сейчас вернусь. - И принцесса вошла в дом.
Найл прогулялся по скверу, по узкой, выложенной битым камнем тропинке, петляющей между многоцветными клумбами и садовыми деревьями. Сорвал яблоко, надкусил. Оказалось кислым.
Из дома вышла Савитра, раскинула рядом с крыльцом складной стол. Следом появились две незнакомые Найлу служанки, постелили скатерть, начали расставлять посуду.
- Хорошо бы дождь ночью прошел, - принцесса Мерлью уже успела подколоть волосы на затылке, - а то пыли очень много. Как уважаемый Посланник Богини относится к супу из дрофы? Тогда прошу к столу. Надеюсь, Найл, ты не будешь возражать, если я сама стану разливать?
Из-за дома вынырнула коляска. Принцесса бросила туда быстрый взгляд и скомандовала:
- Савитра! По бокалу вина гужевым и еще один прибор на стол. - И когда похожий на сухой стручок акации Симеон вошел в калитку, ему уже успели приготовить место.
Правителю осталось только подивиться, насколько быстро и точно выполняются распоряжения в доме Мерлью. Причем молча, без обсуждений. Надо было брать Савитру, пока предлагали.
- Я как чувствовал, где тебя искать, Найл. - Симеон многозначительно улыбнулся. - Как я слышал, ты согласился на облаву в пустыне?
- Сегодня мы провожали шары с пауками-разведчиками.
- Отлично! Это мне? - Симеон уселся за стол, немедленно налил бокал вина, выпил и продолжил: - Тогда нужно приготовить помещения для содержания дикарей.
- Какие помещения?! - возмутился Найл. - Они такие же свободные люди, как ты или я!
- Ты сошел с ума! - возмутился в ответ медик. - Если дикари получат свободу, то пауки заманят их во дворец для своих охраннйц, как слуг жуков сейчас заманивают.
- Спокойнее, друзья! - успокаивающе вскинула ладони Мерлью. - Суп расплещете. Я так полагаю, Симеон, Смертоносец-Повелитель рассчитывает, что мы поступим именно так, как ты хочешь. Пауки передадут пленников нам в руки немедленно после возвращения, и те поймут, кто истинный виновник нападения на них. В итоге дикари к нам будут питать вражду и всячески мешать, а к паукам пойдут охотно.
- Они не дикари, - поправил правитель. - Не забывай, что я сам вырос в пустыне.
- Я тоже, - парировала принцесса Мерлью. - Значит, как только появятся на горизонте корабли с разведчиками, ты, Найл, должен бежать на пристань и требовать отпустить дикарей на волю. Пусть нас освободителями считают.
- Смертоносец-Повелитель обидится, - заметил Найл.
- Пусть обижается, - со свойственной ей циничностью усмехнулась принцесса, - обиду к Договору не пришьешь. Так вот: дикари получат свободу, Симеон их немедленно заграбастает и отправит на свой остров восстанавливать силы. Хорошее питание и безопасность после вечного голода и риска сразу поднимут им настроение. А тут еще и легкодоступные женщины... Я своих гвардейцев тоже пришлю.
- Как вы можете так относиться к женщинам! - не выдержал Найл. - Они ведь не вещи, они свободные люди.
- Если мы будем миндальничать сегодня, то лет через сорок подданных для проявления жалости просто не останется. - Как и Симеон, принцесса Мерлью считала, что ради спасения человеческой расы можно принебречь моральными принципами. - Пока существует дисциплина, ею надо пользоваться.
- Решено! - подвел итог медик и с довольным видом осушил бокал. - За сим разрешите откланяться.
- Постой, Симеон, - деланно обиделась Мерлью. - А жаркое?
- Увы, нет времени, всегда не хватает, извини.
Принцесса проводила его взглядом, потом взяла в руку бокал, погладила стеклянную ножку точеными пальчиками с покрытыми голубым лаком ногтями, склонила голову набок, ехидно улыбнулась и ласково спросила:
- Ты не собираешься посылать к Симеону своих стражниц, правда? Во дворца, кажется, и так рождаются здоровые дети...
- Это не мои дети, - вспыхнул малиновым цветом Найл, - это дети Вайга.
- А что ты так смутился? - расхохоталась девушка. - Разве тут есть что-то запретное?
Казалось, не было в мире такой силы, которая могла бы испортить принцессе настроение. Сейчас она была самим счастливым человеком во вселенной. Благодаря вот этому бокалу вина, благодаря бутонам тюльпанов на клумбе за спиной правителя, благодаря свежему воздуху и солнечному свету. Благодаря забавному смущению Найла. Даже став Посланником Богини, он остался все тем же смешным мальчишкой из пустыни. Заморенный с виду, он отличался от сытых и ленивых парней как Диры, так и города пауков не только худосочной внешностью. Всегда цепкий, настороженный взгляд, уверенность, смелость, неизменная внутренняя собранность, готовность к немедленному действию - словно внутри паренька постоянно бил источник энергии, распирающий его, рвущийся наружу. Даже там, в пустыне, щуплый и угловатый, он оказался сильнее всех ребят города.
Мерлью вспомнила, как в Дире боролась с Найлом, вспомнила объятия его сильных рук, тяжесть его тела. Девушке стало жарко. А ведь теперь ей больше не нужно его расположения, чтобы добиться власти, чтобы сохранить звание принцессы. Теперь они равны, и она может вновь смотреть на него, как на скромного, малость наивного паренька, без труда выживающего один на один с пустыней. Любить именно его, а не пост правителя города. Ну, что же ты сидишь, Найл? Иди сюда, обними меня, поцелуй...
Найл поднялся, приблизился, наклонился над девушкой, но в тот миг, когда губы их соприкоснулись, принцесса внезапно оттолкнула его от себя.
- Ты прочитал мои мысли, Найл?
- Я... я только...
- Ты ковырялся в моих мыслях. - Лицо ее мгновенно заледенело. - В моих воспоминаниях. Ты забрался в мою душу. Подлец, негодяй... Убирайся из моего дома!
- Подожди, Мерлью, я только хотел...
- Ты лапал мою память, мою душу. Мразь! Убирайся!
- Но Мерлью... - растерялся Найл от внезапного напора. - Извини, пожалуйста...
- Лучше бы ты тело лапал. - Она закрыла лицо ладонями. - Ненавижу.
- Мерлью, извини меня, пожалуйста. Я не хотел тебя обидеть, я невольно.
- А я его... - Принцесса Мерлью резко опустила руки, заплаканные глаза сверкнули злобным торжеством. - Ты, кажется, забыл, Посланник Богини, что я больше не доступная любому самцу рабыня? Мне вызвать гвардию? Вон из моего дома!
Она схватила со стола бокал и швырнула в Найла.
- Пошел прочь!
Потом отвернулась и убежала в дом.
Нефтис ждала правителя на крыльце. Увидев, заулыбалась и побежала навстречу, слегка прихрамывая.. - Сегодня была девушка от доктора Симеона, мой господин, - объявила она, - осмотрела ногу и разрешила ходить без ограничений.
Найл грустно улыбнулся в ответ.
- Жаль, теперь я не буду спать в твоей комнате, - продолжила начальница стражи. - Мою постель вынесли.
- Уже? Тогда покажи, как ты устроилась.
- Очень хорошо устроилась. Пока меня не было, ремонт сделали. Пойдем.
В своей комнате Нефтис легла на постель, сладко потянулась.
- Нога пока что устает.
Найл сел рядом с ней, неторопливо развязал пояс на ее тунике, одним движением снял одежду девушки через голову. Потом разделся сам.
Нефтис жадно притянула правителя к себе - за время болезни сил в ней заметно прибавилось. Найл попытался сбросить свою энергию, полную горечи и обиды, напитаться буйной энергией Нефтис, но обмена не получилось. Образовался кокон. Он закручивал все силы, которые щедро отдавали в акте любви мужчина и женщина, но ничего не возвращал взамен.
"Ну да, - подумал Найл, когда все кончилось. - Зачем ой отдавать энергию? Энергия нужна для роста ребенка". Он погладил отдыхавшую, утомленную девушку по волосам и сказал:
- Когда появится младенец, не отдавай его на остров детей. Пусть растет во дворце.
- Младенец? Откуда?
- Но ведь ты беременна.
- Я? Не может быть, - поразилась Нефтис и настороженно пощупала свой живот.
- Может, - подтвердил Кайл, поднялся и начал одеваться. - И не просто может, а так оно и есть.
Правитель поужинал, не чувствуя вкуса пищи, потом прошелся вокруг дворца, немного постоял перед домом, в котором, несмотря ни на что, продолжался эксперимент, и наконец отправился спать.
Когда стемнело, в комнате послышались крадущиеся шаги и под одеяло к правителю скользнула Джарита. Правитель впился в ее тело с такой жадностью, словно увидел женщину впервые в жизни; он пил ее, поглощал, забыв обо всем и предоставив телу самому делать все что заблагорассудится. Служанка своей энергии для правителя не пожалела, Найл наконец-то обрел покой и уснул, сжав Джариту в объятиях.
Принцесса Мерлью явилась во дворец на третий день, сразу после обеда. Приказала о себе доложить. Найл радостно бросился в зал приемов, но, увидев его, принцесса отступила на пару шагов, холодно и кратко сообщила:
- Недалеко от Черной башни хищники напали на группу пауков. Все шестеро убиты. Им на помощь примчались ученики-разведчики. Произошло настоящее сражение. Тела шестерых убитых смертоносцев исчезли, погибло еще семеро пауков-разведчиков и трое хищников.
- Мерлью, - Найл постарался приблизиться к девушке, - ты все еще сердишься?
- И думать забудь, - попятилась от него принцесса. - Ты подлец и законченный негодяй. Но ты правитель города и должен знать о происходящем.
Она повернулась и собралась уйти.
- Принцесса Мерлью! - окликнул ее правитель суровым тоном. Девушка замерла в дверях, не уходя и не оборачиваясь.
Поведение Мерлью, безусловно, задевало Найла, но способности мыслить он все же не потерял.
- Получается, хищники вступили в схватку только для того, чтобы иметь возможность унести тела пауков. Я правильно понял?
- Да, Посланник Богини, - соизволила повернуться принцесса Мерлью.
- Странно... - Из истории Найл знал, что раньше ради возможности вынести тела павших бойцов нередко завязывались целые баталии. Тела выкупали, выменивали, воровали. Но до сих пор никто не уносил тела врагов, бросая ради этого тела своих воинов. Конечно, хищники могли быть не воинами, а охотниками, но про охотников, вступающих в сражение с дичью, вообще никогда и нигде не упоминалось.
Некоторое время Мерлью наблюдала за задумчивым лицом правителя. Пауза затягивалась.
- Я послала туда всех свободных гвардейцев, - кашлянув, сообщила принцесса. - Приказала хватать всех незнакомых людей. Как можно отличить обычного человека от хищника?
- Хищники носят с собой металический стержень, который раскладывается под прямым углом, - задумчиво ответил правитель. - И сандалии у них на хитиновой подошве.
- Хорошо, я передам эти приметы, - сказала Мерлью, немного выждала, глядя на правителя, потом хмыкнула и ушла.
А утром, естественно, Посланника Богини посетил Дравиг и пригласил во дворец Смертоносца-Повелителя. К счастью, мысленная речь имеет довольно ясную эмоциональную окраску. Слова Дравиг поизносил те же, что и всегда, но правитель хорошо ощутил: приглашение дружеское. Волноваться незачем.
- Ты знаешь, что случилось вчера у Черной башни? - спросил Смертоносец-Повелитель после традиционного обмена приветствиями.
- Хищники напали на пауков-разведчиков, которые шли в ангары.
- Да, погибло много смертоносцев...
Найлу показалось, что огромный зал, в котором, кроме него, не было ни единой живой души, наполняется, словно соленой морской водой, волнами печали. Он даже запах ощутил - сладковатый аромат ортиса.
- Ты слышал о происшествии в городе, - продолжил Смертоносец-Повелитель, - но вот об этом наверняка не имеешь даже слухов...
И в этот миг главный зал дворца исчез. Вокруг раскинулась залитая ослепительным светом пустыня.
Найл даже зажмурился от яркого солнца, но ничего не изменилось - ведь картинка передавалась непосредственно в мозг. Тем не менее различить пейзаж правитель смог только после того, как глаза привыкли к перемене освещенности.
Дюны уносились назад с сумасшедшей скоростью, ныряющий под брюхо песок сливался в непрерывную желтоватую ленту, и только из-под передних лап при каждом шаге взлетали пыльные фонтанчики. Высоко в воздух взмыл испуганный жук-скакун, промелькнул раздвоенный хвост затаившегося скорпиона, но ничто не могло отвлечь паука от поставленной задачи. Потянуло свежестью, и, поднявшись на очередное возвышение, он увидел на горизонте темную полоску. Слева выдвинулся другой паук-разведчик, но первый смертоносец, как это ни невероятно, еще больше увеличил скорость и снова вырвался вперед.
Темная полоса стремительно надвигалась, постепенно преображаясь в обширное озеро. В небе закружились встревоженные стрекозы, громко треща стеклянными крыльями. Выстроились фалангой черные муравьи, пряча за спинами стадо зеленых афид, и грозно задвигали круглыми кривыми жвалами. Смертоносцы, не снижая скорости, пронеслись мимо, врезались в воду, подняв тучи брызг.
Озеро охладило тела, быстро напитав их драгоценной влагой, и словно вдохнуло свежие силы. В плотной воде движение замедлилось, и, пока пауки разворачивались и выбирались обратно на берег, Найл разобрался, что их всего лишь трое. Должно быть, передовой отряд.
На песчаной косе появились маленькие человеческие фигурки. Смертоносец немедленно ударил их волей и страхом, стремясь парализовать, но расстояние оказалось слишком велико. Люди побросали все, что было в руках, и кинулись бежать. Подгоняемые охотничьим азартом, пауки развернулись в короткую цепь загонщиков, начали преследование.
Пейзаж уже не был таким скудным: то и дело мелькали по сторонам пальмы, цветущие деревья, островки низкого колючего кустарника. Постепенно эти островки сливались во все более и более крупные, пока не превратились в густые заросли, плавно уходящие обратно к берегу озера. Крайний смертоносец попытался прорваться сквозь невысокую живую стену, но лапы быстро запутались в гибких прочных ветвях. Пришлось отступить. Разведчики помчались вдоль кустарника, стремясь компенсировать вынужденный крюк более высокой скоростью, и неожиданно выскочили на белую, вымощенную известковыми плитами дорогу.
Пауки направились по ней, увеличив и без того запредельную скорость. Дорога постепенно спускалась в долину, умещенную меж отвесных каменистых склонов. Зычно загудело между стен эхо жестких ударов паучьих когтей по каменным плитам. Затем дорога пошла вверх, пейзаж стал хиреть на глазах. Смертоносцы уже чуяли впереди страх, тот чудный, аппетитный ужас двуногой дичи, который всегда выводил их точно к добыче.
Известковые плиты уводили все дальше и дальше в пустыню, но страх исходил откуда-то со стороны. Они повернули "все вдруг" - не снижая скорости, помчались на добычу, раскидывая лапами рыхлый песок. Вскоре показалась уходящая вниз расселина. Паук рванулся вперед, опять опередив напарников, нырнул вниз, и в тот же миг внутренности разорвала страшная боль.
Найл, совершенно слившийся сознанием с неизвестным смертоносцем, захрипел, схватившись за живот, осел на пол. В глазах потемнело, он почти потерял сознание... А потом с внезапной ясностью увидел погибшего паука сверху. Паук скрючился на дне расселины. Из дырки на спине медленно сочилась белесая слизь.
Тело погибшего смертоносца резко увеличилось в размерах - Найл понял, что паук, передавший картинку, спрыгнул вниз и осмотрел павшего собрата.
Оказывается, отверстие на спине было выходным - непонятное оружие легко пробило фалангу одной из лап, вошло в ее основание, без труда прошило хитиновый панцирь, тело смертоносца и вышло из спины.
Разведчик обошел погибшего и увидел на земле сломавшуюся от удара о камень короткую толстую стрелу. Это орудие убийства.
А где сам убийца?
Смертоносец тщательно прощупал волевым излучением все вокруг. Ничего живого учуять не удалось. Паук сделал несколько шагов, опять проверил. Сделал еще несколько шагов...
- Внезапная боль и смерть, - произнес Смертоносец-Повелитель Найла, заканчивая повествование словами, а не образами. - Оставшийся живым разведчик не стал спускаться вниз. Он принес стрелу. Посмотри себе под ноги.
Правитель города наклонился и поднял стрелу. Переломившееся пополам деревянное древко толщиной с большой палец и длиною в локоть. Тяжёлый металлический четырехгранный тупой наконечник. "Чтобы острое жало не сломалось при ударе", - вспомнил он.
- Разведчики проверили пещеру, в которой жила твоя семья, но там никого нет. И в других местах нет. Но двое пауков погибли в пустыне за один день облавы. Это помимо тех, о которых я рассказал. Возможно, есть смертоносцы, которые ничего не успели передать перед смертью и сгинули бесследно. - Найл ощутил в словах Смертоносца-По-велителя пахнущую ортисом тоску. - Хищники продолжают убивать пауков.
Правитель смертоносцев надолго замолчал.
- Мне очень жаль, - осторожно произнес Найл.
- Нас здесь только двое, - внезапно заговорил Смертоносец-Повелитель. - Только ты и я, один на один. - Эмоция была такой искренней, словно Смертоносец-Повелитель и вправду был единым существом, а не собранием старых паучьих самок. - Давай поговорим честно и прямо, без хитростей и уверток.
Найл предпочел в ответ промолчать, но Смертоносца-Повелителя это не смутило. Он продолжал:
- В обоих последних случаях на месте преступления были замечены люди, и у меня появился сильный соблазн опять обвинить общину людей и дать своим подданным возможность облегчить душу.
По спине правителя пополз холодок.
- Но ведь хищники будут убивать пауков по-прежнему, даже если перебить вас всех, не так ли? - продолжал Смертоносец-Повелитель. - А я хочу это прекратить.
- Как? - наконец отозвался Найл.
- Ты хорошо знаешь, Посланник Богини, что люди выродились, что через два поколения из всех "свободных людей" города не останется никого, а новое поколение слуг мне приходится выводить фактически заново. Чтобы выжить, вам нужна свежая кровь - производители со стороны. Так?
- Да, - выдавил из себя Найл.
- А я знаю, что пауки не могут спуститься под землю и уничтожить хищников. Там нет благотворного излучения Великой Богини Дельты. Поэтому предлагаю равноценное соглашение: я добуду тебе производителей, а ты избавишь меня от хищников.
- Но как? - вырвалось у Найла.
- Не знаю, - хладнокровно ответил Смертоносец-Повелитель .
Оба они замолчали.
Правитель города лихорадочно оценивал свои возможности. Набрать армию из бывших слуг пауков он не мог: всякий воинственный дух выдавливался из них поколениями. В миг опасности эти воины даже зажмуриться от страха не рискнут. Слуги жуков в бой тоже не пойдут: они уже добились всего, чего хотели, и рисковать жизнью теперь не станут.
_ Я знаю тебя давно, Посланник Богини, - разорвал тишину голос Смертоносца-Повелителя. - Сначала я хотел тебя изучить. Потом поймать. Потом убить. Уничтожить любой ценой. Но ты жив и здоров и даже носишь высокое звание Посланника Богини. Я думаю, ты сможешь добиться победы. Если захочешь. Итак, ты согласен?
И Найл, еще не зная, что делать, ответил:

Предыдущая страница 11 Следующая страница


Цитадель 12

- Да!

* * *

- Найл, Найл! - кинулся к нему Симеон, поджидавший правителя за стенами дворца. - Ты должен бежать на пристань. Появились корабли: смертоносцы пленников везут.
- Никаких пленников не будет, Симеон. Они возвращаются пустыми.
- Почему?
- В пустыне пауки наткнулись на хищников.
- Ох, хелицеры мне в палец, и там хищники?
- Они под нами, они вокруг, - грустно усмехнулся Найл. - Скоро окажется, что они еще и над головами летают.
- Плохо, - Симеон принялся задумчиво грызть ногти. - Тогда остается только одно: нужно попробовать договориться с хищниками. - Медик поднял взгляд и заговорил уверенно, проникновенно: - Это твой долг, Найл. Ты правитель, ты отвечаешь за будущее народа.
- Ты пойдешь со мной в подземелье? - напрямик спросил Найл.
- Зачем? А кто тут без меня останется?.. - замялся медик. - На кого я остров оставлю?
- Понятно. - Найл ловко поддал камушек, внимательно проследил, как тот упал в криво торчащий из земли кусок стены. Усмехнулся и зашагал по дороге.
- Спроси в Белой Башне! - крикнул в спину Симеон. - Может, она что скажет?!
- Ага, - хмуро огрызнулся Найл. - И под землю со мной полезет.
Потом он достал из-за пазухи сломанную стрелу, покрутил ее в руках и решительно повернул в сторону Белой Башки.

* * *

По лицу стегнуло жесткой колючей крупой, от холода перехватило дыхание. Найл закрыл лицо ладонями, наклонившись против ветра и судорожно пытаясь сделать вдох. Уши и ноги моментально занемели, руки страшно мерзли. Сквозь пальцы было видно, как по снежной поляне вразвалочку двигаются осанистые пингвины, а за ними величественно качаются засыпанные ледяной крошкой океанские волны.
- Великая Богиня, где это я?
- Неужели не догадываешься? - послышался голос Стиига.
- Антарктида, Антарктида! - взвыл Найл. - Мамочки мои, сделай потеплее!
- Можно и потеплее, - согласился Стииг.
Тысячелетний лед пробили зеленые ростки, в считанные секунды вымахали на десяток метров в высоту, раскрылись на макушках огромными мясистыми листьями, выбросили, словно почки, коричневые связки орехов и длинные бурые лианы. Пингвины взмахнули куцыми крыльями, взмыли в воздух и уже в виде попугайчиков расселись на самой длинной из лиан. По белесому песку бочком-бочком прокрался небольшой краб, шустро вскарабкался на ближайшую пальму. К ногам Найла упала крылатая рыба и бессильно забилась, трепеща длинными плавниками.
- Океания, - определил правитель. Здесь было жарко, хотя ноги все равно продолжали мерзнуть, а уши покалывало тысячами иголочек. - Лучше бы ты сразу про нее спросил.
- Порядок вопросов определяется генератором случайных чисел, - дружелюбно сообщил Стииг, прогуливающийся по берегу в шортах, рубашке-гавайке, темных очках и огромной, широкополой ковбойской шляпе. Длинная седая борода лениво трепыхалась на легком океанском бризе.
- У меня к тебе есть дело, - сказал Найл, сел на песок и стал разминать свои холодные, словно каменные, ступни.
- А что у тебя за пазухой? - Стииг остановился рядом и вытянул тонкую шею.
Пайл молча отдал ему стрелу и принялся разгонять застывшую кровь в щиколотках.
- Великолепная вещь, - заявил старец и поинтересовался: - Сколько пауков погибло?
- Четыре. А как ты догадался?
- Понимаешь, Найл, смертоносцы - отличные телепаты, у них хорошо развиты сила воли и внушаемость. Но за всю историю человечества еще ни одному телепату, колдуну или экстрасенсу не удалось загипнотизировать даже самый простенький капкан.
- Но ведь это стрела, а не капкан.
- Это метательный снаряд от самострела. - Стииг взмахом руки убрал окружающий пейзаж, и на полупрозрачной стене Белой Башни появился большой лук, который потом оказался на прямоугольном ложе. Тетива натянулась, выгнув плечи лука, и застопорилась с помощью небольшого стерженька. К стерженьку была привязана веревка. На тетиву легла толстая короткая стрела без оперения.
- Потом веревочка натягивается поперек прохода... - любезно сообщил Стииг.
Появились две высокие скалы. Самострел развернулся, целясь между ними, а веревка, словно змея, поползла вперед и повисла между скалами над самой землей.
- Теперь мы можем спокойно спать, - зевнул Стииг.
Тут же стало смеркаться. В полумраке загорелись зловещие огоньки. Они приближались, и вскоре Найл различил сильное, гибкое тело кошки. Но какой кошки! Ростом в две сколопендры, лапы толщиной с сороконожку, а из огромной пасти торчат длинные кривые клыки, каждый размером с ногу тарантула.
Кошка осторожно кралась, прижимаясь к земле и мелко, нервно тряся хвостом. Задела натянутую поперек веревку. Стопорный стержень выскочил, звонко тренькнула тетива. Зверь взвился в прыжке, зарычал, закрутился, пытаясь выкусить что-то из своего плеча, но скоро перешел на хрип, завалился набок и судорожно задергал лапами.
- Вот и все, - подвел итог Стииг, - поутру можно снять шкуру и потом расстелить в гостиной.
- Какой огромный... - поразился Найл. - Кто это?
- Саблезубый тигр. Они жили на Земле, когда люди были еще слабыми и глупыми, не умели строить дома и разводить костры, жили в пещерах, ходили в шкурах и пользовались каменными орудиями.
- Как же они выжили? - Найл представил себя, маленького, беззащитного, мягкого, рядом с этим клыкастым зверем и поежился.
- А они не выжили, - по-своему понял вопрос Стииг. - Люди всех их съели. Но вернемся к самострелу. Когда ты жил в пустыне, вы боялись смертоносцев больше всего на свете и о капканах даже не думали. Ведь в любой из них мог попасться восьмилапый властелин мира. Культивированный пауками страх обеспечивал их безопасность. Но когда и твоя семья, и жители Диры попались восьмилапым, то на ваши земли пришли другие люди. И эти люди просто не знают, что им нужно бояться смертоносцев.
- Хищники, - сказал Найл.
- Хищники? - удивился Стииг. Немного подумал и произнес: - Не знаю. Не хватает информации. Хищники не пользовались в городе ловушками, они нападали на добычу и уносили с собой. Но, с другой стороны, неизвестно, как они защищают свои жилища. Да, возможен вариант, что часть хищников переселилась из города в пустыню.
- Посоветуй, как с ними справиться.
- Не надо к ним приближаться. Чем реже появляться рядом с их местами обитания, тем меньше шансов попасть в капкан.
- Но если мы не поймаем хоть несколько десятков дикарей, то как нам восстановить жизнеспособность человеческого рода?
- Это закрытая информация.
- Да разорви тебя сколопендра! - взорвался Найл. - Мы там жилы рвем, а ты знаешь и молчишь!
- Это закрытая информация, - примиряюще повторил Стииг.
Найл немного помолчал, успокаиваясь, потом попросил:
- Посоветуй хоть, как добиться, чтобы хищники перестали на смертоносцев нападать. Вчера они устроили настоящее сражение ради шести паучьих тел. Тринадцать смертоносцев погибло.
- Вы слишком долго на них охотились. Возможно, хищники стали голодать и решились на крайнюю меру, чтобы добыть пищу.
- Когда я был в подземелье, то видел, как хищники выращивают грибы. Они не должны голодать даже без паучьего мяса.
- Тогда почему они вступили в сражение ради нескольких паучьих трупов?
- Именно это я и хотел у тебя узнать! - опять начал нервничать Найл.
- Слишком мало информации, - вздохнул Стииг. - Мы знаем, что хищники занимают экологическую нишу паразитов на пауках. Но мы не знаем ни их образа жизни, ни численности, ни уровня развития, ни социальной структуры. Мы даже не знаем, живут они в тоннелях метрополитена или лишь пользуются ими для передвижения.
- Метрополитен? - Информация о существовании такого вида транспорта, как подземная железная дорога, была внедрена Найлу в память вместе со всей прочей, но до сих пор он никак не связывал теоретическое знание с реальностями своего города.
- Ну да. Внешние признаки хищников никак не свидетельствуют о том, что они живут в условиях недостатка света и витаминов.
- Так, может, они жители пустыни, которые проникают в город?
- Как смертоносцы попались под выстрел самострела? - ответил вопросом на вопрос Стииг.
- Охотились на людей.
- Как?
- По исходящему от них страху.
- А разве хищники боятся пауков?
- Нет...
- Когда ты жил в пустыне, - продолжал допрос старец, - вы встречали кого-либо, похожего на хищников?
- Нет...
- Маловероятно, что вид, существующий заведомо очень давно, в течение года переменит образ жизни и вырастит взрослых мужчин в новых условиях. Они появляются откуда-то с другого места.
- Но подземка не выходит за пределы города! Откуда они могут являться?
- У нас не хватает информации, Найл.
- Не хватает информации, не хватает информации... Ладно, тогда я пойду. До свидания, Стииг.
- До свидания, Найл. Всегда рад тебе помочь.

* * *

Во дворце правителя ждал обед. Найл лениво поел, не чувствуя вкуса, вина пить не стал и сразу ушел в комнату, выходящую на стену соседнего дома. Эту комнату он уже начал звать про себя "комнатой для размышлений". Он еще не успел очистить разум, когда послышался негромкий стук в дверь. Вошла начальница стражи. Замялась у пгрога...
- Вы устали, мой господин? Вы плохо выглядите. Может, вам что-нибудь нужно?
- Просто я думаю... - ответил Найл. - А нужен мне совет. Ты знаешь, Нефтис, Смертоносец-Повелитель хочет, чтобы я обезопасил пауков от нападений хищников, Симеон хочет, чтобы я договорился с хищниками, Белая Башня хочет получить информацию о хищниках, но никто не хочет рисковать своей шкурой. Как думаешь, что мне делать?
- Я пойду с вами, мой господин, - без малейшего колебания заявила Нефтис.
Посланник Богини долго молчал, глядя в преданные глаза начальницы стражи, потом улыбнулся:
- Хорошо, что ты существуешь, Нефтис. Пойдем вдвоем.
Как выяснилось, насчет того, что "никто не хочет рисковать своей шкурой", правитель города несколько преувеличил. Узнав о предстоящем путешествии Посланника Богини, к нему явился Дравиг и напросился в спутники. Найл согласился.
Вдвоем со смертоносцем они осмотрели развалины вокруг Черной башни. На этот раз они знали, что искать, и быстро обнаружили ход под землю посреди просевшей площади с остатками булыжной мостовой.
О предстоящей экспедиции правитель города не стал никого оповещать, только разрешил Нефтис сделать необходимые распоряжения по страже, и ранним утром они отправились к Черной башне. Дравиг уже ждал. Его сопровождали четверо бойцовых пауков, светлые панцири которых выдавали в них стражей мертвых, а также восемь охранниц и два крупных раба, навьюченных большими мешками.
Найл, не ожидавший увидеть такой большой отряд, послал Дравигу импульс легкого недоумения. Начальник охраны Смертоносца-Повелителя прислал столь же короткий ответ, что женщины должны будут вынести пауков, когда те потеряют сознание, а "неголосующие граждане" тащат запас продовольствия и энергии, дабы остальные не тратили на это свои силы. Кроме того, импульс содержал эмоциональную окраску, вроде "в компании веселее", и тут уж Найл не мог не согласиться.
Проникнув в наклонный тоннель, путешественники сразу обнаружили проложенную хищниками тропу и без труда спустились вниз.
Пять ярких газовых фонарей легко разогнали темноту подземного зала: широкую платформу накрывал белый свод без всяких архитектурных изысков. Монотонность нарушали только оранжевый квадрат на потолке с надписью: "Пейте "Мону Лизу"" и врезанное в стены название станции: "Музей искусств".
- Куда идем дальше? - спросил Дравиг.
И правда, куда? В зал выходило четыре тоннеля. Некоторое время Найл размышлял, неуверенно оглядываясь, потом закрыл глаза и решительно вымел из головы все мысли. В сознание вступил покой, полный покой, и правитель сразу заметил, как мимо него к выходу скользит невесомый, чуть теплый поток. Тепло. Настоящее живое тепло. У него должен быть источник.
Правитель открыл глаза и указал на черный зев, откуда шло это дуновение:
- Туда!

ЧАСТЬ ВТОРАЯ
ХИЩНИКИ ПУСТЫНИ

Найл вел экспедицию быстро и уверенно, сам не понимая, откуда эта уверенность берется. Черный тоннель с лохмотьями проводов на стенах ничем не отличался от того, по которому ему уже пришлось путешествовать, и совершенно не пугал. Зато пауки и охранницы - Найл хорошо чувствовал их мысли - испытывали сильный страх перед мрачной бесконечной трубой. Дравиг, например, даже решался время от времени прикоснуться к сознанию Посланника Богини, стараясь делать это, по возможности, незаметно. Правитель понимал его состояние и не обижался.
Кое-где в стенах обнаруживались лазы, но теперь правитель города не тратил драгоценного времени на их обследование. Он стремился к источнику подземного тепла, ожидая найти там ответ на все вопросы.
Примерно через три часа пути они вышли в следующий подземный зал. Стены и потолок его были из серого шершавого камня, без всяких надписей и украшений, зато пол оказался усыпан толстым слоем крупнозернистого белесого порошка. Вдоль стены тянулась хорошо утоптанная тропинка. Найл остановился, подождал Дравига, предпочитавшего идти замыкающим, указал на тропу:
- Видишь, мы идем правильно.
Смертоносец ответил импульсом согласия, но состояние паука менее тревожным не стало.
Путники молча проследовали по проложенной хищниками дорожке и снова вошли в пахнущую дегтем трубу.
Час проходил за часом, ничего вокруг не менялось - просто проплывали мимо стены, время от времени появлялся черный зев очередного лаза, да лохмотья проводов иногда соединялись в длинные плети. Постепенно охранницы успокаивались, мысли их становились монотонными, как движение, и страх перед неизведанным сменился банальными желаниями вроде попить или поесть. Зачадила и погасла одна лампа, потом другая. Через некоторое время потухли еще две.
- Стоп! - объявил правитель. - Ну-ка, заправьте лампы, пока мы в темноте не остались.
- Может, привал сделать? - шепотом предложила Нефтис.
- Дойдем до следующей станции и отдохнем.
- Какой станции? - не поняла стражница.
- Подземные залы, через которые мы проходили, раньше назывались станциями, - объяснил Найл,
- А вы уверены, что они еще будут, мой господин?
- Будут. Тоннели как раз между станциями и прокопаны. Они их соединяют.
- А зачем, мой господин?
- Раньше они позволяли намного быстрее передвигаться по городу.
Стражница промолчала, но Найл почувствовал, что она ему не поверила.
- Понимаешь, Нефтис, раньше здесь очень-очень быстро ездили поезда и перевозили людей. Если гужевая повозка доставляет трех-четырех человек с одной окраины на другую за полдня, то поезд может перекинуть сразу несколько сот человек за полчаса.
- А зачем?
- Ну... Ну, если вдруг понадобится...
- А кто тянет так быстро этот самый... поист?
- Электричество.
- А что такое элетричесво?
- Э-э-э... - Найл понял, что с объяснениями зашел в тупик. - Так. Лампы заправили? Тогда пошли.
По правде сказать, Найл отнюдь не был уверен, что они действительно должны скоро прийти на следующую станцию. Он представлял себе устройство подземки только из знаний, закаченных Белой Башней ему в голову. Станции должны быть. Пусть даже во время прошлого путешествия они не нашли ни одной. Пожалуй, впервые в жизни ему приходилось опираться не на собственный опыт, а на чисто теоретическое знание. Правитель нервничал и незаметно для себя ускорял движение.
- Ты чувствуешь опасность? - внезапно услышал Найл вопрос Дравига.
- Нет, - ответил правитель, но нервозности скрыть не смог.
Сзади послышались быстрые шаги, две охранницы обогнали Посланника Богини и пошли впереди, держа в руках обнаженные ножи. Одновременно два бойцовых паука взбежали на потолок и теперь двигались над головой правителя. Мирная экспедиция за доли минуты превратилась в готовый к схватке боевой отряд. Смертоносцы в который раз демонстрировали свое боевое мастерство, невостребованное уже сотни лет. И хотя причину беспокойства Найла это перестроение устранить не могло, ему стало спокойнее. А вскоре они и в самом деле вышли в следующий подземный зал, на светло-голубых стенах которого сверкала в лучах фонарей голографическая надпись.
- Привал, - скомандовал Найл и первым взобрался на платформу.
Станцию украшало множество человеческих фигур, замерших в напряженных, неестественных позах. В руке одной из скульптур было зажато копье, которое обнаженный охотник собирался в кого-то метнуть, но чем занимались все прочие изваяния, правитель понять не смог.
- Для чего делались все эти предметы? - неожиданно спросил Дравиг.
- Какие? - не понял Найл.
- Все эти каменные люди.
- Не знаю, - пожал плечами правитель. - Для красоты.
- Когда люди делают что-то совершенно бесполезное, они всегда говорят, что это "для красоты", - не без сарказма в мыслях подвел итог смертоносец.
- Эти люди - образец для подражания, - обиделся Найл за далеких предков. - Все должны были стремиться стать похожими на них.
- Мы сделали всех своих слуг похожими на них, - парировал Дравиг, - и без всякой "красоты".
- Только люди теперь вырождаются...
- Ну и что? Мы выведем новых... - Смертоносец запнулся, некоторое время помолчал, а потом его голос зазвучал с извиняющейся эмоциональной окраской: - Я не хотел тебя обидеть, Посланник Богини.
- Я не обиделся, - сказал Найл, хотя мысли паука его в самом деле несколько покоробили.
- Я прошу прощения, Посланник Богини, - повторил смертоносец.
- Обижаться на правду глупо, - горько усмехнулся правитель. - Люди действительно вырождаются. Но мы справимся с этим!
- Всегда буду рад помочь, - заявил Дравиг, несколько успокаиваясь.
Тем временем охранницы прямо посреди платформы выложили продукты из своих котомок, соорудив три кучи-порции: одну для рабов, другую для Найла и Нефтис, а третью, самую большую, для себя.
- Здесь тоже должен быть тоннель наверх, - сообщил Найл. - Нужно проверить, нет ли выхода.
- Я пошлю охраняицу? - то ли спросил, то ли предложил паук.
- Хорошо.
Одна из женщин подошла к правителю, низко поклонилась:
- Обед готов, Посланник Богини. Прошу к столу.
- Благодарю, - ответил Найл и послал Дравигу легкий вопрошающий импульс.
- Ешьте, - коротко ответил тот, пытаясь скрыть отвращение, - а мы пока поищем выход.
Смертоносцы скрылись довольно надолго - люди успели не только поесть, но и отлежаться, давая отдых ногам. Когда пауки наконец-то появились, Нефтис наклонилась к правителю и зашептала на ухо:
- А они не взбесятся, как Шабр, мой господин?
- Нет. Он был один, а их пятеро.
- А не заснут?
- Вот заснуть наверняка заснут. Но не сейчас. Помните, когда Шабр отключился? Где-то через день посла спуска. Так что еще есть время.
- Выхода на поверхность нет, Посланник Богини, - сообщил Дравиг, приблизившись к Найлу. - Мы пытались установить контакт с поверхностью, но ничего не получилось.
- Это не так плохо, - утешил смертоносца правитель, - значит, отсюда хищники напасть на город не смогут. Продолжим путь?

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

- Подожди, Посланник Богини. Мы слишком долго находимся под землей. Скоро я начну терять силы, дарованные нам Великой Богиней Дельты. Подожди.
Дравиг отошел от людей и остановился посреди платформы. Бойцовые пауки окружили его с четырех сторон, замерли... и до Найла наконец-то дошло, почему начальник охраны Смертоносца-Повелителя взял с собой стражей мертвых: взявшие Дравига в кольцо "бойцы" стали дружно накачивать его энергией, как, помнится, накачивали полурассыпавшегося от ветхости правителя Хеба в хранилище мертвых. Несколько долгих минут энергия хлестала из них, как вино из треснувшей бочки, потом напор резко спал. Лапы бледнопанцирных пауков ослабли, и они, один за другим, осели на пол.
Четыре охранницы, видимо проинструктированные заранее, подбежали к "уснувшим" смертоносцам, расстелили рядом с каждым по куску толстой кожи, переложили пауков на эти импровизированные салазки и споро поволокли к тоннелю, приведшему на станцию. Еще две стражницы освещали им дорогу.
Оставшийся на платформе отряд сразу показался маленьким и уязвимым. Шесть человек, два раба и паук. Однако от Дравига теперь веяло бодростью и свежестью океанского бриза.
- Ну что? - спросил смертоносец, перебирая лапами от нетерпения. - Трогаемся?
Через пару часов они вышли к развилке: в сторону и вниз от их тоннеля уходил другой, стены которого были не черного, а рыжеватого цвета. Теплом тянуло явственно из него.
- Неужели можно опуститься еще глубже? - спросила одна из охранниц.
- Земля - она очень толстая, - ответила ей другая.
- Надо же так закопаться, - с уважением подумал "вслух" Дравиг и, не спрашивая, повернул в новый тоннель.
Рыжие стены отражали свет фонарей намного лучше, пол стал ровным и гладким, да и идти по пологому уклону стало легче.
- Сама Богиня ведет нас к цели, - сообщил смертоносец, забегая вперед, - Возможно, я еще успею что-нибудь увидеть.
Найл с подозрением посмотрел на него, вспоминая, как Шабр, прежде чем взбеситься, начал заговариваться, и попросил:
- Дравиг, находись со мной в постоянном мысленном контакте, очень тебя прошу.
- Хорошо, - согласился паук. - Тебе не кажется, что воздух стал влажнее?
- Кажется.
В тоннеле не просто веяло сыростью, тут густо воняло теплой протухшей водой, словно из заброшенного колодца.
- Мы не утонем, Посланник Богини? - весело спросил смертоносец, перебравшись на потолок.
- Не теряй со мной контакта, - напомнил Найл. Правителю было не смешно: одного столкновения с сумасшедшим пауком им с Нефтис хватило на всю оставшуюся жизнь.
Тоннель начал постепенно закругляться, продолжая уходить вниз. Они шагали и шагали, и стало уже казаться, что эта гигантская спираль уходит к самому центру Земли, как вдруг из-за поворота показались .длинные ряды стеллажей, уставленных ящиками.
- Что это? - замер паук.
- Огород хищников. Грибы выращивают, - ответил Найл и добавил: - Смертоносцы это не едят, а люди - с удовольствием.
- Значит, сейчас будет драка? - предположил Дравиг.
- Семеро против всех? - Правитель покачал головой: - Нет, силой здесь ничего не сделаешь. Так что никаких драк! Первыми не нападать! - И уточнил для охранниц: - Ко всем относится.
Найл взял у Нефтис фонарь, направил его луч по очереди каждой женщине в лицо:
- Вы все меня поняли? Первыми не нападать. Если возникнет опасность - отступать, но по возможности не драться. Кстати, Дравиг: будь любезен, спустись и иди среди нас.
Паук выразил недовольство длинной неразборчивой мыслью, но приказ выполнил.
Они пошли между стеллажей, инстинктивно сбившись вокруг паука в плотную группу, и только "неголосующие граждане" с полным безразличием к окружающему топали на несколько шагов позади, согнувшись под тяжелыми мешками.
Вскоре они увидели первого из хищников: высокий, плечистый парень в одежде раба осторожно вывинчивал блеклые грибы, стряхивал с корней землю и укладывал их себе за пазуху. Сознание его ничем не отличалось от сознания ящика с землей, в котором он ковырялся.
- Они заставили работать мертвого раба! - в ужасе вскрикнул Дравиг.
- Тихо! - вскинул Найл палец к губам. Потом вспомнил, что мысленные вопли паука все равно никто, кроме тех, к кому они обращены, не услышит, и ответил более спокойно: - Пока мы не знаем о хищниках ничего. Подземный мир может оказаться непохожим на наш.
Хищник, услышав шаги, повернул голову, скользнул по путникам безразличным взглядом и вернулся к своему делу.
- Точно, мертвец, - сделал вывод смертоносец.
- Существуют легенды, что когда-то, очень давно, колдуны умели превращать умерших людей в слуг-зомби, - озвучил правитель всплывшую в памяти информацию. - Возможно, хищники овладели этим искусством. Маг, как ты помнишь, тоже устраивал подобные фокусы. Ты не слышал о случаях исчезновения обитателей квартала рабов?
- Одной Богине известно, сколько их там обитает. Если и пропадали - нам неизвестно.
Миновав тоннельного труженика, они некоторое время двигались между стеллажей молча, потом Найл сказал:
- Может, одежду они просто воруют? Ее ведь тоже никто никогда не считал.
- Они безмозглее рабов, - не поверил правителю смертоносец, - а для воровства тоже разум нужен.
- Если головоног портит продукты в кладовке, то это не значит, что он стал разумным.
- Головоноги в таких случаях попадаются, а эти мертвецы - нет.
- Один раз попались. - Найл послал пауку картинку с мужчинами, выбранными Шабром для эксперимента.
- Но смогли сбежать... - парировал Дравиг.
- Тихо, - разглядел правитель огоньки вдали тоннеля, - еще кто-то.
На этот раз два хищника несли большой ящик с землей. Их тоже ничуть не заинтересовала странная компания, попавшаяся навстречу. Даже на паука не обратили внимания. Можно было подумать, будто смертоносцы разгуливают по подземельям чаще, чем по улицам города.
- Может, укусить одного? - внезапно предложил Дравиг.
Найл резко остановился:
- Привал. Можно присесть и заправить лампы.
- Чего так вдруг? - возмутился смертоносен;. - Никто еще не устал.
- Шабра тоже посещали странные идеи, прежде чем с ним произошла неприятность...
- Ну и что?
- Защищайся!
Найл, не тратя времени на долгую концентрацию, собрал волю в жгут и резко хлестнул Дравига сверху вниз. От неожиданности паук потерял равновесие, сделал пару шагов в сторону и врезался лапами в стеллаж. Гнилые доски ящика треснули, на голову смертоносца посыпалась земля.
"Интересно, откуда они дерево берут?" - мелькнула у правителя неуместная мысль, и в этот миг на него навалилась тяжесть Дравига. Паук, естественно, давил его не своим весом, он жал Найла только волей, оставаясь лежать под стеллажом. В глазах правителя потемнело. Ему показалось, что он слышит хруст собственных ребер.
Человеку, даже имеющему такую развитую волю, как у Посланника Богини, никогда не пересилить смертоносца. Поэтому Найл не стал ставить силового щита. Скрипя зубами от боли, он закрыл глаза, ощутил клубок серебряной нити внутри, заставил себя выждать несколько мгновений, давая накопиться энергии, и, когда уже казалось, что грудная клетка вот-вот превратится в плоский блин, сжал волю в тончайшую иглу и выстрелил ею в Дравига.
Паук как-то странно вякнул, дернулся назад, доломав ящик, и разжал хватку. Найл немедленно воспользовался паузой и снова ударил смертоносца, распустив тонкую, концентрированную иглу до размеров толстого хлыста. Дравиг слабо дернулся и ответил широким волевым толчком, напоминающим очень сильный удар большой подушкой. Правитель присел от удара, но не ощутил даже боли.
Тут наконец до женщин стало доходить, что их повелители вступили в схватку. Красавицы вскочили, схватились за ножи, переглядываясь и лихорадочно решая - кидаться друг на друга или спешить на помощь хозяевам.
- Стоять! - крикнул Найл. - Дравиг, останови их!
Охранницы дружно повернулись к смертоносцу, лица их выразили недоумение, однако ножи они убрали.
- Спасибо, Посланник Богини, - сказал Дравиг. - Мое сознание действительно начинало расплываться.
- Ты должен обязательно находиться в постоянном контакте с сознанием Нефтис и моим.
- Спасибо, Посланник Богини, - согласился смертоносец. - Однако ты стал опасным противником.
- Не уверен. Помнишь, как полгода назад мы вступили в схватку с пауком-быком?
- Сегодня ты способен убить его в течение минуты.
- Не знаю, - пожал плечами Найл, - и надеюсь, это мне не понадобится. Пойдем скорее, пока хищники на шум не сбежались.
Экспедиция снова тронулась в путь меж бесконечных стеллажей с растущими грибами. Пряный густой запах вызывал аппетит у Найла и омерзение у Дравига, находившегося с правителем в постоянном телепатическом контакте. Поэтому, по молчаливому обоюдному согласию, они решили сделать привал только тогда, когда весь этот огород кончится.
Несколько раз попадались занятые работой хищники. Ни один из огородников не потревожился из-за путников больше чем на секунду. В конце концов путешественники и сами перестали обращать на туземцев внимание.
После очередного витка тоннеля Найл внезапно почувствовал перемену. Он остановился, поднял руку.
- Что-нибудь нужно, мой господин? - подбежала к нему Нефтис.
- Ты чувствуешь?
- Что?
- Тепло идет сзади...
Найл вернулся на сотню шагов назад, покрутил головой и указал на низкий узкий лаз между стеллажами, не замеченный раньше.
- Похоже, нам туда.
Из темной дыры дул такой сильный ветер что шевелил волосы на голове. Но главное - ветер был теплый.
Первой, повинуясь безмолвной команде Дравига, в лаз полезла охранница. Послышался испуганный зскрик, и свет ее фонаря мгновенно пропал из глаз.
- Что случилось? - крикнул Найл.
- Тут обрыв, - донесся женский голос.
- Высокий?
- Несколько ростов... Я ногу вывернула.
- Разреши мне, Посланник Богини. - Дравиг отодвинул правителя в сторону, с размаху ударил по полу задней частью брюха и скользнул вниз.
Найл выждал несколько минут, потом взялся за выпущенную смертоносцем паутину и, громко ругаясь, полез следом. Ругаться было отчего: подол туники мгновенно прилип к паутине и задирался чуть ли не к голове, отрываясь и тут же прилипая снова при каждом движении. Кожа ладоней, казалось, снималась слой за слоем, а уж о волосах на ногах и в паху и говорить не стоит: когда Найл спустился, он чувствовал себя так, словно его ощипали.
Охранница внизу зажгла погасший фонарь - в розовом пятне света Найл увидел, что она сидит в самом центре большой лужи. Правитель огляделся: стены колодца, в который их занесло, густо поросли белым мехом. На кончиках бесконечного количества ворсинок постепенно вырастали капли воды и падали вниз.
- Где Дравиг? - спросил правитель.
- Дальше по лазу пошел.
- А ты чего в луже сидишь?
- Мне не встать, Посланник Богини.
Найл присел рядом с женщиной.
- Какая нога болит?
- Вот эта... - Она показала на левую ступню. Правитель осторожно, стараясь не причинять боль, ощупал поврежденное место.
- Перелома вроде нет...
- Ноет сильно, - сморщилась охранница.
Найл положил руку ей на ступню, закрыл глаза и стал осторожно разматывать в ладонь серебряную нить своей энергии. За спиной послышались царапающие звуки от когтей на паучьих лапах.
- Там, дальше, тоннель опять расширяется, - сообщил смертоносец.
- Тебе легче? - спросил Найл охранницу. Та кивнула, попыталась встать, но тут же, вскрикнув, осела обратно.
- Возьми фонарь, - попросил Дравиг, потом передними лапами ловко закинул охранницу себе на спину и скрылся в тоннеле.
Паутина задергалась. На ней, в луче света, появились обнаженные ноги, широкие бедра, живот. Женщина ощутила под подошвами пол, отпустила паутину, поправила тунику, и Найл увидел, что это Нефтис.
- Ну, ты как? - спросил он.
- Половину волос выдрала, - мрачно ответила стражница.
В свете фонаря снова замелькали ноги - спускалась охранница. Лицо ее восторга также не выражало.
Из темного лаза снова вернулся Дравиг, бросил угрюмый взгляд на охранницу, на стражницу, повернулся к Найлу:
- Похоже, случились неприятности. Суйда идти не может. Кто вытащит меня, когда я усну?
- Не беспокойся. Еще есть я, есть Нефтис. Рабы сейчас спустятся...
Послышался тихий шелест, и на пол шлепнулся, сжимая мешок, один из рабов. И почти сразу - второй. Эти безмозглые идиоты не нашли лучшего способа для спуска, кроме как свалиться вниз вместе с поклажей. Тишину разорвал истошный вопль. Дравиг метнулся к пострадавшему, вонзил свои хелицеры и впрыснул парализующий яд. Крик плавно затих.
- Я и не надеялся, что они смогут дойти до конца, - не оборачиваясь, сказал смертоносец.
- Надо сделать привал, - помедлив, предложил Найл. - Может быть, Суйде станет легче.
- Надо, - согласился паук и отдал приказ женщинам забрать мешки.
Найл первым пошел навстречу влажному теплому ветру, освещая тесный лаз оставленным Суйдой фонарем. Ноги чавкали в великом множестве мелких луж, местами соединенных тонкими ручейками. Иногда в луче поблескивали матовые бугорки сталагмитов-недоростков.
- Ты думаешь, хищники пользуются этим проходом? - услышал он недоуменный вопрос Дравига.
- Вряд ли. Скорее всего, они пользуются другим путем.
- Откуда ты знаешь, что есть другой путь? - не поверил паук.
- Все очень просто. - Найл поборол в себе чисто человеческое желание повернуться лицом к собеседнику и объяснил, продолжая пробираться вперед: - Ты заметил, что нам навстречу постоянно дует ветер? Так вот, если здесь теплый воздух уходит наверх, то должно быть место, где он поступает вниз.
Дравиг согласился, сделав правителю комплимент коротким импульсом уважения.
Постепенно мох со стен исчез, воздух стал заметно суше, а лужи на полу истаяли, поначалу превратившись в липкую грязь, затем в коричневую влажность, пока наконец не исчезли совсем. Словно дожидаясь именно этого момента, лаз вынырнул в новый тоннель, оказавшийся не таким солидным, как предыдущие, но позволяющий трем людям спокойно идти рядом.
Найл с наслаждением вскинул руки над головой, смачно, до хруста позвонков, потянулся и огляделся по сторонам.
Тоннель заканчивался здесь тупиком, ровной стеной без всяких украшений, у которой сидела Суйда. Никаких проводов на стенах не болталось, но зато по полу, недалеко друг от друга, тянулись две длинные металлические полосы, подернутые легкой ржавчиной. Совсем недалеко поперек стояли воротины из толстых прутьев, на которых висел большой диск, разделенный на шесть секторов. Три сектора оставались не закрашены.
- Радиация... - внезапно понял Найл.
- А что это такое? - спросил Дравиг, услышав мысленный возглас изумления.
- Это нечто совершенно неощутимое... но очень страшное, - попытался правитель перевести свое теоретическое знание в мысленные образы.
- Если неощутимое, то почему страшное? - не понял паук.
- Она убивает тихо и незаметно... Этого даже не замечаешь.
- А разве ты предпочтешь испытывать перед смертью мучительную боль? - еще больше удивился смертоносец.
- Нет, но я предпочитаю оставаться в живых, - попытался еще раз объяснить правитель, но Дравиг уже махнул на таинственную "радиацию" рукой и развернулся на своих ажурных лапах:
- Вы тут перекусите быстренько, а я в лазе подожду.
Паук пропустил женщин в тоннель и шустро нырнул следом за ними, едва не выбив у Нефтис мешок.
- Привал, - сообщил Найл, с облегчением опустился на пол и откинулся на спину, раскинув руки в стороны. Камень оказался шершавым и приятно-теплым, словно шерстяное одеяло.
Правитель представил, как было бы здорово накрыться таким уютным одеялом, и тут же ощутил, как жесткий камень начинает сворачиваться в трубочку, обволакивать, затекать между пальцами, затвердевать, навеки оставляя его в невероятной глуби земной плоти. Тут Найл вскрикнул, дернулся... и сел, вырвавшись из предательской дремы.
- Прошу вас, мой господин. - Нефтис опустилась перед ним на колени, протянула флягу и ломоть вяленого мяса.
- Спасибо. - Найл впился зубами в жесткий солоноватый кусок, одновременно пытаясь угадать, сколько времени прошло с начала путешествия. Наверху, похоже, уже ночь. Им тоже не мешало бы выспаться, но нельзя: для Дравига срок пребывания в сознании строго ограничен. Нужно успеть пройти как можно дальше, пока паук не свалился. Кстати, он там не взбесится, оставшись один в мокром лазе?
Дравиг не взбесился. Больше того, он вернулся явно посвежевшим и отдохнувшим. Найл сразу заметил перемену; паук же мысли правителя уловил и уважительно передал:
- Ты был прав, Посланник Богини, по поводу передачи энергии по цепочке жизни.
"Он съел раба! - понял правитель. - Вернулся назад и сожрал парализованного раба!"
- Он был болен, - немедленно отреагировал Дравиг. - У него половина костей переломана. - Паук немного помедлил и добавил: - Ты хотел, чтобы он лежал там парализованным и ждал естественной кончины?
Правда, эмоциональную подоплеку последней фразы паука можно было перевести как "напрасно пища пропадет". А что важнее в разговоре со смертоносцем - слова или смысл, - человеку не понять.
- Может, ты и Суйду скушаешь? - не удержался Найл. - Она тоже идти не может.
- Пауки никогда не убивают своих слуг! - с потрясающей искренностью соврал Дравиг.
Насколько Найлу было известно, смертоносцы никогда не лгали. Да и невозможно представить себе, как телепаты могут врать. Ведь им всегда видны мысли друг друга. Как при этом обманывать? Это все равно что одному человеку прикидываться перед другим сороконожкой. Нереально. И в то же время на протяжении многих поколений пауки ухитрялись внушать слугам, что после сорока лет те отправятся в Счастливый Край, а не к ним в желудки. Как это восьмилапым удавалось? Одному Смертоносцу-Повелителю известно.
Охранница попыталась встать, но невольно сморщилась от боли и повалилась набок, с трудом сдержав стон. Дравиг повернулся к ней. Правитель присел рядом с Суйдой, опять ощупал ее ступню.
- Переломов точно нет. Ей нужно дня два покоя, и опять будет прыгать, как кузнечик. А как раз времени у нас и не хватает.
Они помолчали.
- Когда мы будем возвращаться назад, Посланник Богини? - внезапно спросил смертоносен,.
- Одной Богине известно, - ответил Найл.
- Мы оставим здесь Суйду и половину припасов. Она выправится и поможет нам на обратном пути.
- А если мы решим возвращаться другой дорогой?
- Тогда она умрет, - с суровой прямолинейностью сказал Дравиг.
Охранница снова зашевелилась, встала, опершись спиной о стену, продержалась так несколько мгновений, а потом сползла вниз. Найл почувствовал, что она смирилась. Он поставил газовый фонарь к ногам Суйды и посоветовал:
- Не жги его понапрасну. Лучше попытайся уснуть.
Нефтис и другая охранница сложили у стены небольшую кучку из свертков, фляжек и кусков тканей. Часть припасов, которую решили брать с собой, женщины разделили поровну в два мешка и закинули их за спины, выражая готовность трогаться в путь.
- После каждого привала нас становится вдвое меньше, - сделал невеселый вывод правитель и скомандовал: - Пошли.
Путники приблизились к воротам. Толстые стальные пруты оказались лишь слегка тронуты ржавчиной и оставались столь же прочными, как и века назад.
- Что будем делать? - спросил Дравиг.
- Не знаю... - Найл пощупал цепь, скреплявшую створки. - Для начала попробуем просто нажать. Раз, два... взяли!

Предыдущая страница 13 Следующая страница


Цитадель 14

Под напором четырех тел ворота откачнулись, цепь с лязганьем натянулась, послышался тихий шорох, с крехтеньем петли бессильно вывернулись из стен. Ворота медленно и величаво легли на пол.
- Вот и все, - с удовлетворением кивнул правитель, забрал у Нефтис ее фонарь и пошел вперед.

* * *

Тоннель шел вниз под небольшим углом, не затрудняющим ходьбу, но хорошо заметным. Через пару сотен шагов фонари высветили стену. Правитель даже засомневался, не забрели ли они в тупик, однако теплый ветер не ослабевал.
На поверку "тупик" оказался всего лишь небольшой пещеркой с куполообразным сводом. Металлические полосы плавно заворачивали вдоль стены и убегали в следующий тоннель, уходящий почти в обратную сторону и опять же вниз.
"Да это же рельсы! - внезапно понял Найл. - Самая настоящая узкоколейка!"
- Интересно, насколько глубоко мы забрались? - спросил Дравиг.
Найл только пожал плечами в ответ.
Они прошли еще пару сотен шагов, опять развернулись, затем еще раз и еще...
- Неужели все это прорыли человечки своими слабыми, мягкими руками? - не смог сдержать удивления смертоносец.
- Когда люди имеют в руках инструменты, - ответил правитель, - они способны даже всю Землю сдвинуть с места.
- Как хорошо, что мы запретили вам пользоваться любыми орудиями... - сделал неожиданный вывод паук и спросил: - Ты не слышишь голосов?
- Нет... Может, ты просто начал уставать?
- Скорее, это даже не голоса... - пропустил паук слова правителя "мимо ушей". - Шорохи какие-то...
Найл вскинул руку, останавливая движение, прислушался... Ничего.
- Ты не понял, шорохи звучат здесь. - Смертоносец нарисовал мысленную картинку, на которой маленький взлохмаченный человечек тыкал пальцем пауку в голову. В человечке без труда угадывался экспрессивный Симеон.
Найл кивнул, закрыл глаза, попытался раскрыть свой разум - и внезапно услышал короткий резкий треск. Но услышал ушами! Правитель изумленно заглянул в "лицо" пауку.
- Мысленно это тоже было слышно, - сообщил смертоносец. - Что это такое?
- Боюсь, - ответил Найл, - скоро мы об этом узнаем.
Они миновали еще пару разворотов, и короткий громкий треск, прозвучавший почти над ухом, заставил правителя присесть от неожиданности.
- Что это, мой господин? - не выдержав неизвестности, спросила Нефтис.
- Что-то громкое, - буркнул Найл, - но пока безопасное.
- Прямо по мозгам стукнуло, - пожаловался Дравиг. - В этом шуме чувствуется значительная сила.
- Ты предлагаешь вернуться?
- Нет, Посланник Богини. Я надеюсь, что этот шум - первый признак окончания нашего пути.
Они прошли этот отрезок тоннеля, развернулись и увидели перед собой огонь. Язычок странного, голубоватого пламени висел метрах в двадцати прямо в воздухе, ближе к потолку, и, словно от нетерпения, мелко дрожал.
Найл затаил дыхание, медленно, осторожно подкрадываясь к подозрительному огоньку. Когда осталось метра три, правитель остановился, пытаясь угадать, насколько опасно это непонятное явление природы.
Оказалось, огонек висит не в воздухе, а пляшет свой нервный танец на кончике толстого провода, свисающего с потолка. Язычок пламени расцветал прямо на глазах, становясь все ярче, однако ни малейшего дуновения тепла от него не исходило. Неестественный, холодный и голубой огонь высветил каждую песчинку на полу, выявил шероховатость каменных стен, отбросил от мелких, почти незаметных неровностей длинные тени. Казалось, и тени, и песчинки, и огонь пляшут под неслышную путникам бодрую мелодию, притягивая взгляд, гипнотизируя, усыпляя.
- Мы что, дальше не пойдем? - стряхнул наваждение решительный оклик смертоносца.
Охранница восприняла его слова как приказ. Она сделала несколько решительных шагов, поравнялась с огоньком, и в тот же миг тишину тоннеля разорвал оглушительный грохот: кончик провода и плечо женщины соединила ослепительная короткая молния. А потом настала тьма.
Когда глаза вновь стали хоть что-то различать в дохленьком дыхании газовых фонарей, Найл скорее угадал, чем увидел распростертую на полу фигуру. Правитель кинулся вперед, наклонился над женщиной, но Нефтис немедленно оттащила его назад:
- Вы погибнете, мой господин!
- Это местная гроза? - с удивительным спокойствием спросил Дравиг. - Или ловушка?
На кончике провода уже заплясал новый, еще совсем маленький, светло-голубой язычок. Под ним, раскинув в стороны руки и ноги, лежала охранница. Правитель в бессилии ударил кулаком в ладонь.
- Великая Богиня Дельты хранит тебя даже здесь, - с уважением сказал смертоносец. - Ведь первым мог пойти ты.
- И не дала убить тебя, пока ты сидел рядом с Ториной, - добавила Нефтис.
Найл вскинул глаза на растущий огонек. Свисающий с потолка провод не походил на специально изготовленную ловушку вроде капкана или самострела. Больше похоже на случайный обрыв... Чего?
- Ты хорошо себя чувствуешь, Посланник Богини? - выразил участие Дравиг.
- Это не ловушка. Иначе я тоже не ушел бы живым...
- Тогда что?
- Я это знаю, Дравиг. Наверняка знаю. В Белой Башне я получил полное образование цивилизованного человека... Я имею... но я не знаю, как ими пользоваться! - И Найл в отчаянии застучал себя кулаками по голове.
- Тебе это помогает? - Смертоносец с интересом наблюдал за его манипуляциями.
- Нет... - Заметив изрядную долю ехидства в мыслях паука, Найл опомнился. В конце концов, он Посланник Богини, а не испуганный мальчишка. И вести себя должен достойно.
Найл закрыл глаза, вскинул лицо кверху и одним движением воли очистил сознание.
Он знает. Он знает совершенно точно. Нужно лишь помочь спрятанному в лабиринтах памяти знанию выйти наружу.
Найл спокойно и точно, словно собирался рисовать мысленную картинку для Смертоносца-Повелителя, вспомнил все, что увидел. Охранницу рядом со свисающим проводом, ослепительную вспышку. Поймал короткое мгновение молнии, соединившей плечо женщины и кончик провода, заставил замереть эту картинку, вычленяя в ней самое главное...
Молния.
Он отпустил воображение на самотек, мысленно встав вне сознания и отстраненно следя за возникающими ассоциациями. Молнии. Сверкающие ветвистые деревья, вырастающие из туч. Тяжелые тучи, плывущие по небу, хлещущие струи дождя, вонзающиеся в землю огненные копья... Черные громады, ползущие над самой землей, закрывающие небо...
И тут словно постучалось из глубины:
...и уходящие далеко ввысь...
Он даже поймал цифру: до пятнадцати тысяч.
Найл, оставаясь отстраненным наблюдателем, бросил внутренний взгляд вдоль промелькнувшей на поверхности сознания цепочки логических связей: ...уходящие далеко ввысь. Между верхними слоями тучи и нижними накапливается разница потенциалов... Большинство разрядов происходит внутри... А часть пробивает на землю... Молния - это всего лишь электрический разряд. А дальше словно разорвался дырявый мешок. Потоком хлынула информация о токах, напряжениях, разрядах, зарядах, полях, притяжениях, потенциалах.
Посланник Богини открыл глаза и улыбнулся:
- Великая Богиня, это же так просто. Между полом и потолком существует разница потенциалов. Наверное, из-за постоянного движения воздуха. На свисающем проводнике скапливается статический заряд. Когда он превышает некую пороговую величину, происходит пробой изолятора - воздушной прослойки. Потом цикл повторяется.
- А? - Нефтис посмотрела на правителя так, словно он сошел с ума и теперь активно бредит. Дравиг тоже выразил удивление, но мысленно.
- После удара молнии под этим проводом можно будет спокойно ходить в течение нескольких минут, - перевел Найл свою мысль на понятный язык.
- Убьет, - мрачно предположил смертоносец. Найл пожал плечами и сел на пол спиной к пляшущему огоньку.
- Ты уверен, Посланник Богини? - поинтересовался Дравиг.
Правитель самоуверенно промолчал. Такое возможно только при общении с пауками - молчать уверенно, или испуганно, или сомневаясь, или сердясь... В общем, как угодно. Молчать, точно выражая свою мысль.
- Ну, если ты так считаешь... - не стал спорить смертоносец.
Найл ждал.
Полусферическая пещера в конце тоннеля постепенно выступила из темноты, наполняясь, словно родниковой водой, дрожащим голубым светом. Стала видна длинная черная трещина на стене, изощренно изломанная и ветвистая, как разряд молнии. Странно, когда они там проходили, трещины не заметили. Газовые фонари светят слишком слабо... По ушам ударил грохот. Найл встал, развернулся и пошел вперед.
Низ живота от страха свело холодом: сейчас он доверял жизнь не своему опыту, не своей ловкости и силе, а некоему теоретическому знанию, абстрактному знанию, всунутому Белой Башней в память, точно это недоеденный огурец, который прячут за пазуху на потом.
Найл шел, обливаясь холодным потом, считал шаги и ждал неминуемого удара молнии. Раз, два, три... Но ведь человечество столетиями полагалось на эти теоретические построения... четыре, пять, шесть... А Белая Башня, в которой он был, - это вершина знаний о зарядах и разрядах... Семь, восемь, девять... Не может быть, чтобы ударило... Десять, одиннадцать, двенадцать... Теперь точно не ударит...
Найл с облегчением вздохнул, повернулся к спутникам и сказал:
- Вот видите, ничего страшного.
Нефтис внезапно припустила вперед, по уши втянув голову в плечи. Она стремглав пронеслась под проводом и через мгновение стояла рядом с господином, тяжело дыша. Дравиг, немного поколебавшись, рванул за ней, предпочтя, впрочем, бежать по стене.
"А что будет с телом охранницы?"-подумал правитель, вспомнив, как воспользовался Дравиг гибелью рабов.
- Пауки не едят мертвечины, - с брезгливостью ответил смертоносец, уловив мысль Найла.
- Извини.
- Наши мысли не всегда отражают истинную суть сознания, - выстрелил Дравиг витиеватой фразой и спросил: - Мы идем?
- Да, - И Найл направил слабенький луч фонаря вдоль тоннеля.
Они дошли до конца отрезка, развернулись. Найл увидел, как блеснули рельсы, уходящие вниз и плавно заворачивающие в ста метрах от него. Нет, они не блеснули на миг, они продолжали блестеть, словно их зеркально отполировали. Правитель даже присел и потрогал металл руками. Пальцы ощутили шероховатую поверхность, чуть тронутую ржавчиной. И тем не менее рельсы блестели!
Найл выпрямился, пошел вперед, поминутно ожидая подвоха, благополучно добрался до разворота. На следующем отрезке пути рельсы блестели еще сильнее.
- Странно все это... - Но, повернувшись к спутникам, он поперхнулся словами, шарахнулся назад и ударился о стену: голова Нефтис светилась! Волосы девушки растопырились в стороны, словно пух на одуванчике, и сияли голубым огнем. Правитель перевел взгляд на Дравига, судорожно сглотнул: спину паука покрывали легкие серебристые блестки.
Найл ошарашенно вскинул руку к голове, наткнулся на мягкое сопротивление волос, испуганно отдернул ладонь и обнаружил, что она тоже светится. Впрочем, стоило опустить руку, как сияние исчезло.
- Я выгляжу... как Нефтис? - мысленно спросил он.
- Да, - подтвердил паук.
- И ты так спокойно про это говоришь!
- Однажды я уже видел подобное, - сказал смертоносец. - Когда ты вернулся из Дельты и нанес визит Смертоносцу-Повелителю, то начал светиться. Меня удивило, что Нефтис тоже... Но, может быть, Богиня решила распространить покровительство на нас всех?
- Может... - Найл запустил руку в волосы, отдернул, а потом довольно долго смотрел, как постепенно тускнеют пальцы. Ему пришло в голову, что если это явление опасно, то они уже должны были почувствовать недомогание, и несколько успокоился. Но еще не раз касался ладонью волос и недоверчиво покусывал губы, пока она не гасла.
После разворота рельсы уже откровенно светили ярким огнем.
Правитель предпочел преодолеть этот отрезок тоннеля, прижимаясь к стене, и в следующей полусферической пещере обнаружил, что разворота нет: сверкающие рельсы поворачивают под прямым углом и метров через двести упираются в стену. Правая стена была залита мертвенно-голубым сиянием, а возле нее, широко раскинув руки, стояли две черные фигуры.
Найл отпрянул, предостерегающе вскинув руку. Выждал несколько минут и выглянул из-за поворота. Темные фигуры недвижно подпирали спинами серый щит с крупными буквами. Правитель шевельнул фонарь, позволив лучу света скользнуть по лицам незнакомцев. Никакой реакции.
- Подожди здесь, - посоветовал он смертоносцу, - а то вдруг эти хищники более нервные, нежели наверху. Нефтис, положи мешок, свободные руки могут тебе понадобиться.
Найл тихонько кашлянул, дабы никто не подумал, что он пытается подкрасться незаметно, а потом, не сводя взгляда с безмолвных обитателей пещеры, вышел из укрытия.
"Восславим Господа нашего, властителя подземелий, Бога Света и Тепла, дарующего жизнь, пусть продлится вечно Свет его, и пусть приимут его враги вечные муки!" - часть букв на сером щите уже не читалась, но восстановить фразу труда не составляло. Человеческие фигуры в длинных балахонах висели на руках - в запястья были вбиты толстые гвозди. Кожа на лицах усохла до состояния пергамента, челюсти с ровными желтыми зубами отвисли, глазницы провалились. Только длинные седые волосы лениво шевелились на ветерке.
- Кто это? - прошептала Нефтис.
- Они исповедовали какую-то религию. А любую веру всегда сопровождают потоки крови. Всю историю человечества христиане убивали иудеев, мусульмане - христиан, иудеи - мусульман, буддисты дралась друг с другом, а индусы просто кончали с собой. Где религия - там всегда кровь. Одно странно: как это бог подземелий - бог света?
- Может быть, имелось в виду вот это? - Дравиг прислал мысленное предложение оглянуться.
Найл развернулся кругом и ахнул: перед ним лежал огромный зал, в несколько раз превышающий размером станции у поверхности, а весь пол. был устлан великим множеством огоньков - словно ковром, сотканным из лучей солнца. Ближайшие язычки света дрожали на белых фарфоровых осколках, украшая задранные к потолку острые края. Было похоже, что здесь торжественно расколотили сразу несколько чайных сервизов. Правитель заколебался, выбирая место для первого шага в озере света, и внезапно предложил:
- Может, сделаем привал?
- Начинается что-то новенькое. - Слова паука содержали интонацию согласия. - Возможно, нам удалось добраться до логова хищников. - Буквально по поверхности сознания смертоносца промелькнула мысль о том, что если дошел он, то можно будет довести и войско.
- Привал, мой господин? - переспросила Нефтис и побежала за мешком.
- Что ты думаешь об этих мертвецах? - спросил правитель паука.
- Зла в них нет, - ответил Дравиг после некоторого размышления, - или уже давно рассеялось... Хотя не похоже... Обычно эманации зла усиливаются, концентрируя вокруг себя более слабые излучения... Это обычные тела, из которых ушла жизнь. Ты не обидишься, Посланник Богини, если я отвернусь, пока вы едите?
- Конечно, нет. Извини, что вынуждены заниматься этим при тебе.
Смертоносец повернулся лицом к ковру света, потоптался на месте и внезапно сказал:
- Обычные мертвые тела. Ничем не отличаются от хищников, которых мы встречали в тоннелях.
Найл старательно жевал сухое жесткое мясо и наблюдал, как постепенно угасают светлячки рядом со смертоносцем, а на самом верху округлого брюха паука разгорается огонь. Правитель покосился на стражницу. Распушившиеся волосы Нефтис светились ярче фонаря. Сам он выглядел, наверное, не хуже. Однако ни болевых, ни просто неприятных ощущений не возникало. Может, и при путешествии по озеру огоньков ничего страшного не случится?
Правитель проглотил мясо, взял еще кусок. Не столько от голода, сколько растягивая время. Неторопливо задвигал челюстями, превращая бурый упругий ломоть мяса в мочалку без вкуса и запаха. Правда, довольно сытную.
Хочешь не хочешь, а идти надо. Найл в несколько глотков осушил флягу, кинул ее под ноги мумифицированным хищникам, встал, поднял с пола фонарь.
- Дравиг, ты готов трогаться?
Смертоносец не откликнулся. Найл сразу понял, в чем дело, но на всякий случай толкнул паука в бок:
- Дравиг, с тобой все в порядке?
Начальник охраны даже не дрогнул. Он стоял твердо, словно вросшее в землю каменное изваяние, и только на верхних суставах ажурных лап скакали озорные голубые язычки.
- Отдохнули, называется, - вздохнул Найл, положил ладонь на "лицо" паука, закрыл глаза и стал накапливать под сердцем серебряный клубок. Когда энергии, на взгляд правителя, набралось достаточно, он стал перекачивать ее в сознание смертоносца. Несколько мгновений - и рука внезапно ощутила пустоту. Правитель открыл глаза: паук опустился на брюхо и подобрал лапы к самому телу, мгновенно став в несколько раз меньше.
- Не трать на меня силы, Посланник Богини, - коротко сверкнула мысль Дравига, - иди вперед. Заберете на обратном пути...
И возникшая было слабенькая аура жизни вновь пропала.
- Он умер, мой господин? - испугалась Нефтис.
- Нет. Уснул.
Оставлять Дравига одного, беспомощного, беззащитного, Найлу очень не хотелось, но он чувствовал, сам не зная почему, что тайна существования хищников уже совсем рядом, в считанных шагах. Оставалось последнее усилие...
Заплясало пламя за стеклом фонаря, дрогнуло и погасло. Темнее не стало. Похоже, они действительно находились во владениях бога света. Фонарь здесь уже не нужен...
- ...Мешок тоже не бери, - сказал правитель вслух, - мы скоро вернемся. Прямо колдовство какое-то: ни единого врага, а после каждого привала нас становится меньше. Пойдем.
- Вы думаете, мой господин, - проговорила Нефтис глухим голосом, - после следующего отдыха кто-то из нас тоже...
- Я думаю, что следующий привал будет снова здесь. Мы успеем вернуться. Поэтому двигайся быстрее.
Идти оказалось довольно трудно: под ноги постоянно попадались изделия самых неожиданных форм, в основном из фарфора или стекла. Острые углы сколов на более крупных предметах норовили поранить ноги, а мелкие выворачивались под подошвами, угрожая вывихнуть ступню. Хорошо хоть каждая такая "ловушка" подсвечивалась отдельным огоньком.
Увы, скоро уже эти хрупкие, но опасные предметы лежали сплошняком, потом в два слоя, в три...
"Богиня моя, да это же свалка! - дошло до Найла. Наваленная поперек зала груда мусора круто уходила к потолку, так что карабкаться приходилось уже на четвереньках. Гладкие фарфоровые изгибы часто сменялись острыми гранями, и правитель чувствовал, что ладони становятся липкими от крови. - Не дай Богиня соскользнуть. Пока вниз скачусь, одна бахрома останется".
- Нефтис? - оглянулся он. - Не торопись. Главное - будь осторожна. Не соскользни.
Забрались они уже довольно высоко, место входа в зал можно было определить только по цепочке черных следов на светящемся ковре.
Подъем стал более пологим. Пожалуй, можно было встать вертикально. Найл попытался выпрямиться, но внезапно кто-то с громким треском ужалил его в голову. Правитель рухнул вперед, больно ударившись лбом и уколовшись животом.
- Осторожно! - крикнул он Нефтис и перевернулся на спину. Что-то острое впилось и в поясницу, и немного ниже лопатки. Глаза бесполезно таращились в абсолютный мрак.
Правитель лихорадочно гадал, как найти неизвестного врага. Внезапно его осенило: правой рукой он выхватил нож, левой схватился за волосы, потрепал, а потом вскинул ладонь вверх. Пальцы светились, словно пять свечей. Правда, противник пока не обнаруживался. Найл приподнялся на локте и поднял руку выше. В холодном свете пальцев стал различим черный и гладкий, словно оплавленный, потолок.
"Так низко?" - удивился правитель. Тут послышался треск, блеснула искра, и острая боль пронзила средний палец, словно злобная песчаная оса впилась в него своими жвалами. Найл отдернул руку и инстинктивно сунул палец в рот.
- Что с вами, мой господин?! - окликнула его Нефтис.
- Все в порядке. Не вздумай вставать!
Найл немного поколебался, потом снова взъерошил волосы и вскинул руку кверху. Огоньки с громким треском перескочили на потолок, на прощание больно укусив пальцы. Найл негромко выругался, спрятал ладонь под мышку.
Ладно. Все ясно. Больно, но не смертельно. Лишь бы потолок не спускался слишком низко, а то ведь всю спину изжалит, не хуже пчелиного роя.
- Осторожно, Нефтис, не вставай. Двигайся на четвереньках.
Несколько минут они ползли молча. Время от времени, после злорадного треска, то один, то другой путешественник начинал ругаться. Найла потолок укусил дважды, и оба раза в задницу. Потом правитель ощутил, что голова его опустилась ниже самого больного места организма, с облегчением вздохнул и стал разворачиваться. Начинался спуск.
Когда до пола оставалось всего ничего, Найл все-таки сорвался и шлепнулся вниз. К счастью, он не порезался, но сдвинул с насиженного места целый пласт мусора, который не замедлил скользнуть следом и засыпать правителю ноги.
- Что с вами, мой господин?! - вскинулась Нефтис, завизжала и покатилась вниз.
"Вот я и остался один", - зажмурился Найл.
Послышался стук, грохот, что-то звонко разбилось рядом с головой.
- Что с вами, мой господин? - горячо дохнула стражница почти в самое лицо.
- Ты в порядке? - ответил он вопросом на вопрос.
- Да. Вам помочь?
- Не знаю.
Правитель зашевелился, уперся руками в пол, толкнулся и на удивление легко освободил ноги. Недоверчиво ощупал их. Никаких повреждений не обнаружилось. Найл встал и бесцеремонно ощупал Нефтис с ног до головы. Стражница покорно вытерпела всю процедуру и только потом спросила:
- Все в порядке, мой господин?
- У тебя ничего не болит?
- Нет.
- Надо же, обошлось, - искренне удивился Найл. - Наверное, Богиня и вправду взяла нас под защиту.
- Вы же Посланник Богини, мой господин... - не поняла удивления правителя Нефтис.
- Я знаю, - кивнул Найл к огляделся.
Вал мусора, расцвеченный огнями, они уже миновали, справа и слева царила полная темнота - стен, казалось, не было совсем, - а впереди вырисовывались два темных провала: вертикальный и горизонтальный, ограниченный светящимся периметром.
- Надеюсь, хоть там никто не кусается, - направился вперед правитель.
Светящимся периметром оказались металлические перила, огораживающие яму, из которой дул раскаленный, как песчаный смерч, ветер. На миг почудилось, что брови и ресницы скрутятся, словно от близкого пламени костра.
Правитель отступил, загораживаясь ладонью, повернулся в сторону вертикального провала, а точнее - нового тоннеля. Больше всего этот тоннель напоминал обычный коридор метров десяти длиной. Правда, Найл видел подобные коридоры только в мире фантазий Белой Башни: в конце его белела ровная дверь с медной ручкой и светящейся надписью над притолокой: "Выход".

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

- Бред, - прошептал правитель и громко позвал: - Нефтис!
- Я здесь, мой господин.
Найл нащупал ее ладонь, сильно сжал. Ощутив слабое ответное пожатие, несколько успокоился и повел стражницу за собой. Остановился перед дверью в нерешительности, покосился на девушку. Та была спокойна. Правитель положил ладонь на ручку двери - похожа на настоящую, - повернул. Дверь отворилась.
Они вошли в белую, ярко освещенную комнату.
- Или мы попали в Белую Башню, или я сошел с ума, - бесстрастно сообщил Найл.
- Что вы, мой господин, - забеспокоилась Нефтис, - вы здоровы, очень здоровы.
- Ты видишь это? - вскинул правитель палец вверх. - Это световая панель. Они практически вечные, их у нас в городе полно. Но светятся они только при наличии электричества.
- А что такое электричество?
Найл молча посмотрел стражнице в глаза, вздохнул, перевел взгляд на дверь, через которую они вошли. Там висели две таблички, одна над другой: "Горячий воздуховод теплообменника" и "Расширительная камера". Между табличками еле различалась полустертая надпись: "Славься Бог Света, дару... ...зем... ...ги!"
- Опять бог света... - Правитель рассеянно попытался пригладить стоящие дыбом волосы. Волосы не подчинились. Только теперь он обратил внимание, что от левого плеча стражницы наискось вниз идет разрез, из которого выглядывает розовый сосок. Найл раздвинул ткань, приподнял грудь девушки левой ладонью, а правой осторожно погладил теплую нежную кожу. Порезов не было. - Обошлось.
Найл отпустил грудь, заправил ее под ткань, и только тут до него стало доходить, что он сделал. Правитель невольно улыбнулся, стражница улыбнулась в ответ, и они дружно рассмеялись.
- Ладно. Надеюсь, самое трудное позади. Здесь две двери. За одной мы уже были, теперь откроем другую.
На стене рядом с другой дверью от потолка и до пола высились аршинпые выцветшие буквы: "Бог Света, Бог Жизни". На уровне плеча краска полностью стерлась.
- Могли бы и подновить... - заметил правитель, поворачивая дверную ручку и выглядывая наружу. - Да, нечто подобное я и ожидал обнаружить.
- Что там, мой господин?
- Лифт. - Правитель прошел в дверь.
- А что такое лифт? - скользнула Нефтис следом.
- Неважно. - После секундного колебания Найл нажал на кнопку. Белый пластик бессильно ушел в стену и рассыпался, оставив грязную дыру.
- Вот это уже больше похоже на реальность, - удовлетворенно заметил правитель и окинул холл критическим взором: - Пустовато...
Посреди холла, на полу, имитированном под паркет, красовались несколько причудливо изогнутых металлических конструкций. Вероятно, раньше они были соединены между собой каким-то недолговечным материалом. В углу стояла большая кадушка с тощим коричневым пеньком. Все укрывал заметный слой пыли. С одной стороны, это означало, что люди сюда уже давно не хаживали, с другой - для пыли веков слой казался тонковат. Только стены выглядели новехонькими. Правитель провел рукой по стене. Возникло ощущение, будто коснулся поверхности воды.
- Понятно, - кивнул Найл, - сверхгладкий пластик. На таком краской не порисуешь. Нужно найти лестницу - в жилых комплексах их обычно делают рядом с лифтами.
- Что такое "жилой комплекс"? - полюбопытствовала Нефтис.
- Когда дома строят в неподобающих местах, то обычно называют их "жилыми комплексами", - ответил Найл.
- Как это?
- Ну... Хижина на берегу реки - это дом, а хижина на дне реки - это уже жилой комплекс.
- Разве можно построить хижину под водой?
- Хижину нельзя, а жилой комплекс можно, - изрек правитель и потянул на себя ближнюю дверь. Та оказалась тяжелой и поддалась с трудом. Холл немедленно наполнился низким тяжелым гулом. На пультах в маленькой конурке о давнем существовании переключателей напоминало лишь множество дыр, из которых высовывались разноцвет ные провода. Зато все табло оказались исправными и показывали разные числа, сотые доли которых постоянно менялись.
- Надо же, работает... - Найл закрыл дверь и двинулся дальше. Он нисколько не удивился. В какой-то миг правитель успел перешагнуть порог, за которым нет места изумлению. Сейчас он просто усваивал информацию.
Следующая комната была битком набита фарфоровыми цилиндрами с большим количеством ребер. После всего увиденного Найл без труда опознал склад изоляторов.
Ну, а за угловой дверью скрывалась лестница.
Подземный бог света, тепла и жизни... Его горячее сердце билось где-то внизу - туда и повел правитель стражницу.
Лестница встретила оживленным движением. По тесным пролетам сновали мужчины и женщины, многие из которых были в мокрой одежде. Пару раз женщины проносили на руках голеньких младенцев, иногда навстречу попадались подростки. Лица этих маленьких человечков сохраняли ту же отрешенную сосредоточенность, что и у взрослых.
Путники без всяких приключений спустились уже на семь этажей, когда промелькнула табличка: "Закрытая зона!", и Найл счел своим долгом немедленно свернуть под нее. Недлинный проход вывел их в сверкающий белизной зал, высотой метров пять, с единственной полуприкрытой дверью, если можно назвать так воротину толщиной не менее метра, для открывания которой строители проложили на полу изогнутый рельс. Над притолокой светилась предупреждающая надпись: "Надень защитный костюм!", а еще выше красовалась молитва из рельефных букв, приклеенных к стене: "Восславим Господа, Душу Земли нашей, Великого Бога Света и Тепла, дарующего нам Жизнь и Пищу! Да живет Он вечно, во имя покоя нашего, наших детей и внуков. Раскрой свое сердце, входящий, смири свой разум. Здесь находится источник жизни. Слава!" Впечатление от высоких фраз портилось тем, что немалое количество букв уже осыпалось, однако никто не спешил вернуть их на место.
- Похоже, мы на правильном пути, - сказал правитель и протиснулся за тяжелую недвижимую створку.
Они очутились в черном, словно оплавленном тоннеле с узкоколейкой. Правда, этот тоннель ярко освещался потолочными панелями.
Напротив входа в стене блестела длинная обоюдоострая полоса. Над одним острием светилась надпись: "Опасно. Хранилище отработанного топлива"; над другим - "Рабочая зона". И в мыслях правителя впервые шевельнулось узнавание.
Спасибо Белой Башне, спасибо Стигмастеру за его постоянные загадки, вопросы, непрерывные экзамены на способность узнать наяву то, о чем Найл имел только теоретическое понятие.
- Нам налево, - скомандовал правитель. - Кажется, мы нашли "Великого Бога Света"...
Теперь Найл двигался быстро и уверенно, начиная понимать, что все-таки ищет. Нефтис еле поспевала за правителем, изумленно крутя головой.
Надписи, сделанные предками столетия назад, светились как новенькие: "Низковольтная зона", "Десятичный радиус", "Промежуточные съемники". По правую и левую сторону постоянно обнаруживались новые проходы, и на исследование их всех не хватило бы и жизни.
- Сюда. - Найл повернул в коридорчик под указателем "Контрольный пост", и через полсотни метров они вышли в куполообразный зал. В самом центре, в пластиковом кресле, сидел хищник и смотрел прямо перед собой, не шевелясь, не мигая и, казалось, даже не дыша. Правитель отметил про себя, что дежурство здесь, возможно, стало частью религиозного обряда. Мимолетом коснувшись сознания "дежурного", Найл убедился в мертвецкой пустоте его разума и переключил внимание на пульты вдоль стен. "Зона № 1", "Зона № 2", "Зона № 3", "Зона № 4". Два десятка зеленых огоньков, световая схема в полпотолка, разобраться в которой правителю было не по силам... Нашел!
На центральном пульте между охапкой потенциометров и целым полем индикаторов светилась скромная надпись: "Реактор работает в холостом режиме".
Как ни странно, но Найл почувствовал не радость, а легкое разочарование. Словно кто-то украл у него драгоценную цель долгой и трудной экспедиции, подсунув взамен дешевую пустышку ответа. Правитель положил руку стражнице на плечо, прижал девушку к себе, зарывшись лицом в волосы:
- Вот и все. Теперь домой.
По оценке Найла, они находились в пути не меньше суток. Уже давала о себе знать тяжесть в ногах, голова соображала туго, а желудок, получая маленькие кусочки вяленого мяса вместо привычных полноценных обедов и ужинов, сжался до размеров кулака и жалобно побаливал. Нужно было как можно быстрее выбраться из людных мест и устроить полноценный привал.
- Идем. - Правитель взял стражницу за руку и повел за собой, мысленно прикидывая маршрут: по Главному Тоннелю до жилищного комплекса, потом семь этажей вверх, перевалить через кучу мусора - и можно расслабляться хоть неделю.
Не тут-то было...
Протиснувшись мимо толстой створки в зал с молитвой над дверьми, Найл с изумлением обнаружил, что проход, выведший их сюда, закупорен сдвижной панелью, а рядом открылся вход в маленькую светлую комнатку.
- Дай нож, - попросил он Нефтис и попытался протиснуть лезвие между панелью и стеной. Бесполезно. - Надежно перекрыли, хищники...
Правитель вернул оружие стражнице и заглянул в комнатенку: стены, усыпанные мелкими дырочками, и пластиковая решетка вместо пола.
- Не будут же они устраивать ловушку в самом сердце своей обители? - вслух подумал Найл. - Попробуем войти.
Створка с легким шорохом отрезала незваных гостей от зала, послышался тихий свист, и внезапно со всех сторон ударили тугие струи пенистой воды. Найл только охнул от неожиданности, Нефтис кинулась к закрытому входу. Впрочем, вода оказалась теплой, а радужные пузыри совершенно безопасными. Правитель оправился от первого испуга и принялся намыливать голову, мурлыкая с демонстративным удовольствием. Глядя на него, успокоилась и девушка.
- Девочка моя, ты только посмотри! - Он взял в руку прядь намокших волос стражницы. Вода на ладонь стекала серого цвета. - А ну-ка, мыть немедленно!
Минут через десять водная процедура закончилась. Раскрылась стена, они опасливо перешли в широкий коридор и оказались за невысокой загородкой. Послышалось жужжание, загорелся зеленый фонарик на стене, и в ограждении раскрылась калитка. Выложенная желтым пластиком узкая тропинка вывела их в коридорчик с невысокими - по пояс - перилами. Путешественников снова обжужжали, затем раскрылись очередные створки, и они перешли в очередную комнату. Там стояло два шкафчика с надписями: "Мужская чистая одежда", "Женская чистая одежда". Оба шкафа оказались пустыми.
Еще в комнате была обычная дверь с ручкой и корявой надписью: "Блажен будь, отдавший силы Богу Света". Эта дверь и вывела их в незнакомый коридор.
В воздухе здесь носился соблазнительный запах жаркого. Желудок моментально встрепенулся и дернулся вверх. Нефтис тоже сглотнула и спросила:
- Куда теперь, мой господин?
- Нужно найти лестницу.
- Может, она там? - Стражница указала в ту сторону, откуда веяло манящим ароматом.
Правителю казалось, что выход в другой стороне, но они не ели уже целую вечность, а запах доносился такой аппетитный, такой чарующий...
- Ладно, давай посмотрим.
Найл и стражница крадучись двинулись вдоль стены. Однако вскоре их обогнали несколько хищников, и путники, не желая отличаться от окружающих, ускорили шаг, вместе с туземцами свернули направо и попали в низкое широкое помещение с мозаичным полом.
Хищники по очереди подходили с окошку в стене, нажимали большую клавишу. Из окошка выкатывались розовые подносы, и туземцы шли с ними к столам.
- Двенадцать столов, по четыре места, - зашевелил губами правитель, - если каждым местом воспользуются раз шесть или семь, получается триста... Если здесь три вахты, то значит, что всех хищников не больше тысячи человек!
- Попробуем?.. - просительно перебила его Нефтис, кивнув в сторону окошка. - Чтобы не отличаться...
- Давай, - разрешил правитель, поддавшись не столько голоду, сколько азарту исследователя.
Стражница толкнула клавишу, тут же испуганно отдернув руку. Из-за тонкой занавески выехал поднос. Нефтис взяла его на вытянутые руки, покосилась на господина.
- Иди за стол, - шепотом скомандовал правитель и нажал на гладкий белый квадрат.
В одной глубокой выемке подноса плескалась остро пахнущая, густая, почти черная похлебка, в другой лежало белое пюре и маленькие круглые кусочки, политые соусом. Между большими емкостями были еще две - для стакана с желтым напитком и для вилки с ложкой.
Похлебка на вкус оказалась настоящим гороховым супом, но почему-то без гороха и с ножками грибов вместо мяса. Расправившись с первым, Найл взялся за пюре, слегка припахивающее водорослями, но совершенно неузнаваемое на вкус. Круглые кусочки были грибными шляпками. Больше всего понравился напиток - прохладный, чуть кисловатый, щекочущий во рту.
Отставив стакан, Найл внезапно понял, что не может встать. Приятная тяжесть согревала живот, а к векам словно привесили по тяжелой сандалии. Нефтис уже закрыла глаза и ровно задышала.
- А ну вставай! - пнул ее под столом правитель.
- А?! - испуганно встрепенулась девушка.
- Встали, - Найл поднялся, подавая пример, - и пошли.
Как и хищники, они бросили грязные подносы в специальный контейнер, вышли обратно в коридор.
"Надо выбираться, надо выбираться", - твердил себе Найл, но на плечи навалилась страшная усталость, глаза слипались, а ноги едва отрывались от пола. Казалось, он выпил несколько бутылок вина зараз.
- Давайте постоим, - предложила Нефтис, неудержимо зевая, - осмотримся...
- Я те осмотрюсь! - огрызнулся правитель, безуспешно пытаясь стряхнуть охватившую слабость. - А ну пошла!
Как и предполагал Найл, вход на лестницу обнаружился в другом конце коридора.
- Там народа много, - опять зевнула стражница, - нужно переждеть. - Она привалилась к косяку и сомкнула веки.
Найл посмотрел на спутницу, задумчиво протянул руку, ухватил ее розовое ушко и повернул на девяносто градусов. Нефтис испуганно пискнула и распялила голубые глазки.
- Встряхнулась? Тогда за мной!
Неизвестно, что было бы, если бы Найл ошибся. Но на седьмом этаже он точно вышел в пыльный холл с металлическими прутьями и кадкой а углу.
Здесь правитель позволил себе расслабиться, опустившись на корточки и привалившись спиной к стене. Душа его немедленно взмахнула стеклянными стрекозиными крыльями и вспорхнула в заоблачную высь.
Почти чистое, с редкими перистыми хлопьями, голубое небо над рыжеватыми барханами, белые отроги гор слева, темная полоса джунглей Дельты далеко впереди. Найл не чувствовал палящего солнца, но жара в полной мере обрушивалась на бредущих далеко внизу людей и смертоносцев. Несмотря на высоту, он четко различал облепленных детенышами паучьих самок, рядом - опирающихся на копья охотников, он различил даже Нефтис с младенцем в руках и себя, шагающего рядом! Почему они не в городе? Почему идут из Дельты к горной долине Мага, почему их так мало?
- Почему? - Найл дернулся, открыл глаза, вскинул руку к затекшей шее. Встал, застонав от боли в коленях.
Нефтис спала у кадки с пеньком, уютно свернувшись калачиком. Он замер, вспоминая лицо младенца у нее на руках. Что-то знакомое было в чертах малыша... Ведь у Нефтис действительно будет .ребенок. Так что он видел? Будущее? Или просто сон?
- Нефтис! - окликнул он стражницу. Та даже не шелохнулась. Правитель, болезненно морщась, сделал два шага, наклонился, потряс ее за плечо: - Вставай.
- Где я? - вскинулась девушка.
- Мы рано расслабились. Нужно уходить, пока никто из хищников сюда не заглянул.
- Ох, - простонала, вставая, Нефтис, - такое ощущение, что все кости ссохлись.
- Осталось совсем немного, и можно будет отдохнуть. Пойдем.
Он распахнул дверь рядом с лифтом, миновал белый коридор. После ярких помещений жилого комплекса показалось, что в зале с мусорной кучей царит совершенный мрак. Правитель не стал дожидаться, пока глаза привыкнут к сумеркам, и пошел вперед, осторожно ставя ноги. Когда колотых изоляторов стало слишком много, он опустился на четвереньки. Руки и ноги переставлялись чисто механически. Найл совершенно не представлял себе в темноте, ползет он верх, или вниз, или вообще вверх ногами.
Внезапно послышался треск, и невидимая пчела ужалила его чуть выше копчика. От неожиданности правитель вскинулся, получил укол в макушку и только тогда залег.
"Как там Нефтис?" - подумал он.
Словно в ответ звонко протрещала искра совсем рядом, коротко высветив все вокруг. Послышалась тихая ругань. Успокоенный правитель пополз дальше. Теперь огоньки вокруг стали заметны, и он увидел, что склон кучи пошел вниз.
Спустились они без всяких приключений, быстро нашли "спящего" Дравига.
- Вот теперь можно спокойно отдохнуть, - опустился на пол Найл.
- Подождите, мой господин. - Нефтис вытащила мешок из-под передних лап паука, извлекла кожаный рулон, развернула. Это оказалась выворотка листовки: шкура, чулком стянутая с гусеницы и вывернутая наизнанку. Упругий мех внутри придавал ей качества идеальной походной подстилки - выворотка хорошо защищала от холода земли и не давала острым камням впиться в бок.
- Ложитесь сюда, мой господин.
- Тогда и ты ложись рядом, - нельзя же бросать девушку спать на камнях, если сам нежишься на мягенькой подстилке!
Нефтис не заставила себя долго упрашивать и устроилась на самом краю. Найл усмехнулся, укладываясь, обнял ее, прижал к себе. Он ощутил, как кокон, ютящийся внизу ее живота, расширился, окутал их обоих. Правитель погладил чистые, пушистые волосы девушки, поцеловал ее в кончик носа, в глаза, чувствуя, как ресницы щекочут губы, улыбнулся... и провалился в глубокий сон.
Проснулся Найл от нежных прикосновений к лицу. Он улыбнулся во сне, поймал губами пальцы девушки. Нефтис задышала в самое лицо, стала целовать его щеки. Рука ее скользнула вниз, сквозь ткань коснулась упругой плоти, опустилась еще ниже, откинула подол туники. Правитель почувствовал, как его член коснулся горячего бедра девушки. Найл приподнялся на локте...
- Ох, мама... - Боль, пронзившая все тело, сказалась способна убить самое чувственное желание. Правитель без сил откинулся на мягкую подстилку. - Какая ты молодец, Нефтис, что догадалась взять выворотку.
- Это не я. Это охранницы взяли, смертоносцев на них вытаскивать.
- Ох, Великая Богиня... У нас еды много?
- Да, мой господин. Вы хотите кушать?
Первым желанием правителя было объявить длительный привал и отлежаться. Однако первые желания далеко не самые верные. Опыт жизни в пустыне подсказывал, что подобные боли в мышцах не проходят дней по десять. А вот если взять себя в руки и начать двигаться, то через час-другой станет легче.
- Да, нужно перекусить и трогаться в путь. - Сдерживая стоны, Найл встал, медленно потянулся. - Ох, надеюсь, это мое последнее приключение.
После недавнего обеда в столовой хищников вяленое мясо показалось противным на вкус. Но Найл заставил себя прожевать мясо, запил завтрак водой. Потом, стеная на два голоса, они с девушкой подняли паука на руки, переложили на мягкую выворотку. Нефтис разожгла фонарь, после чего они взялись за углы подстилки и дружно потянули вперед.
После первого разворота из черноты тоннеля докатился грохот.
- Скоро первый сюрприз, - сказал Найл.
Нефтис промолчала. Для нее, выросшей среди городских удобств, тяготы пути оказались втрое страшнее, нежели для правителя.
- Ты как себя чувствуешь? - участливо спросил ее Найл.
- Может, отдохнем? - попросила она.
- Рано...
На глазах девушки блеснули слезы. А может, просто показалось в темноте.
- Отпусти, я один потащу, - приказал правитель. Девушка упрямо замотала головой.
Разворот, другой, и в темноте загорелся голубой огонек. Правитель и стражница невольно потянули быстрее. Шагах в десяти от пляшущего светлячка они остановились, с облегчением уселись на пол. Хочешь не хочешь, а здесь нужно ждать.
- Смотри, Нефтис, охранница исчезла! - вытянул руку правитель.
- Может, ее сожрали? - предположила стражница.
- И костей не оставили? Да как-то и некому здесь...
Огонек постепенно набирал яркость.
- Отвернись, - приказал правитель. - А то молния ослепит.
Девушка опустила голову, закрыла глаза ладонью. Найл предпочел пересесть спиной вперед. Рявкнул гром и, отражаясь эхом от стен, помчался вниз. В наступившей темноте правитель и стражница, не сговариваясь, вскочили, бегом проволокли Дравига под висящим проводом, дотащили до разворота. Остановились отдышаться, а потом неторопливо двинулись дальше.
Боль постепенно отступила. Найл не разрешал останавливаться, боясь, что снова стронуться с места у них не хватит силы воли. Он тянул и тянул, лихорадочно пытаясь вспомнить, сколько же было этих самых поворотов. Получалось много. И когда в свете фонаря обрисовалась уложенная на пол решетка, упирающиеся в стену рельсы и две охранницы, протирающие глаза, он даже не поверил собственным глазам. Дошел до стены, ощупал ее пальцами, согнал охранниц с их подстилки, вытянулся, кряхтя, на ней во весь рост и только после этого коротко объявил:
- Привал.
Охранницы, старательно суетясь, перенесли Дравига через решетку, расстелили выворотку для Нефтис, достали еду, красиво разложили. А Найл чувствовал, что даже для еды у него не осталось сил. Он поманил пальцем Торину, негромко спросил:
- Как ты тут очутилась?
- Я помню только, - опустилась охранница на колени, - как шагнула вперед, под огонь... Потом пришла в себя... Вижу: огонек над головой, никого вокруг. Одна совсем осталась. Я отползла. Я не знала, куда вы пошли... И я решила вернуться. На ощупь добралась сюда. А тут мы решили ждать вместе. Я что-нибудь не так сделала, Посланник Богини?
- Да нет, все правильно. Придвинься ближе. - Он присмотрелся к плечу охранницы. Оно было покрыто спекшейся коркой. - Не болит?
- Нет, Посланник Богини.
- Хорошо. Суйда! А как твоя нога?
- Немного болит, но двигаться могу. - немедленно откликнулась другая охранница. - Мы уходим?
- Нет, - откинулся правитель на выворотку. - Нам с Нефтис нужно отдохнуть.
Тронулись в путь они следующим утром. Точнее, когда проснулись. Охранницы, успевшие отлежать бока в ожидании возвращения Дравига и Посланника Богини, поднялись первыми, приготовили завтрак. Потом уложили смертоносца на выворотку и поволокли через чавкающий от влаги лаз.
Паутина благополучно висела там, где прилепил ее паук. Первыми забрались наверх Нефтис и Суйда. Затем Найл обвязал паутиной основание брюха у Дравига, и женщины затащили его к себе. Спустя пару минут паутина, ставшая короче на полметра, спустилась обратно - узел на пауке так слипся, что развязать его не удалось, и пришлось отрезать...
Пожалуй, это было единственной неприятностью за всю дорогу домой. Две охранницы тащили паука без малейшего труда; воды и порошка для фонарей хватало в достатке; встречные хищники внимания на путешественников не обращали, а доставшиеся Найлу и Нефтис мешки стали к концу пути совсем легкими.
На станции они сделали привал, подкрепились, отдохнули часок и больше не останавливались уже до самого конца.

* * *

Когда выбрались на поверхность, там, к счастью, царила ночь. Трудно угадать, как отреагировали бы на яркое солнце привыкшие к сумраку глаза. Хватило и того, что от первых же глотков прохладного свежего воздуха закружилась голова, - Нефтис даже пришлось сесть на землю, чтобы не потерять равновесия.
- Суйда, Торина, - окликнул он стражниц.
- Слушаем, Посланник Богини, - хором ответили охранницы.
- Передайте Смертоносцу-Повелителю, что я приглашаю его завтра вечером встретиться со мной у Хозяина.
Охранницы склонили головы, потом взялись за края подстилки и бодро поволокли Дравига по слипшейся от росы пыли.
- Нефтис, вставай, - повернулся правитель к стражнице, - отправляйся в квартал жуков-бомбардиров, в дом Доггинза. Пусть найдет все пленки с ядерными взрывами и приготовит к показу завтра вечером.
- А что такое "ядерный взрыв"?
- Если они есть на пленке, то он знает. Отправляйся.
Нефтис поднялась и пьяной походкой двинулась вдоль стены. Правитель проводил ее взглядом и отправился в Белую Башню.

* * *

Предыдущая страница 15 Следующая страница


Цитадель 16

Найл оказался в высоком сводчатом храме с рядами темных дубовых скамей, кафедрой и органом. В нишах стен стояли раскрашенные статуи святых с поникшими печальными лицами. Перед алтарем и статуями горело множество свечей, отчего воздух наполнялся тяжелым липким запахом. Перед распятием в полтора человеческих роста стоял на коленях старик в отпаренной черной сутане и истово крестился.
- Эка невидаль, - хмыкнул Найл, - собор Нотр-Дам в Париже. Шедевр средневековой готической архитектуры. Я за последние дни еще и не такое видел.
- Это Кельнский собор, - поправил Стииг, повернув к нему голову. - Хотя архитектурный стиль и эпоху ты угадал правильно. А собор Нотр-Дам, к сожалению, до нашего времени не сохранился.
- А Кельнский собор сохранился?
- А что ты видел за последние дни? - увильнул от ответа Стигмастер.
- Пока твоя умиротворяющая машина не выгонит из меня усталость, ни слова не скажу.
Старец хмыкнул. Силуэт собора стал стекать вниз, и вскоре правитель смог разглядеть контуры истинного внутреннего убранства Белой Башни. Найл направился прямиком к умиротворяющей машине, забрался на стол и закрыл глаза.
Тело обволокло нежным, ласковым теплом, снимающим напряжение, расслабляющим мышцы. Найл мгновенно заснул, но тем не менее ощутил, как в мозгу появилась точка чистого белого света. Она разрасталась, превращаясь в пятнышко, в круг, захватывая в свою власть сперва голову, потом плечи, грудь, руки, и так до тех пор, пока в белом свете не оказался весь человек. В этом чистом круге не было места грусти и страху, боли и усталости, а потому правитель сладко потянулся, повернулся на бок и открыл глаза.
- Уже все?
- А разве ты чувствуешь себя разбитым?
- Нет. - Найл зевнул, опустил ноги на пол, тряхнул головой. - Хорошо.
- Так где ты был?
- Подожди, сейчас мороженого возьму.
- Однако ты становишься бесцеремонным!
- Рассказ долгий будет. Боюсь проголодаться. - Он взял порцию фруктового, порцию апельсинового и половинку шоколадного. Уселся на выступ перед прозрачной стеной. - Пожалуй, я начну с самого начала. Спустились в метро мы на станции "Музей искусств"...
- Значит, они не заглушили реактор... - задумчиво подвел итог рассказу старец, подергивая себя за бороду.
- Так под нами действительно работает самый настоящий атомный реактор? - все не мог поверить Найл.
- Точнее, лучевой промышленный реактор типа ПЛДА-95. Они стоят под каждым пятым достаточно крупным городом. А откуда еще, по-твоему, могли получать электроэнергию местные заводы и лаборатории синтеза?
- И он работает до сих пор?
- Эти реакторы рассчитаны на семьдесят лет эксплуатации. Учитывая то, что он работает в холостом режиме, эту цифру можно смело умножить на сто пятьдесят.
- И все это время хищники живут под землей? Неудивительно, что они стали мертвецами!
- Тут ты не прав, - покачал головой Стииг. - Рядом с реактором построен настоящий жилой комплекс со столовыми, медицинскими стационарами, учебными классами. Весь обслуживающий персонал, все три смены - почти шестьсот человек - могли провести там всю жизнь в полном комфорте.
- Ты хочешь сказать, работников замуровывали вместе с реактором?!
- Нет, все не так. - Стииг уселся рядом с Найлом. - Дело в том, что многие люди раньше испытывали почти патологический страх перед атомной промышленностью. Поэтому проектировщики предусмотрели самые жесткие меры безопасности. Так, например, управляющий компьютер не просто имеет инстинкт самосохранения, он способен даже убить человека для обеспечения собственной работоспособности. Кроме того, в случае неисправностей весь энергетический сектор можно было загерметизировать вместе с жилым комплексом на неограниченный срок.
- Вместе с людьми?!
- Что ты так за них беспокоишься? - почему-то обиделся старец. - Эта система предусмотрена только на самый крайний случай и только на время ликвидации последствий аварии. Лучше рискнуть шестьюстами людьми, чем пятимиллионным городом. Да и условия жизни там совсем неплохие. Ты сам убедился: работники станции предпочли под землей комету пересидеть, вместо того чтобы улететь вместе с остальными.
- А как же радиация?
- Ну, как раз радиации бояться им ни к чему. Разве что своей.
- Значит, под землей им совсем хорошо?
- Согласно принятым нормативам.
- Совсем хорошо... - Найл встал, отнес чашку к синтезатору пищи, поставил в мусорный отсек, подумал, достал обратно, заказал порцию ананасового пломбира, вернулся на свое место и закончил: - Вот только мертвецами они стали все поголовно.
- Да какие же они мертвецы! - встопорщил седенькую бороду Стииг. - Обычные люди.
- Ха, обычные. Ни малейшей искры сознания. - Найл облизал ложку и постучал ею себе по лбу. - Пусто в голове-то.
- Ну, нет у них сознания, - согласился старец, - ну и что?
- Как это что?! - поперхнулся Найл мороженым. - Да даже порифиды имеют хоть мизерное, но сознание, а хищники пустые - как воздушный шарик!
- В том-то и дело, что мизерное! - повысил голос Стииг. - Их сознание является частью организма! Человек значительно выше по уровню развития, у него подобной связи нет.
Правитель задумчиво съел несколько ложек мороженого, затем повернул к старцу голову:
- Не понял.
- Подожди. - Стииг несколько минут смотрел прямо перед собой, потом сказал: - Попробую объяснить. Представь себе камень. Его можно просто бросить с места на место. Если сделать тачку, то можно переместить много камней, но тачку нужно везти за ручки. Если сделать тележку, то нагрузить можно еще больше, но везти сложнее. Если поставить мотор, силу прилагать уже не нужно, но управлять станет сложнее. Если делать машину мощнее и сложнее, то и управлять становится труднее. Но только до некоторого предела. Потом часть управляющих функций машина начинает брать на себя. И при дальнейшем усложнении она все меньше и меньше нуждается в водителе. Достаточно общих указаний о точке назначения.
- А при чем тут люди?
- Люди этот путь развития уже очень давно прошли. Сознание выполняет только внешние функции: контакты людей между собой, корректировка совместных усилий. Определение направления действий. Абстрактное мышление не нужно организму, эти сложнейшие функции выполняются для нужд социума. Ты задумываешься о том, как двигать рукой? Она сама отдергивается от горячего предмета. Ты задумываешься о том, как переставлять ноги? Ты лишь решаешь, куда идти. Причем описано много случаев, когда задумавшийся человек долго совершает весьма сложные действия. И чаще всего без ошибок. Ты когда-нибудь слышал о сошедших с ума животных? Нет. Они неизменно погибают. А вот психически больные люди годами жили как в обществе, так и вне, без помощи сознания. И не погибали. Юродивые, отшельники, одичавшие. Все - без нормального человеческого сознания. Если сравнить человека с океанским кораблем, то сознание, скорее всего, даже не капитан, оно - вымпел на мачте. С ним, конечно, лучше, но и без вымпела корабль не потонет.
- Хищники не похожи на психически больных.
- А как ты это определил?
- Не могут же сумасшедшие охотиться на пауков!
- Головоноги тоже охотятся. Будь у них такой же развитый организм, как у человека, они вполне могли бы стать куда опасней хищников.
- Допустим. Но ты сам говоришь, что сознание нужно для общения людей. Разве хищники составляют исключение?
- А почему ты решил, что они общаются между собой?
Правитель замер с открытым ртом.
- Ты слышал хоть одну фразу? - добавил Стииг, вроде даже довольный произведенным эффектом.
- Этого не может быть, - решительно отрезал Найл.
- Почему? - Стииг, даром что компьютер, весело рассмеялся. - Я закончил анализ данных. Хочешь проверить цепь логических выводов?
- Хочу. - Найл заказал еще порцию мороженого, оглянулся на старца: - Тебе взять?
- Спасибо, я сыт, - с достоинством ответил Стииг.
- Тогда рассказывай о выводах. Только окна сперва затемни: солнце печь начинает... Что это?! - Найл вскинул руку, указывая в небо. На слепящий диск солнца медленно наползало темное пятно.
- Затмение, - пожал плечами старец.
- Оно настоящее, или это ты... делаешь?
- Конечно, я, - признал Стииг. - Настоящее будет в этом районе только через семьдесят три года, пять месяцев и шесть дней. Тебе не нравится?
- Пусть остается, - махнул рукой правитель. - Лучше рассказывай о хищниках.
- Хорошо. Итак, теперь мы знаем, что местный ПЛДА-95 не был заглушен. Работники и, возможно, их друзья решили пересидеть пролет кометы за радиационной защитой реактора. Они наверняка не пострадали. Выждав необходимое время, самые активные вышли на поверхность начинать новую жизнь на опустевшей Земле. Весьма высока вероятность того, что все жители ближайших местностей являются их потомками. Скорее всего, этот отбор действовал на протяжении поколений: самые активные уходили наверх. Однако многие предпочли безопасный комфорт в жилом комплексе. По всей видимости, синтезаторы не смогли выдержать напряженную многолетнюю эксплуатацию, и уже второе или третье поколение начало выращивать шампиньоны в качестве белковой и калорийной пищи. Витаминные и минеральные добавки наверняка до сих пор синтетические.
- Почему синтезаторы отказали именно при первом поколении? - перебил Найл.
- Люди быстро нашли выход из трудного положения, а значит, обладали хорошим образованием и неплохим интеллектом. Хотя самые активные постоянно покидали комплекс.
- Ты говорил, что в комплексе есть учебные классы. Значит, дети хищников могут и теперь получать хорошее образование.
- Не могут. Лучевые реакторы вырабатывают электроэнергию за счет проникающего излучения, которое возбуждает значительные статические заряды. Несмотря на самую качественную изоляцию, и токи, и излучения попадают внутрь жилья. Носители информации в таких условиях не протянут и пятидесяти лет. Потом учить станет нечем.
- А люди?
- Самая хорошая память не заменит магнитного диска. Люди забывают. Люди ошибаются.
- Как же тогда они обслуживают реактор?
- Реактор ПЛДА-95 может обслуживаться даже неквалифицированным персоналом. Его компьютер производит самотестирование каждые два часа и способен составить подробную инструкцию для ремонта любого узла. Достаточно просто выполнять его команды.
- Какой же из этого вывод?
- Последующие поколения людей были вынуждены слепо выполнять команды устройства, от которого зависела их жизнь, не понимая смысла своих действий. Им оставалось только верить.
- И появился Бог Света! - догадался правитель.
- Да. Обслуживание реактора превратилось в религиозный обряд. Жизнь этих людей замыкалась только на одном - служить своему Богу. Причем малейшее отклонение от инструкции, любая свобода мысли категорически не допускались. Это правильно: ошибка могла привести к трагедии. Но придумать хоть что-то новое эти поколения уже не могли. Я считаю, программа разведения шампиньонов, подсчет необходимого количества грибов, грунта, ящиков также ведется компьютером. Первые поколения использовали мозг реактора для облегчения своего труда, а нынешние люди только выполняют команды, которые этот мозг подает согласно программе. Какой напрашивается вывод?
- Что они поглупели.
- Нет, - покачал головой Стииг, - они не поглупели. Просто им стало важнее понимать команды компьютера, нежели общаться между собой. Религия сыграла свою роль и отмерла. Нынешние подземные жители не нуждаются ни в смысле, ни в вере. Они просто слепо выполняют команды. Зачем им разум? Зачем сознание? Будут только мешать правильному исполнению приказов. Внешних опасностей нет, а от собственных ошибок они теперь гарантированы.
- Этого не может быть, - не очень уверенно заявил Найл.
- Хорошо. - Старец хлопнул в ладоши, и у противоположной стены внезапно появилась гусеница-листорезка. - Скажи мне, мой юный друг, тебе приходилось охотиться с копьем?
- Пока жил в пустыне - почти через день, - не без гордости сообщил правитель.
- И ты способен попасть копьем в гусеницу со своего места?
- Запросто.
- И куда нужно бросать дротик?
- В лоб. Между глаз и примерно на ладонь выше.
- Неправда. Если бросить копье в лоб, то под действием силы тяжести оно упадет на землю, не долетев до цели. Для попадания в гусеницу дротик должен лететь по баллистической кривой. Итак, Найл, какой должен быть угол возвышения при вылете?
- Как?.. - растерялся правитель.
- Под каким углом к поверхности земли нужно бросать копье, чтобы оно угодило в цель, а не упало раньше? Или не перелетело гусеницу.
Листорезка кокетливо склонила голову набок. Найл вскинул правую руку, примериваясь, как нужно бросить...
- Остановись, мой юный друг, и опусти руку. Ты пытаешься получить ответ от своего тела в готовом виде. А как же работа сознания? Рассчитай направление броска с помощью разума.
- Ты пытаешься меня запутать, Стииг, - возразил правитель. - Охотник никогда не рассчитывает никаких баллистических кривых. Я учился метать копье с детства и определил нужный "угол возвышения" методом проб и ошибок.
- Вот и назови этот угол... Молчишь? Так кто владеет этим знанием, твое сознание или твое тело?
- Но ведь не могут же хищники драться с пауками и побеждать их без малейшей искры сознания!
- А тебе самому сознание сильно помогло, когда ты убил смертоносца в пустыне? Может быть, ты размышлял во время схватки, куда бить и с какой силой? - Старец взмахнул рукой, и гусеница исчезла. - Управляющий компьютер лучевого реактора на порядок мощнее и надежнее, чем я. Ведь от него зависела безопасность целого города. Он вполне способен управлять действиями низкоквалифицированного персонала и обеспечивать как свою надежность, так я жизнедеятельность людей. Для выполнения элементарных команд электронного бога хищники не нуждаются в такой нашлепке на организм, как сознание.
- Кстати, о "жизнедеятельности людей", - вспомнил правитель. - Если они выращивают грибы, то зачем им охотиться на пауков?
- Не знаю. Не хватает информации.
- Что-о?! - возмущенно взвыл Найл. - Опять не хватает информации?!
- Если бы я мог произвести анализ пищи... Возможно, там не хватает каких-то микроэлементов, содержащихся в мясе.
- Ты сам сказал, что эти самые добавки получают искусственно!
- Не хватает информации, - завел Стииг старую пластинку.
Найл пару раз пробежался из угла в угол, остановился перед старцем:
- Ты хоть можешь теперь сказать, как хищники попали в город Диру?
- Могу.
- Как?!
- Они туда не попадали. Это не они.
- А кто же тогда?!
- Найл, ты исходишь из совершенно необоснованной предпосылки, что люди сохранились только в городе и расселяются по планете отсюда.
Правитель пожал плечами. Он просто не задумывался над этим вопросом.
- Между тем, если люди выжили здесь, то они вполне могли выжить и в других местах. Скажу больше: в районах с более холодным климатом теплокровные организмы имеют значительные преимущества перед холоднокровными насекомыми. Если здесь человечество оказалось под властью пауков, то на севере люди вполне могли победить насекомых и теперь расселяются в южном направлении.
- Ты считаешь, люди действительно способны захватить власть над смертоносцами?.. - Опыт правителя подсказывал Найл у прямо противоположные выводы.
- Достаточно одной холодной зимы, - сообщил Стииг, - и насекомым не поможет никакое численное преимущество. После ухода радиоактивной кометы обратно в космос шансы на выживание теплокровных животных и насекомых уравнялись.
- А раньше?
- Чувствительность насекомых к радиации в тысячу раз ниже, чем у человека. Пролет кометы был смертельно опасен для высших животных и безразличен паукам...
- Остановись, - вскинул Найл руку, пытаясь облечь в словесную форму неясную мысль. - Под нами лучевой реактор. То есть радиация... Охота на пауков не может быть связана... с устойчивостью насекомых к облучению?
- Мне нужно проанализировать вопрос, - ушел от ответа Стигмастер.
- А раньше ты не мог этого сделать?!
- А раньше ты не спрашивал.
- А раньше ты этого не говорил. А я не знал. Сам не мог заметить совпадения?
- Не мог. Устойчивость насекомых к радиации и анализ твоего путешествия - это две разные задачи.
- Ну и что?
- Пойми, Найл, я - не человек. У нас разный тип мышления. Человек мыслит фронтально: несколько задач он решает одновременно. Поэтому ты способен соотносить совпадения или различия в разных вопросах, использовать особенности одной задачи для решения другой. Именно это позволяет людям совершать изобретения, находить нестандартные выходы из безнадежных ситуаций, отсюда рождаются озарения. В компьютерах мышление точечное: задачи как бы просачиваются через центральный процессор. Они не смешиваются друг с другом. Если в мой мозг через внешний вход дважды ввести один и тот же вопрос, я буду искать ответ на каждый запрос отдельно и никак е догадаюсь, что дублирую собственные действия.
- А разве тебя нельзя было научить думать по-человечески?
- Это было бы очень плохо. Я не способен на эвристическое мышление, но зато могу производить длитные и очень сложные расчеты без ошибок, анализировать огромные массивы данных, многократно скрупулезно выполнять мельчайшие требования программы любого объема, никогда ничего не забываю. Ни один человек на подобное не способен. Вот и сейчас: ты заметил совпадения в разных вопросах, но не можешь извлечь из этого пользы, - привел наглядный пример Стииг.
- А как думают смертоносцы? - поинтересовался Найл.
- У пауков фасеточное мышление. Они разбивают задачу на мелкие вопросы, и отдельные участки мозга анализируют каждую деталь. Потом ответы совмещаются в общее решение.
- Что за бред?
- Ты опять торопишься с оценкой, - попрекнул Найла старец. - Пауки, кстати, такого бы не допустили. Человек оценивает проблему в целом, а смертоносцы способны заметить и оценить каждую, самую мельчайшую деталь. Мало того, вступая в мысленный контакт, они способны разделить задачу на два мозга. При этом число фасеток увеличивается в два раза, а скорость решения - почти в десять раз. Если разумы соединят четыре паука, ответ найдут в сто раз быстрее. А если количество смертоносцев измеряется тысячами, как в нашем городе, то даже управляющей компьютер ПЛДА-95 покажется по сравнению с ними дураком.
- Получается, если собрать всех людей планеты, то разум этого собрания будет равен разуму самого умного, - сообразил правитель, - а если собрать пауков, то...
- То интеллект этого собрания будет изменяться в геометрической прогрессии, - любезно сообщил Стииг.
- Значит, когда Смертоносец-Повелитель вступает в мысленный контакт с другими пауками, то он мгновенно становится умнее любого человека.
- Нет, он значительно увеличивает способность к анализу. Ты только что совершил ошибку, которую паук не допустил бы никогда: ты не заметил, что каждую задачу пауки решают раздельно. Даже объединившись все вместе, они не обретают способности к эвристическому мышлению. Они смогут мгновенно найти правильный, логичный ответ на любой вопрос, но никогда не предложат иррационального, неожиданного решения. Для них не существует красоты парадоксов.
- Какой красоты парадоксов?
- Привожу пример. Это один из классических канонов дзен-буддизма. Представь, что ты висишь над пропастью, держась зубами за куст. Сможешь ли ты ответить в этот момент, в чем смысл жизни?
- В такой ситуации я наверняка пойму, в чем смысл жизни, - невольно рассмеялся Найл, - но не скажу.
- Вот видишь, ты нашел разгадку сразу. А для паука необходимость отвечать и запрет открывать рот несовместимы.
- А для тебя?
- У меня есть ответ в банке данных, - без тени юмора сообщил старец.
- Солнце настоящее или нет? - внезапно спрш сил правитель. - Оно уже садится.
- Настоящее.
- Мне нужно идти. Вечером я встречаюсь с Хозяином и Смертоносцем-Повелителем.
- Дай мне еще десять минут. - С этими словами старец исчез. Исчез и темный диск на солнце.
Жмурясь под жаркими лучами, Найл подошел к синтезатору пищи, заказал горячего кофе: мороженым он уже объелся. Присел в тень умиротворяющей машины и принялся неторопливо прихлебывать обжигающий напиток. Стигмастер своими рассуждениями совершенно сбил Найла с толку, и теперь правитель пытался сосредоточиться на предстоящем разговоре со Смертоносцем-Повелителем. Внезапно раздался громкий хлопок, и возник Стииг, облаченный в смокинг. Найл отставил чашку и поднялся:
- Итак?
- Есть ответ, вероятный на восемьдесят процентов. Пауков используют для псевдожидких управляющих цепей.
- Чего? - не понял правитель.
- Когда были созданы первые атомные реакторы? - ответил вопросом на вопрос Стиигмастер.
- В середине двадцатого века.
- В России, - уточнил старец. - После выработки ресурса их не удалось демонтировать. Под воздействием радиации все металлические детали стали хрупкими и рассыпались от малейшего прикосновения. В том числе и содержимое приборов.
- При чем тут наш подземный реактор?
- В ПЛДА-95 применены псевдоживые системы управления. Все проводники сделаны из специального пластика. Точнее, из цепочек сложных молекул. Они уступают металлическим по проводимости и прочности, но зато ведут себя как жидкость высокой вязкости. Это позволяет прокачивать синтетические провода через управляющие элементы в процессе их работы, а затем отфильтровывать разрушенные молекулы, заменяя их свежими. При такой конструкции надежность системы оказывается не меньшей, чем у древнеегипетских пирамид.
- Ну и что?
- Как что, Найл? Лучевой реактор потребляет в день до килограмма этого пластика. А после отлета людей с Земли производство пластмасс остановлено.
- Ты хочешь сказать... - начал догадываться правитель.
- ...что хитин насекомых имеет близкие потребительские качества.
- Не понял... Что ты сейчас сказал?

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

- Из хитиновых панцирей смертоносцев можно получать материал, необходимый для работы управляющих цепей реактора.
- Вот это да... - присвистнул правитель. - Только этого нам и не хватает.

* * *

Еще далеко до квартала жуков Найла встретил Доггинз вместе с двумя из своих двенадцати жен. Селиму, которая держала в руках кувшин и стаканчик, правитель вспомнил сразу, а имени другой, высокой и золотоволосой, он не знал.
- Не хочешь ли перекусить с дороги, Посланник Богини? - После памятного судилища во дворце Скертоносца-Повелителя Доггинз не рисковал обращаться к правителю по имени.
- У тебя нашлись материалы о ядерных взрывах? - игнорировал Найл вопрос слуги жуков. Он не считал нужным избавлять своего бывшего друга от мук совести за предательство. В тот день, когда людям грозила смертельная опасность, слуги жуков сделали свой выбор, и теперь правитель не доверится им никогда.
- Нашел. Почти шесть часов пленки.
- Хорошо. Приготовь те, что пострашнее. Минут на двадцать. - Найл шагал по улице, не обращая внимания на суетящегося рядом Доггинза. Женщины семенили следом. Давным-давно попавшие в дом к слуге жуков, смиренные и послушные, они разительно отличались от воспитанниц пауков, привыкших командовать, а не пресмыкаться.
Правитель оглянулся, подозвал темноволосую Селиму:
- Налей стаканчик, в горле пересохло.
- Пожалуйста, мистер Риверс, - назвала она Найла именем, под которым он когда-то вошел в их дом.
- Спасибо, - улыбнулся ей Найл. - И идите к себе. Больше мне ничего не понадобится.
- Да-да, - подтвердил Доггинз. - Идите.
Найл кивнул женщинам на прощание и пошел дальше.
- Тебя хотел увидеть Хозяин, Посланник Богини, - нагнал правителя слуга жуков. - Он ждет тебя в кинозале.
- Проводи, - коротко приказал Найл.
В обширном зале Хозяин находился один. На экране черно-белые винтовые самолеты с воем падали в пике и роняли оперенные болванки бомб. Далеко внизу высокие каменные дома безмолвно превращались в серые тучи разрывов. Внезапно один из самолетов резко подпрыгнул на маленьком, с виду совсем безобидном облачке. Крыло бомбардировщика метнулось в сторону, а сам он закувыркался в беспорядочном падении. Пленка оборвалась, замелькали пятна, крестики. Потом появилась зеленая роща. Колыхались на легком ветерке листья деревьев, порхали над кронами птицы. Мирная, идиллическая картинка, совсем не во вкусе жуков. Найл едва открыл рот, чтобы поздороваться, как промелькнул серебристый реактивный истребитель. Поперек рощи за долю секунды вздулась многометровая огненно-красная стена. На опушку выскочил объятый пламенем человек, стал кататься по земле, вскочил, снова упал и больше не двигался. Огненная стена медленно оседала, обнажая, черные дымящиеся ветви.
- Я рад тебя видеть, Посланник Богини, - сказал Хозяин.
- Я тоже рад тебя видеть, - откликнулся Найл.
На экране реактивная установка быстро смешивала с землей аккуратные, словно игрушечные, коттеджи, окруженные длинными ухоженными грядками.
- Я приказал уложить твою служанку спать, - сообщил Хозяин. - Она очень устала. Надеюсь, ты простишь мою вольность?
- Благодарю тебя за заботу о Нефтис, - столь же церемонно ответил Найл.
- Ты только посмотри, как это красиво, - предложил Хозяин.
В основании стройного, сплошь застекленного и оттого похожего на хрустальный, небоскреба грохнул взрыв, разбрасывая куски металла, осколки стекла и гнутые балки. Прошло насколько секунд. Казалось, небоскреб выдержал, устоял. Но тут здание дрогнуло и стало оседать, одновременно заваливаясь набок, все быстрее и быстрее, пока не охнулось на крыши близстоящих домов. Место трагедии укрыла туча пыли.
- Всякий раз, когда я вижу все это, - мрачно проговорил Хозяин, - то вновь уверяюсь: люди - маньяки разрушения. Они превратили нашу планету в дурдом, они уничтожали, убивали, взрывали! Они не имеют права даже на малейшую власть, потому что опять начнут крошить, взрывать и убивать. Но только за всю свою долгую жизнь мне так и не удалось понять, почему после людей, маньяков разрушения, нам остались не руины, а оазисы, крепости, города. Даже город, в котором мы живем, построен не нами и не пауками. Он оставлен нам людьми. Из разговора с твоей служанкой я понял, что под нами, в земле, существует еще один город, возможно более величавый, чем наш. Откуда он, Посланник Богини, кто его создал, если человечество умело только уничтожать?
Найл смотрел, как киношная артиллерия вела огонь куда-то в сторону заводских труб, и впервые заметил не то, чем попрекали людей жуки, пауки и даже Стигмастер, он увидел не манию разрушения, которую постоянно тыкали ему в нос, которой обосновывали право пауков на владычество. Он впервые заметил, что люди уничтожают не созданное кем-то другим, а то, что создавали сами. Он вспомнил, что на месте разрушенных городов каждый раз вырастали новые, еще более красивые и величественные. Люди, улетевшие к звездам, оставили после себя не испепеленную пустыню, не изрытые воронками развалины. Они оставили города, дороги и даже исправно работающие реакторы.
Хозяин ждал ответа. Зная, что жуки не отличаются столь же безмерным терпением, сколь смертоносцы, Найл решил поторопиться с ответом, пусть даже не успев его достаточно обдумать:
- Люди не являются разрушителями, Хозяин. Люди любят строить, а не ломать. Просто строятся города медленно и тихо, а взрываются быстро и шумно. Поэтому пленки запомнили именно разрушение... - Правитель, конечно, чувствовал, что слова его не совсем соответствуют истине, но все же он делал шаг к истине, а не от нее.
- Зачем же тогда все вот это? - На экране появились любимые кадры жуков-бомбардиров: камера подробно запечатлела подрыв громадного, напоминающего башню здания. Вот появился на углу чубчик разрыва, за ним другой, третий. Здание стало медленно осыпаться внутрь себя, и одновременно в сознании Найла словно прорвалась серая пелена, открыв доступ свежему воздуху и чистому дневному свету.
- Великая Богиня, как я сразу не догадался! Ведь это не случайно попавший в кадр взрыв авиабомбы, а хорошо подготовленная и распланированная съемка. Это подрыв старого, отслужившего свой век дома. Расчистка места для нового строительства!
- Ты так думаешь, Посланник Богини?
- Уверен!
- Первым поступком свободных людей, - внезапно вспомнил Хозяин, - был взрыв арсенала. Вы уничтожили половину квартала рабов.
- Нет, мы сделали это, добывая свободу, - покачал головой Найл. - А став свободными, мы начали строить библиотеку.
- В твоих словах есть резон, - согласился Хозяин...
К сожалению, Найлу так и не удалось узнать, к чему завел этот многозначительный разговор предводитель жуков-бомбардиров. Совсем не к месту распахнулась дверь, и Доггинз доложил о прибытии Смертоносца-Повелителя.
- Я рад тебя видеть, Посланник Богини, - поздоровалась Сидония, входя в кинозал. - Я рад видеть тебя, Хозяин.
Почему-то Смертоносец-Повелитель для своих путешествий вне стен дворца предпочитал использовать тела охранниц, а не пауков. Например, в прошлый раз он вошел сюда в образе Одины. Может быть, покорить сознание человека легче всего?
- Так почему ты собрал нас здесь, Посланник Богини? - обратился Смертоносец-Повелитель к правителю.
- Запускай пленку, - приказал Найл Доггинзу и занял кресло в первом ряду.
На экране появился вид города с высоты птичьего полета. Беспорядочно стоящие двух- и трехэтажные дома в центре, великое множество одноэтажных домиков по окраинам, бухта, битком набитая рыбачьими парусными лодками. Рыбаки торопились выгрузить свежий улов, вывозя его а город на небольших тележках. Найл почувствовал, как к горлу подкатил непрошеный комок.
Вспышка сверкнула над центральным кварталом. Видимая простым глазом ударная волна скользнула по городу, смахивая дома, точно песчинки, легко раскидала лодки, сдула всех людей. Со всех сторон одновременно полыхнули огни пожаров, и ввысь, словно надгробный памятник, вытянулся гигантский черный гриб.
Кадры менялись, взрывы следовали один за другим. Найл с холодным ужасом смотрел, как с одинаковой легкостью стираются в пыль огромные дома и легкие беседки, как превращаются в пепел люди и животные, как плавится земля и испаряются реки...
- Зачем ты показываешь нам эту мерзость, Посланник Богини? - устал от разрушений Смертоносец-Повелитель.
- Потому, что это взрыв атомной бомбы.
- Ну и что? Мы и так хорошо знаем, как любили люди создавать орудия разрушения.
- Дело в том, что одна из таких бомб находится у нас под ногами...
Ответом правителю была полная тишина. Найл встал, повернулся к повелителям насекомых:
- Когда в этом городе работали заводы и лаборатории, ходил транспорт и горел по ночам свет, людям требовалось огромное количество электричества. Тогда люди поместили под землю одну из ядерных бомб и заставили ее медленно взрываться, используя полученную энергию в своих целях. Бомба до сих пор в состоянии медленного взрыва. Хищники пользуются под землей ее теплом и светом и не дают медленному взрыву перерасти в такой. - Найл кивнул на экран, где вырастал новый атомный гриб.|
Хозяин и Смертоносец-Повелитель завороженно смотрели, как исчезает с лица Земли очередной город.
Жук-бомбардир пришел в себя первым. Он сразу понял, что угрожает его маленькой общине, и решительно заявил:
- Раз хищники являются людьми, то нападение на них будет считаться нарушением Договора.
- Вот, значит, как... - Смертоносец-Повелитель встал. Хотя он и пребывал в теле женщины, но лицо Сидонии казалось совершенно непохожим на человеческое. - Ты обещал спасти пауков от хищников, но вместо этого спас хищников от нас!
- Я узнал, почему хищники охотятся на смертоносцев, - торопливо произнес Найл. - Им нужен хитин, из которого состоят панцири насекомых..
Правитель оборвал фразу. Он вспомнил, что говорила Белая Башня об аналитических способностях пауков, и теперь хотел увидеть, какой вывод сделает Смертоносец-Повелитель из его слов.
- Ты хочешь сказать, что их интересуют только пауки? - после некоторого молчания уточнил Смертоносец-Повелитель.
- Да.
- Ты хочешь сказать, что их интересуют панцири любых насекомых?
- Да.
- Ты хочешь сказать, что насекомые не обязательно должны быть живыми?
- Да.
- Ты хочешь сказать, что их интересуют только панцири?
-Да.
- Ты хочешь сказать, что им подойдут даже панцири из мусорных куч возле кухни?
- И не только возле кухни.
- Ты хочешь сказать, что, если мы сложим возле входов в подземелье хитиновые панцири из мусорных куч, то хищники перестанут нападать на живых насекомых?
- Наверняка.
- Значит, нападений на пауков больше не будет?
- Да.
Сидония вскинула голову, и внезапно Найл услышал самодовольный возглас:
- Я так и знал, что у тебя получится.
- Смертоносец-Повелитель в образе охранницы подошел к правителю, губы девушки растянулись в неумелой улыбке:
- Ты действительно смог сделать то, чего не смогла целая армия. И я тоже сдержу слово. Послезавтра приглашаю тебя в свой дворец. Мы обсудим детали экспедиции за дикими людьми.
- Благодарю тебя, Смертоносец-Повелитель, - с достоинством ответил Найл. - Я приду.

* * *

Комната медленно наполнялась сухим приятным теплом. Найл, не открывая глаз, скинул одеяло, повернулся на спину и закинул руки за голову.
Наконец-то можно выспаться от души. Умиротворяющая машина снимает усталость тела, создав иллюзию бодрости, но никакие ухищрения не могут компенсировать человеку нехватку сна.
Найл отсыпался. За последние дни он сделал немало нужных дел и теперь мог позволить себе расслабиться. Правитель ненадолго выныривал из сна, вспоминал, что все в порядке, волноваться незачем спешить некуда, и снова проваливался в расслабляющие глубины. Как хорошо, что Смертоносец-Повелитель решил сперва проверить новый способ защиты от хищников, а уж потом посылать экспедицию в пустыню! Это дает правителю два дня безмятежного покоя.
- К вам принцесса Мерлью, мой господин, - прогремел над ухом женский голос.
- Что случилось? - стараясь удержать полудрем у, переспросил Найл.
- К вам пришла принцесса Мерлью, мой господин, - повторила женщина.
Найл вздохнул, приоткрыл глаз. В дверях стояла незнакомая стражница. Теперь понятно. Нефтис ни за что не потревожила бы покой правителя.
- Чего ей надо? - с раздражением спросил Найл
- Она просит аудиенции, мой господин.
- А где Нефтис?
- Нам это... - замялась стражница. - Пока неизвестно.
- Ясно с вами все. - Найл понял, что отдых безнадежно испорчен, и сел в постели. - Собственную начальницу потеряли. Пусть кто-нибудь сбегает к Хозяину и поинтересуется от моего имени здоровьем Нефтис. Где моя одежда?
- Я сейчас, - попятилась стражница, - пришли служанку.
- Да что здесь творится такое!
Как оказалось, заботливая Джарита догадалась бросить приведенную в негодность за время похода тунику, но никто не подумал приготовить для него новую. В итоге Найл просидел голым менее четверти часа, прислушиваясь со все возрающим раздражением к суете в стенах дворца. - Лучше бы поспать это время! В итоге в приемный зал он вышел злой, как ул, и даже на предельно вежливый реверанс принцессы никак не отреагировал.
- Ты напрасно так нервничаешь, Найл, - вкрадчивым голоском мурлыкнула девушка. - я же не знала, что с тобой случилось. А как еще может поступить принцесса после тайного исзновения правителя?
- Ах вот как... - пробормотал Найл. Хорошее начало разговора! Что же тут без него могли натворить? Правитель бесцеремонно влез в сознание принцессы. Девушка покорно ждала. Как оказалось, на второй день отсутствия Найла, когда гвардия порядка перешерстила все закоулки города, но не обнаружила ни малейших следов противника, принцесса Мерлью решила рискнуть. Нужно было наглядно показать, кто стал новым власте-аом, не дожидаясь появления конкурентов. Пока Свободные Люди не успели озаботиться этим сами, принцесса явилась на заседание и энергично потребовала вывести из состава Совета представитеей квартала жуков. Во время недолгого правления людей и пауков слуги жуков предпочли уделиться, бросив сородичей на произвол судьбы, настал час возмездия. Члены Совета, привыкшие безмятежно переливать из пустого в порожнее и кичиться властью, перед напором принцессы не устояли. Никто даже не заикнулся о том, что на заседания Совета допускаются только выборные предствители кварталов и правитель города.
Следующими о праве принцессы Мерлью издавать указы услышали жители города: Мерлью объявила, что все желающие могут записаться в классы обучения грамоте. Классы начнут работать еще до окончания строительства библиотеки. Указ вполне невинный, но все-таки указ.
И, наконец, оставалось заручиться хотя бы молчаливой поддержкой пауков. Принцесса Мерлью явилась во дворец повелителя смертоносцев и испросила согласия на строительство караульных будок для гвардейцев при въездах в город. Смертоносец-Повелитель выразил необычайно вежливое недоумение по поводу того, что этот вопрос задает не правитель города, а какая-то приблудная девица... В своем ответе Смертоносец-Повелитель начисто забыл все титулы и заслуги принцессы, и Мерлью поняла, что поторопилась... но было слишком поздно. Теперь ей оставалось только выразить полную покорность и ждать наказания за своевольство. Авось обойдется. Папочка бы за такое виновного жукам-плавунцам живьем скормил и не поморщился. Но Найл не Коззак, казнить не станет. Пожурит немножко да отпу-стит.
Такой вот змеюгой оказалась на поверку очарвательная принцесса Мерлью. Отлучишься на несколько дней, и вернуться некуда будет. Причем она за добытую власть будет держаться зубами и ногтями, без крови не отнимешь. Кстати, добиться трона ей легко: она занимается и библиотекой, и деньгами, и порядком на улицах, и питанием для рабов, и подвозкой продуктов всем остальным жителям, и ремонтными работами в городе. Она занимается всем - достаточно формальной смены титула, и никто не заметит, что власть перешла в другие руки.
Найл смотрел в ее невинные глазки и лихорадочно рылся в памяти, надеясь вспомнить хоть одного человека, способного заменить принцессу на всех этих постах. Вспоминался только советник Бродус, крикливый и самодовольный, столь же жадный до власти, сколь и принцесса, но не такой умный. Хотя... Помнится, полгода назад Бродус хвастался, будто обнаружил дом, в котором прятались лазутчики Мага. На самом деле лазутчиков выловил один из членов Совета от Диры. Весь вечер и полночи расспрашивал "неголосующих граждан" о незнакомцах. Настойчивый, не дурак. Умеет делать дело, а не только трепать языком. Как же его звали... Невысокий такой, лысоголовый... Фергус! Советник Фергус, от Диры.
- Я не сержусь на тебя, принцесса Мерлью, - сообщил Найл, поудобнее усаживаясь на стуле. - Я понимаю, что у тебя слишком много забот.
Принцесса еле заметно облегченно вздохнула. Правитель улыбнулся и закончил:
- У тебя очень много дел, ты не успеваешь уследить за всем, делаешь ошибки... - он сделал паузу, наблюдая, как мгновенно насторожилась девушка, - поэтому я хочу тебе помочь: передай, пожалуйста, ключи от городской казны советнику Фергусу. А заодно передай ему собранные книги. Пусть строительство библиотеки заканчивает он. И питанием рабов пусть тоже он занимается. Так тебе ; будет намного легче, правда?
Мерлью скрипнула зубами. Она б согласилась лучше плавунцов собою малость покормить, лишь бы властью не делиться. Но Смертоносец-Повелитель достаточно ясно выразил свое доверие Найлу. Спорить с правителем опасно, даже имея за спиной гвардию порядка. Они с Посланником Богини оставались в разных весовых категориях. Спасибо, хоть гвардию не отобрали. Оставлять гвардию принцессе Найл опасался, заменить девушку никем не мог. У Фергуса не хватит железной хватки Мерлью, он не сможет командовать бывшими надзирательницами. Он может быть хорошим исполнителем, но не командиром. Решениям Совета, порою идиотским, он тоже противоречить не решится. Значит, благоустройство города тоже придется оставить принцессе. И продукты из крестьян выбивать сможет только она. Не обойтись городу без этой очаровательной ведьмы, никак не обойтись.
- Я очень рада, что ты вернулся, - шагнула девушка навстречу угрюмому взгляду правителя. - Честное слово.
Вот это самообладание! Она переварила наказание, мгновенно загнала внутрь обиду и вновь стала искренней, обаятельной. Даже зная, что она просто здраво оценила обстоятельства и опять признала необходимость соблазнить правителя для достижения верховной власти, трудно не поверить этой открытости, доброжелательности.
- Теперь, когда мы уже все выяснили, ты больше на меня не сердишься? - Она приблизилась еще на шаг. Повеяло можжевельником от рассыпавшихся по плечам золотых волос.
- Ты самая прекрасная женщина в мире. - Найл встал и отступил назад. - У тебя чудесные волосы, соблазнительная грудь, очень красивая фигура, душистая бархатистая кожа. Ты способна околдован своим голосом, заворожить походкой. Каждый твой жест отточен и прекрасен. Иногда я схожу с ума, так хочется поцеловать тебя, сжать в объятиях, хочется отдать жизнь, лишь бы обладать тобой, быть с тобой рядом. Да просто вызвать улыбку на твоих губах! Но стоит коснуться сознания - и там холодный расчет. Как ледяной душ на сердце. Зачем эта игра? Ты мне всю душу выматываешь.
- Мне тоже иногда кажется, что я люблю тебя, Найл, - погасила улыбку принцесса, - люблю всем сердцем и готова стать твоей, окажись ты даже простым охотником из пустыни. Но только есть у тебя гнильца в душе, и куда чаще даже видеть тебя не хочется.
- Какая еще "гнильца"? - вскинулся правитель.
- А ты не обижайся. Откровенность за откровенность. - Она отвернулась, отошла к окну. - Ты хоть задумывался, что такое любовь для мужчины и что такое любовь для женщины? Женщина доверяет свое тело, свою душу, она долгие месяцы вынашивает ребенка, выкармливает его. Для девушки близость - это не минуты удовольствия. Это готов-ность отдать часть жизни. Ты можешь представить, как трудно решиться на это? И как больно, перечувствовав все это, решившись, услышать отказ? Даже полюбив, девушке очень трудно подойти к избраннику. Страшно... А что такое любовь для тебя? Минута развлечения, никаких обязательств. Так чего ты все время боишься? Услышать "нет"? Получить пощечину? Ты предпочитаешь переложить даже этот "страшный риск" на другого.
- Ничего я не перекладываю... - начал оправдываться Найл.
Принцесса отвернулась от окна, взглянула ему прямо в глаза:
- Почему ты все время подглядываешь в душу, Найл? Чего ты боишься? Хочешь знать заранее, скажут тебе "нет" или "да"? А каково мне, когда самое сокровенное пытаются достать, вытащить наружу и рассматривать, как сквозь лупу? Ты не задумывался об этом, живодер? Может, если бы ты не подсматривал в сознание, а просто обнял, поцеловал, то и не возникало бы там никакой холодности. А, Найл? Но ты боишься сделать первый шаг, ты подсматриваешь, ты проверяешь. Трус ты, Найл, изнутри. Трус и гниль.
Правитель замер, словно от звонкой оплеухи. Он осторожно коснулся мыслей девушки и понял, что она говорит правду, говорит именно то, о чем думает. И нет у нее в сознании обиды за отнятый кусок власти, нет желания уколоть побольнее. Есть только грусть. Грусть разочарования. Найл подбежал к ней, обнял. Она криво усмехнулась:
- Не надо. Теперь уже не надо. Не хочу.
- Мерлыо, пойми меня тоже...
- Я тебя понимаю, - перебила принцесса, вот только видеть не хочу. Извини.
Девушка мягко раздвинула его руки.
- Подожди, Мерлыо, - поймал он ее ладонь.
- Я пойду, Найл. Отпусти, пожалуйста. - В просьбе принцессы было больше силы, чем в руке. Девушка, не оборачиваясь, вышла и осторожно прикрыла дверь за собой.
Она ушла, но колдовское очарование пополам с обидой остались. Найл ударил себя кулаком в ладонь. Надо ж так назвать: "Трус и гниль"! Да она хоть на миг представляет себе, что он пережил за время путешествия?! Сколько раз рисковал жизнью? Он не отступил, не поколебался ни разу! И после всего этого он трус? Ерунда! Думает, он не может обойтись без заглядывания в ее мысли? Обойдется! Больше ни разу не заглянет! И вообще, чего он так разнервничался? Подумаешь, принцесса. Обойдется. Не влюблен же он в нее!
Найл распахнул окно. С улицы дохнуло жаром. По слепящему небу ползли мелкие кудряшки облаков. В такие знойные дни казалось, что солнце не дарит энергию всему живому, а высасывает ее.
Глядя на притихший, пережидающий пекло город, правитель вспомнил, как несколько дней назад пытался определить, что такое любовь. Получалось - это инстинктивное стремление друг к другу людей со взаимодополняющими аурами. Если это так, то узнать, любит он принцессу Мерлью или нет, очень просто: достаточно всего лишь определить, какой части энергетического поля не хватает ему и есть ли эта часть у принцессы.
Как ни странно, но Найлу никогда не приходило в голову исследовать свою ауру. Он слишком свыкся с ней, не замечал, считал нормальной.
Правитель отодвинулся от окна в тень, поднес ладонь к глазам. Рука как рука. Никакой ауры нет. Вот что значит привычка.
Усилием воли Найл отключился от всего внешнего и сосредоточился на серебряном клубке чистой энергии, покоящемся немного ниже грудной клетки. Наверное, это и есть идеал ауры - светящаяся серебряная чистота. Просто энергия. Но человеческий организм - не бестелесная душа. Каждый человек имеет свои черты лица, свою фигуру, свой цвет волос. И свою, неповторимую ауру. Найл открыл глаза и заметил вокруг ладони легкое, светло-салатное свечение.
- Надо же, зеленая, - вслух удивился он. - А я и не знал.
Оставался еще один немаловажный вопрос: энергию какого цвета нужно добавить к его ауре, чтобы она стала серебристой? Чего не хватает его телу?
- Я рада вас видеть, мой господин, - бесшумно скользнула в зал приемов Джарита. - Вы не желаете пообедать?
- Подойди сюда. - Найл увел ее с яркого солнечного прямоугольника посреди комнаты, поставил у стены. Но определить цвет ауры у девушки оказалось не так просто: темно-синяя вокруг головы, она светлела к плечам, опять темнела на уровне груди, казалась розовой возле талии и краснела к ногам. Вдобавок сбивали с толку разноцветные квадратики,, украшающие тунику.
Правитель отвел ее темные волосы, падающие на плечи густыми прядями, и сразу показалось, что энергия вокруг головы заметно посветлела. Найл нежно, двумя ладонями коснулся ее щек, медленно провел руки к затылку, закинув волосы ей за спину, и понял, что энергия девушки очищается под ладонями, становясь светло-розовой. Одним решительным движением правитель сорвал со служанки тунику, вновь взял ее лицо в ладони, но теперь опустил свои руки ей на плечи, медленно и осторожно скользнул по ее рукам до кончиков пальцев, вернулся к плечам и повел ладони вниз, по упругим девичьим грудям, по гладкому животу, коснулся бедер. Аура девушки очищалась на глазах, становясь даже не светло-розовой, а светящейся. Джарита, прикрыв глаза, глубоко дышала, словно правитель занимался с ней любовью, а не очищал энергию.
Найл, мимолетом коснувшись губами правого соска, опустился на колени, не торопясь провел кончиками пальцев от бедер до щиколоток одной ноги, потом другой. Джарита тихонько застонала. Ее аура напоминала яркое пламя свечи. Пламя завораживало, влекло к себе. Правитель встал, любуясь этой неземной красотой, привлек девушку к себе, забыв на миг о цели исследования. Их губы сомкнулись, поток энергии Найла хлынул в безмятежное озеро внутреннего покоя Джариты. Краем сознания правитель заметил, что они уже лежат на полу и служанка направляет в себя его упругий член. А потом внутри взорвался разноцветный фейерверк, куда более яркий, нежели все устроенные жуками, вместе взятые.
Джарита лежала без сознания, откинув голову и распростав руки. На лице было написано такое блаженство, что ни малейшего волнения за девушку Найл не испытывал. Он тоже получил огромное наслаждение от близости, но, к сожалению, смешение его и Джариты энергий не дало серебряного цвета. Не дало. Впрочем, этого и следовало ожидать. Ведь он не испытывал к служанке той любви, которую пытался исследовать. Их связывала обычная телесная близость, от которой обоим просто хорошо.
Но кто бы мог подумать, что обычная очистка энергии даст такой яркий эффект!
- Мой господин, - прошептала девушка.
Найл погладил ее волосы, слегка коснулся разума и понял, что у девушки совершенно нет сил. Еще одна загадка самых обычных человеческих отношений: ведь он не брал у Джариты энергии, он отдавал свою! Почему же теперь служанка лежит в полубессознательном состоянии? Или, может, она тоже отдает силы кому-то третьему?
Правитель положил ладонь ей на низ живота. Джарита улыбнулась, повернув к Найду голову и открыв глаза. Нет, никаких следов кокона. Куда же исчезает энергия?
Не удержавшись, Найл коснулся губами ее коричневатого соска и решительно встал.
- Мой господин... - опять прошетала служанка.
- Я помню, Джарита, - извиняющимся тоном сказал правитель, - ты звала меня обедать.
- Да-да, сейчас, мой господин. - Служанка встала, накинула тунику. Ее покачивало. Найду даже стало стыдно - до чего девушку довел. Он мягко взял служанку за локоток и повел в столовую.

* * *

Найл утолял чувство голода, не ощущая вкуса пищи, и все пытался найти ответ на загадку природы: так что же такое любовь?
Это, безусловно, одно из основных чувств.
Когда организм ощущает нехватку питательных веществ, то сознание получает от тела сигнал: чувство голода. И человек, например, охотник, начинает выслеживать гусеницу или ловить мух, потом готовит добычу и ест. Когда близ охотника появляется опасный враг, то организм испытывает опасение за свое существование. Сознание получает сигнал: чувство страха. Человек начинает поиски укрытия или просто хватается за оружие. Точно та же история и с чувством боли, и с чувством холода. А когда наступает пора продолжения рода, то сознание опять же получает сигнал: чувство любви. Охотник начинает добиваться благосклонности полюбившейся девушки.
Но вот ведь какая загвоздка: продлить род может любая женщина, а любовь вызывает только одна! Почему?
Правитель вспомнил хищников. Под землей им нечего бояться, там постоянно тепло, там никто не причиняет боль. А для утоления чувства голода достаточно пойти в столовую. Работы сознания для сохранения жизни в таких условиях действительно не требуется. Сознания у хищников нет...
Найл замер, нутром ощутив, что впереди забрезжило что-то очень, очень важное...
Хищники. Все они сильные, статные, кровь с молоком. Пауки выводили таких здоровых слуг путем долгой и кропотливой работы. У хищников разума нет - специально подбирать пары, способные дать полноценное потомство, они не могут. Значит, ими руководит нечто помимо сознания. Одно из элементарных чувств. Это может быть только одно: любовь!
Правитель рассеянно встал из-за стола, подошел к окну - привычныму месту для размышлений.
Когда в сознание приходит чувство голода, организм не объясняет, как мало осталось в нем энергетических ресурсов, организм просто сигналит: жрать хочу! Когда возникает страх, то организм не сообщает: вижу тарантула размером выше среднего, с хелицерами длиной в полторы руки и желтым ядом на остриях клыков, что представляет повышенную опасность. Организм просто орет: убивают! А когда мужчина видит самую прекрасную для него женщину, он даже не подозревает, что она подходит ему по таким-то и таким-то параметрам. Он просто ощущает: люблю.
Найл вернулся к столу, налил себе полный бокал вина, выпил одним махом. Простенький вопрос "любит - не любит" на поверку оказался важнейшим для жизни города: если взаимная любовь является признаком совместимости организмов, то проблему сохранения человеческого рода можно решить без опасной и морально нечистоплотной охоты на диких людей. Если подбирать пары по признаку любовной совместимости, то это, во-первых, не вызовет протестов и споров - в парах неизбежно возникнет взаимное влечение, а во-вторых, гарантирует здоровое потомство.
Но как, как определить подобную совместимость?! Организм не имеет привычки отчитываться перед сознанием по поводу причин возникновения чувств. Хочу, и все! С чувством голода или страха еще можно угадать, откуда что берется. А уже с чувством боли сложнее: совершенно одинаковое движение ногтей по коже иногда кажется приятным почесыванием, а иногда - болезненным царапанием. А чувство холода? Под первыми утренними лучами солнца греешься, даже если пар изо рта идет, а жарким днем, забредя в тень, можно и замерзнуть. Почему? Так вот есть, и все! Можно строить предположения по поводу контраста температур и привыкания к теплу, но это только предположения. А уж откуда берется любовь - никто никогда и не задумывался.

Предыдущая страница 17 Следующая страница


Цитадель 18

Внезапно у Найла мелькнула шальная мысль - пойти к Смертоносцу-Повелителю и попросить проанализировать этот вопрос. Объединенные мозги пауков наверняка найдут разгадку.
- Эй, есть кто у дверей? - крикнул правитель. В столовую заглянула стражница. - Мою коляску к крыльцу!
Стражница исчезла. Найл закинул в рот десяток хрустящих жареных мушек. Прожевал. Набрал еще горсть...
Смертоносец-Повелитель наверняка найдет ответ. Но расскажет ли? Зачем им здоровые свободные люди, если таким способом можно будет выводить полноценных слуг? Нет, пожалуй, как раз Смертоносцу-Повелителю знать о мыслях правителя не следует. Ответ нужно искать самому.
Найл уселся за стол, задумчиво потянул к себе виноградную гроздь. Как искать ответ? Сперва вычленить самое главное в своих предположениях: выяснив причины возникновения любви, он сможет найти способ возрождения человечества. Что он знает на настоящий момент? Возможно, для возникновения истинного чувства совмещение аур должно дать чистый серебристый цвет. Истинного чувства к Джарите он не испытывает, и их совмещенная аура не дает чистого цвета. А какого цвета общая аура его и Нефтис?
В дверь заглянула стражница:
- Коляска готова, мой господин.
- Прекрасно. Я еду во дворец Хозяина. Приготовьте комнату Нефтис, я перевезу ее сюда.
Начальницу стражи Посланника Богини уложили в огромном зале, размером чуть меньше того, в котором показывали киноленты. На открытом окне стояли два сторожевых цветка, рядом с постелью был накрыт пышный стол. Над Нефтис хлопотали две служанки, то предлагая попить, то поправляя одеяло, то взбивая подушку, то пытаясь накормить. Нефтис морщилась, но терпела.
- Ну как, нравится? - рассмеялся Найл при виде такого зрелища.
- Ох, мой господин, - простонала девушка, - я так хочу к вам, во дворец, в свою комнату... Но мне даже не шелохнуться... У меня все тело ломит. Вы Посланник Богини, вас от этого Богиня спасла.
- Нет, Нефтис, меня от этого спасла пустыня.
Найл не стал рассказывать, что пустыне наплевать, болен ты или здоров, бодр или устал. Ты обязан двигаться: охотиться, искать родники, обустраивать пещеру. Стоит поддаться боли, и останешься голодным, у тебя не будет воды, тебя высушит солнце, тебя сожрет сколопендра или тарантул. Пока человек жив, он обязан двигаться. Двигаться - или умереть. Нефтис выросла на острове детей, где всегда в достатке пища и вода и нет необходимости прятаться от паучьих шаров и гигантской саранчи. Самым трудным для нее была обычная муштровка на неподвижность, обязательная для всех охранниц. Самым страшным - ночное дежурство в пустом дворце с непонятными шорохами и дрожащими тенями за окнами. Ей ни разу не довелось защищать в схватке свою жизнь, не приходилось ночи напролет шагать по барханам к ближайшему оазису, не имея ни глотка воды во фляге, и гадать: пересох там ручей или журчит по каменистому руслу. Именно поэтому, будучи втрое сильнее своего господина, Нефтис начинала валиться с ног задолго до того, как Найл только задумывался об отдыхе. И никакая Богиня не могла этого изменить.
Правитель сел на край постели, заслоняя девушку от окна, поправил сбившуюся на лоб прядь волос. Аура Нефтис светилась на фоне наволочки ровным голубым светом. Найл откинул край одеяла. Плечи также окружало голубое облако. Похоже, энергия стражницы была чистой.
- Я совершенно не могу двигаться, мой господин, - виновато сказала девушка. - Чуть шелохнусь - сразу все болит.
- Ничего, - ответил Найл, приподнял одеяло и заглянул под него. Голубая дымка доходила до пупка, а дальше, внизу живота, переходила в чистое серебристое сияние! Вот это да! Кокон, соединивший в себе их энергии, сверкал серебром. Получается, что он любит Нефтис, а не принцессу! Ее, и только ее!
- Ты сможешь идти? - спросил Найл. - Я отвезу тебя во дворец.
Начальница стражи попыталась сесть, и в глазах ее заблестели слезы.
- Лежи, лежи, моя хорошая, тебя отнесут. - Найл наклонился к своей любимой и крепко поцеловал ее в губы. Кокон с готовностью расширился, обнял их, окружил своим светом... И свет этот оказался бирюзовым. Серебро по-прежнему сияло внизу живота. Это был цвет чистой энергии, цвет новой, нарождающейся жизни. Но, увы, не любви.
- Ну и что? - сказал Найл. - Ты все равно мне очень дорога, и я хочу, чтобы ты была рядом. Мы едем во дворец.
Четыре служанки на руках вынесли завернутую в одеяло Нефтис, усадили в коляску. Найл примостился рядом, и тягловые мужики сразу устремились вперед. На небо наползали тяжелые черные тучи, и гужевики стремились вернуться домой до грозы. Быстро темнело. Мужики неслись со скоростью испуганной блохи и успели-таки подкатить к дворцу до того момента, как первые тяжелые капли упали на дорогу, вздымая мелкие облачка пыли и скатываясь в серые шарики. Стражницы гурьбой выбежали из дворца, подхватили свою начальницу.
Найл не стал участвовать в этой толкучке, отошел в сторону и сел на крыльце.
Гужевики только-только закатили коляску под яавес, как небо разорвала ярко-голубая вспышка, грохнул гром, и по этому сигналу на перегретый город рухнули потоки воды.
Из нескольких домах ниже по улице на середину дороги выскочили подростки и стали с визгом прыгать под освежающими струями. Найл вытянул руки из-под навеса, набрал полные ладони небесной влаги, плеснул себе в лицо.
- Простите, мой господин, - окликнула его Джарита, - вас ожидают принцесса Мерлью и советник Фергус.
- Хорошо, проводи их в зал приемов. - Правитель кинул на мальчишек завистливый взгляд и вошел во дворец.
Найл машинально отметил, что лысого толстячка окружает голубая аура, а одетую в простенькую тунику принцессу - светло-зеленая.
- Я выполнила твой приказ, Посланник Богини, - суховато отчиталась принцесса. - Советник Фергус получил ключи от казны и от комнат с книгами.
- Это хорошо, - кивнул Найл. - Надеюсь, советник осознал свои новые обязанности?
- У меня возникли некоторые вопросы. - Толстяк стыдливо прятал глаза. Можно было подумать, он уже успел завалить все порученные дела.
- Какие вопросы? - поинтересовался Найл.
- Уважаемая принцесса Мерлью сообщила, что чеканка денег временно приостановлена. Но не сказала, когда необходимо возобновить работу.
В первый миг правитель хотел сказать: "Когда я прикажу", но вовремя прикусил язык. Один раз он уже приказал и чуть все не испортил. Здесь стоило воспользоваться умом принцессы, будь она хоть трижды ведьмой.
- Ты возобновишь чеканку, когда это прикажет; принцесса Мерлью. С моего согласия, разумеется.
Принцесса вскинула на правителя изумленные:глаза..
- В библиотеке готовы только два класса, - про,должал советник. - Если перенести в них книги из дома принцессы Мерлью, то негде будет проводить занятия.
- Хорошо, пусть до окончания строительства книги остаются у принцессы.
- Я все понял, Посланник Богини, - неуклюже поклонился советник и упятился из зала.
Принцесса осталась.
- Ты возвращаешь мне мои права, Посланник Богини? - спросила она. - Почему? Что ты потребуешь взамен?
- Ничего.
- Ты возвращаешь их просто так?
- Иногда ты поступаешь более толково, чем я, - пожал плечами правитель. - Вот и поступай...
- Неужели ты доверяешь мне, - не поверила своим ушам принцесса, - после всего, что я тут .натворила? - Она подошла ближе, сжала своей ладошкой его руку:
- Спасибо, Найл.
Правитель осторожно коснулся ее сознания и понял, что девушка говорит искренне. Она поражена его широким бескорыстным жестом и сейчас, в этот миг, готова на все, лишь бы вызвать в его душе такие же теплые ответные чувства, какие испытывает сама.
Принцесса грустно улыбнулась, подошла к двер и, повернувшись, без всякой злости сказала:
- Какой ты все-таки дурак... - И оставила его одного.
У Найла в душе остро провернулся непонятный горячий червячок, заставив намного чаще забиться сердце.
А вдруг ауры должны не дополнять друг друга, а совпадать? Его аура зеленая, у Мерлью - тоже. Может, они любят друг друга? Ведь принцесса сама призналась, что порой любит его. Но порой и ненавидит... Сам он нередко совершенно теряет из-за нее самообладание, но куда чаще готов задушить собственными руками. Нет, если бы их организмы признали необходимость друг в друге, то подобных перепадов быть бы не могло. Они постоянно стремились бы друг к другу, а не шарахались при малейшей обиде.
Из глубин памяти всплыло определение, закачанное в память Белой Башней: "Любовь - чувство самоотверженной и глубокой привязанности, сердечное влечение", и почти сразу вспомнилось, как он едва не убил принцессу, когда она сообщила, что собралась выйти замуж за Манро. Какое уж тут может быть "чувство самоотверженной и глубокой привязанности". Даже тарантулы никогда не вызывали у него такой ненависти, как Мерлью в тот памятный день. Нет, любовь нужно искать не здесь.
Найл распахнул окно и высунул голову под хлещущие струи дождя.
Пропади она пропадом, эта любовь; чем с нею разбираться, проще диких людей наловить!

* * *

Мирные, пологие волны цвета прелой соломы бесшумно разрезались острыми носами полусотни широкобортных ладей. Небо задергивала пелене высоких перистых облаков, спасающих от палящего жара солнца. Гребцы лениво дремали, развалившись на своих скамьях, а треугольные паруса натужно выгибались под плотным попутным ветром.
Найл с наслаждением вдыхал свежий морской воздух и дрожал от нетерпения, предвкушая встречу с родными местами.
Смертоносец-Повелитель отправлял экспедицию с явным злорадством. Разведчики с шаров сообщили, что люди вокруг Диры даже и не думают прятаться от смертоносцев, а с демонстративным безразличием занимаются своими делами. Пауки не нападали на них, строго соблюдая букву Договора. А может, просто боялись. Во время прошлого рейда лишились жизни, как минимум, семеро пауков, и десятку разведчиков отнюдь не улыбалось разделить их участь. Теперь дела обстояли иначе: в центральных проходах каждой ладьи лежали, поджав под брюшко лапы, по десять смертоносцев. Пятьдесят ладей - пятьсот смертоносцев. Да еще два десятка бойцовых пауков-волков.
Подошла плечистая главная надсмотрщица, обнаженная, как и принято у моряков, по пояс. Загорелую правую грудь - прямо по соску - пересекал багровый шрам. Женщина слегка склонила голову:
- Мы прибываем, Посланник Богини.
- Хорошо. - Найл встал, вглядываясь в горизонт, но увидел только узкую темную полоску на границе между небом и водой. - Ничего не разберу... Да, а откуда у тебя такой шрам?
- Парус порвало. Луны еше было.
Если бы Найл не читал ее мысли, он ни за что бы не догадался, что речь идет о порванном парусе.
Еще Найл понял, что земля не прямо по курсу, а немного в стороне.
- По-оберегись! - прокатился громкий клич, поперечный брус паруса скрипнул и стремительно перекинулся на другой борт. Найл еле успел пригнуть голову.
- Фот она! - указала надсмотрщица на снежные вершины Северного Хайбада. Горы оказались совсем рядом. Застрекотала слюдяными крыльями стрекоза, сделала круг вокруг мачты и решительно уселась на самую макушку.
- Ты не сходи в городе на берег, - посоветовал Найл. - Пауки могут подумать, что ты больна.
- У-у и шо?
- Ничего, - не стал распространяться правитель. - Теперь в городе не любят больных.
- Ве-есла! - протяжно запел голос. Гребцы зашевелились, усаживаясь по местам. - На во-оду!
Послышался плеск, из-за бортов взметнулись фонтаны брызг.
- Па-арус! У-брать! - Треугольник паруса заскользил по мачте вниз, одновременно на корме застучал барабан. Гребцы ритмичными ухающими выдохами стали рвать на себя весла. Головное судно, указывая путь остальным, вошло в бухту.
- Ве-есла! Суши-и!
Ладья по инерции продолжала двигаться в сторону берега, вздымая на зеркальной поверхности бухты небольшую волну. Когда правителю стало казаться, что они вот-вот врежутся в песчаный пляж, раздался последний громогласный клич:
- Причальной команде... За борт!
Десяток гребцов дружно сиганули в воду, остальные побежали в сторону кормы. Нос ладьи приподнялся, его подхватила "причальная команда" и без видимых усилий вытянула судно на берег почти наполовину. Смертоносцы встрепенулись, быстро, один за другим, перебежали на сушу, и гребцы, без лишних понуканий, принялись снимать мачту. Ими руководила шепелявая надсмотрщица, бросавшая время от времени на правителя опасливые взгляды.
Найл заглянул в ее неглубокое сознание и понял, что она боится не его, а за него: причаливающее судно может врезаться в корму и покалечить всех, кто там находится. Найл оглянулся, увидев влетающие одна за другой в бухту ладьи и поспешил вслед за пауками перейти на берег.
Сразу за пляжем стояла сплошная стена густого зеленого кустарника метра два высотой. Оттуди доносился дружный стрекот кузнечиков. Время от времени взмывали и падали обратно зеленые травяные блохи, деловито гудели крупные черные мухи. Одна из мух зазевалась - стремглав промелькнувшая стрекоза ухватила ее цепкими лапами и прямо на лету стала поедать. В общем, жизнь в зарослях кустарника кипела вовсю.
- Одна ладья попыталась причалить в слишком узкую щель, - раздался прямо в голове голос Дравига.
- Кто-нибудь пострадал? - спросил Найл, пытаясь высмотреть смертоносца в густой толпе на берегу.
- Нет, но все весла переломаны. Главная надсмотрщица предлагает по морскому закону съесть впередсмотрящего.
- Если вы голодные, - попытался правитель увести нить разговора от этой идеи, - то поохотьтесь в зарослях.
- Отличная, мысль! - обрадовался смертоносец.
Пауки "все вдруг" метнулись с пляжа и врезались в заросли - только листья к небу полетели. Следом за листьями в воздух взметнулась туча мух и травяных блох. Мелькнули даже два довольно крупных кузнечика - хотя эти за себя постоять могли.
Найл оглянулся - гребцы с его ладьи уже посапывали на теплом песочке, словно и не дрыхли всю дорогу от города. Только надсмотрщица сосредоточенно выковыривала что-то из пальца. Правитель подошел к ней. Появилось совершенно детское желание потрогать шрам, но Найл удержался.
- Как тебя зовут? - спросил он женщину.
- Пябья, - ответила она, вытягиваясь, точно перед пауком. На самом деле ее имя звучало как "Рягья".
- Сделай что-нибудь поесть, пока смертоносцев нет. Нам через час выходить.
- Па-па, па-па, па-па-па... - обрадованно зашепелявила женщина. Она предлагала испечь свежевыловленной рыбы. Уверяла, что это быстро и вкусно.
- Очень хорошо, Рягья, делай. А я сейчас вернусь.
Женщина неуверенно улыбнулась, потом хозяйскими пинками подняла двух крайних гребцов и отправила в кустарник. Интересно, как они понимали, чего хочет от них надсмотрщица? Ведь шепелявит - ни слова не разобрать!
Правитель пошел вдоль длинной череды вытянутых на берег ладей, жестом приказывая надсмотрщицам не выстраивать команды и внимательно вглядываясь в лица. Дело в том, что Нефтис направила с ним четырех стражниц, но в суматохе посадки они оказались на другой ладье, а теперь их и вовсе след простыл. Вот десять охранниц Смертоносца-Повелителя все здесь. Да еще двух рабов; прихватили...
При виде "неголосующих граждан" у правителя,колыхнулось нехорошее предчувствие, но он смолчал и пошел обратно. Стражниц не было. А у его ладьи уже горел небольшой костерок. Рягья неторопливо крутила над огнем нанизанные на прут два мотка мокрых, черных водорослей. Она подняла на правителя глаза и подумала: "Уже скоро".
Найл не поверил - со свертков разве что вода не капала, - однако промолчал. Его больше занимало таинственное исчезновение стражниц. Не то чтоб он не доверял Дравигу, руководящему экспедицией, но куда они могли подеваться?
- Рягья, ты пауков боишься?
Надзирательница молча улыбнулась. На море она была повелительницей, а смертоносцы - трусливыми зверьками. Чего их бояться?
- А в пустыню за мной пойдешь?
Женщина немного подумала, потом кивнула.
- Вот и хорошо, - откинулся Найл на горячий песок, - а то скучновато одному.
Стрекота кузнечиков больше не доносилось, мухи не жужжали, не трещали стрекозы. Только волны, шипя, как испуганные кошки, накатывались на берег, да кто-то равномерно постукивал по дереву. Некоторое время правитель слушал этот мерный гул, потом удивленно приподнял голову. Как оказалось, барабанил не человек - это волны гулко стучали в борта ладей.
- Попово. - Рягья поднесла ему прут с горячими, парящими свертками.
- Спасибо. Себе тоже возьми.
- Попебы, - попросила подержать прут надзирательница и быстро расстелила на песок влажные лопухи водорослей. Стряхнула на них свертки, ловко располосовала ножом. На свежий воздух вырвался пряный аромат, едко защекотавший ноздри.
- Ай как здорово, - восхитился Найл и потянул к себе ближнюю рыбешку. - Один запах чего стоит!
- Пыпная, - сказала Рагья. Это означало: "речная".
Найду стало обидно. Ведь он правитель целого города, от его решения зависят судьбы тысяч людей. А такого пустяка, как вернуть хорошей женщине потерянные в результате несчастного случая зубы, сделать не в силах. Несправедливо. Не вовремя порвавшийся парус - и человек никогда в жизни не сможет нормально говорить.
Рыба оказалась вкусной и рассыпчатой, водоросли придали ей необычный терпковатый привкус и сохранили влагу.
- Ты потом еще сделаешь? - спросил он надсмотрщицу. Та кивнула. - Тогда собирайся. Нам скоро выходить.
Дравиг, наверное, услышал его мысль - пауки стали выбираться из заметно поредевшего кустарника и выстраиваться на пляже. Их сознания лучились удовольствием, силы хлестали через край. С таким настроением и дорога покажется легче.
Правитель вошел по пояс в воду, наклонился, сполоснул лицо, присел, полностью намочив тунику, - не меньше часа сохнуть будет, спасая его от жары. Мысленно спросил Дравига, куда им со спутницей пристроиться. Впереди, сзади или в середину колонны? Вместо ответа вдоль ладей промчался десяток пауков-волков. Один из них ловко закинул себе на спину Найла, другой - Рягью, и они влились в колонну, уже ломящуюся сквозь кустарник.
Четыре тысячи лап в считанные минуты протоптали широкую дорогу в еще совсем недавно непроходимой стене растительности, промчались меж высоких редких деревьев и вырвались из цветущей прибрежной полосы.
На спине паука-волка Найл уже путешествовал. Но в тот раз он был пленником. Лежал, связанный, на боку и думал только о том, как уберечь глаза от летящего из-под лап песка да самому под эти лапы не свалиться. Удовольствия мало.
Зато теперь правитель выпрямился, опираясь спиной на округлое брюхо паука и свесив ноги по бокам туловища. В лицо бил упругий теплый ветер, приятно освежающий тело и спасающий от зноя пустыни. Оставшиеся по правую руку вершины Хайбада заметно смещались назад, мелькали по сторонам редкие зеленые кустики уару, добывающей себе влагу с многометровых глубин, еще реже попадались ссохшиеся комки колючей неприкасайки. Колонна мчалась вперед, под солнце, строго по прямой с огромной скоростью, словно огромная сороконожка взмывая на дюны, а затем рушась вниз, да так, что у Найла в животе екало.
Через несколько часов безостановочной гонки по пескам над далеким горизонтом показался паучий шар. Вылетевший поутру разведчик уже достиг цели их путешествия. Правитель пристально вгляделся в шар, а потом послал вдоль взгляда вопросительный импульс. Он не особо рассчитывал на успех, - для человека расстояние слишком велико, - но паук ответил.
Правитель увидел прямо под собой озеро, окруженное сочным зеленым кольцом, и белую дорогу, уходящую в пески. С другой стороны к озеру примыкали каменистые россыпи нижней равнины. Чуть дальше на уступе стояла Крепость. Та самая, в которой его отца и тетку когда-то приклеили к полу десятки мелких паучков. Выйдя на край плато, он восторгался огромной высотой утеса. Сейчас, с высоты паучьего полета, утес казался крохотным, а расстояние до водоема, которое они преодолевали почти три дня, - мизерным. Отсюда, с неба, была видна салатовая полоска долины муравьев, небольшое пятнышко оазиса, в котором растет ортис. Найл с грустью вспомнил погибшего там Торга, вспомнил отца, братьев, и контакт с разведчиком прервался.
Пейзаж вокруг казался знакомым: пески - они везде пески, а вот выглядывающие над горизонтом вершины гор Северного и Западного Хайбада смотрелись в точности как от его родной пещеры.
Колонна пауков внезапно повернула, промчалась пару сотен метров и остановилась в тени между двух высоких барханов.
- Подождем здесь утра, - услышал Найл слова Дравига.
Паук-волк спустил Найла на землю и вместе с собратьями побежал натягивать паутину по периметру лагеря, а смертоносцы просто легли на песок там, где остановились. Найл и Рягья оказались вдвоем на небольшой песчаной площадке, окруженные со всех сторон серыми спинами пауков.
- Разведчики доложили, что люди в городе. Ночью они уснут, а на рассвете мы их всех неожиданно парализуем и возьмем, - передал Дравиг специально для правителя. Сами смертоносцы эту отработанную за века процедуру покорения людей, выродившуюся ныне в безопасный ритуал, знали досконально.
- Кажется, мы влипли, - повернулся Найл к Рягье, - костра тут не развести. Придется спать голодными.
- Я соеую пыпу пала, - ответила женщина, достала из-за пазухи холщовый сверток и стала его неторопливо разворачивать, - от тольто пить апопипся.
То, что пить захочется, Найла не беспокоило. Джарита, умница, чуть не силком запихнула ему за пазуху флягу с разбавленным вином. Сегодня можно будет выпить вина, а завтра он наберет воды из впадающей в озеро реки.
В свертке оказалось штук шесть продолговатых потрошеных рыбешек с круглыми, изумленными глазами. Морячка взяла одну из них за голову, аккуратненько надорвала тонкую рыбью кожу, сдернула одним резким движением и протянула правителю золотисто-коричневую тушку. По виду мясо напоминало запеченную ногу кузнечика, однако вкус казался несравнимым: щедро посоленная, но сохранившая неуловимый собственный аромат рыба таяла во рту. Казалось, эту рыбу нужно не есть, а пить.
Оставив от рыбешки один хребет, Найл облизал пальцы и потянулся за следующей.
- А на попом? - напомнила Рягья.
- "На потом" не надо, - ответил Найл, неумело пытаясь содрать шкуру со второй рыбины. - Вокруг озера заросли густые, как у моря. Кого-нибудь поймаю. Я все-таки охотник. Не пропадем.
- У и паль-о! - махнула рукой морячка и тоже взялась за очередную рыбу.
Найл не остановился, пока не прикончил последний кусочек, хотя вроде бы уже давно наелся. Расправившись с лакомством, правитель тщательно облизал каждый палец, потом воткнул ладони в горячий песок, покрутил там, стирая остатки жира. Достал из-за пазухи флягу, сделал несколько глотков, протянул Рягье. Говорить ни о чем не хотелось. По телу разливалась блаженная, сытая истома, наползала неодолимая дрема. Для пустыни это было лучшее время дня: уже прячется за горизонт солнце, палящих лучей больше нет, но воздух еще горяч и позволяет погреться перед сном, перед приходом ночного холода. Уже попрятались дневные хищники, но еще не выбрались из нор ночные, никого не надо бояться, не надо быть настороже, можно просто сидеть, глядя на быстро темнеющее небо, и думать о чем-нибудь своем.
Рягья закопала в песок рыбьи кости, стала складывать ткань.
- Не убирай, - попросил Найл, - под голову положим. Хуже нет, когда во сне песок в глаза да в рот набьется. Жаль, накрыться нечем. Ночи здесь холодные.
- Пупа пелить? - спросила морячка.
- Сейчас. - Найл сделал в песке две неглубокие ямки: одну для бедра, другую для плеча. Расстелил пахнущую рыбой ткань, лег на бок. - Вот так. Теперь для тебя точно такие же копнем.
Рягья легла рядом, спиной к Найду. Правитель с удивлением ощутил, что, несмотря на долгий путь, от ее пышных волос по-прежнему пахнет морем. Он сдвинулся немного вперед и коснулся лицом ее шелковистых, прохладных кудрей. А потом столь же осторожно коснулся ее сознания.
Рягья думала о нем. Ей очень нравился Посланник Богини, нравилось то, что он, единственный, всегда понимает ее с полуслова и ни о чем по десять раз не переспрашивает, то, что он ни разу не посмеялся над ее шепелявостью, над ее уродством, то, что он, правитель города, нисколько не кичится, общается с ней, как с равной, ест с одного стола, пьет из одной фляги. И, наконец, он просто красивый парень. Будь это один из гребцов, она бы знала, как вознаградить его, а здесь... Она - обычная надзирательница, а он - Посланник Богини. Любая попытка высказать расположение будет воспринята уже не как милость, а как оскорбление. Кто она такая, чтобы оказывать милость правителю города?
Найл даже улыбнулся. Надо же, Рягья, сильная женщина, привыкшая командовать мужчинами, не боящаяся ни моря, ни пауков, - и вдруг робеет высказать свое расположение! Он невольно вспомнил слова Мерлью о том, что женщине намного труднее сделать первый шаг. Похоже, и на этот раз она оказалась совершенно права. Ему нравилась Рягья, ее открытость и отзывчивость, ее сильное тело и пахнущие морем черные густые волосы. Он нравился ей. Но Рягья боялась сделать первый шаг, боялась в ответ на открытые чувства встретить высокомерный смех или презрение. А чего боится он? Получить пощечину? Да никогда в жизни Рягья на это не решится! Получить отказ? Выглядеть глупо в ее глазах? А не будет ли он еще более глуп, если не сделает этот шаг?
Найл приподнялся на локте и осторожно коснулся губами ее плеча. Тело женщины застыло от нежданной ласки. Найл поцеловал плечо немного выше, коснулся губами шеи, зарываясь лицом в свежие и прохладные, как морской бриз, волосы. Рука его нежно скользнула вдоль сухого и теплого тела, вернулась обратно и легла на упругую грудь. Сделав первый шаг, Найл уже не мог остановиться. Поцелуи его становились все более частыми и жаркими, ладонь двинулась вниз, к животу. Тело морячки постепенно оттаивало: она откинула голову назад, блаженно улыбаясь, перехватила губами один из его поцелуев, ноги выпрямились. Найл повернул ее на спину и коснулся губами шрама, в том самом месте, где должен был быть сосок, нежно сжимая другую грудь ладонью. Рягья неуверенно положила руки ему на плечи, провела ими по спине. Правитель стал целовать другую ее грудь, сжал губами сосок. Женщина застонала, тихонько разведя ноги. Найл опустил ладонь на самый низ живота, немного поиграл с жесткими короткими кудряшками, опустил еще ниже и ощутил влажные нижние губы. Очень-очень осторожно, стараясь не причинить ни малейшей боли своими грубыми пальцами, он раздвинул их, проникая в самый жар тела, лаская его.
Рягья прикусила губу, словно от боли, замотала головой из стороны в сторону. Тело ее выгнулось, она сжала Найла в объятиях, отпустила, схватила его голову, привлекла к себе, покрывая сумасшедшими поцелуями, отбросила, раскинула руки в стороны, загребая ладонями песок. Найл лег на нее сверху, направил рукой свой окостеневший от нетерпения член и вошел в нее сильным ударом. Рягья вскрикнула, обхватила его и уже не отпускала больше ни на мгновение. Она не отпускала его еще долго после того, как все кончилось, и даже заснул Найл в ее объятиях.
Проснулся он от холода и суеты вокруг: смертоносцы, обтекая их с Рягьей с двух сторон, убегали за холм. Он потряс морячку за плечи и вскочил.
- Началось. Они уходят окружать город.
Это был обычный способ охоты смертоносцев на людей: окружить спящее поселение, парализовать всех жителей мощным волевым ударом, потом войти и собрать беззащитную добычу.
Правитель повернулся к женщине. Она складывала подстилку, смущенно пряча взгляд. Найл рассмеялся и привлек ее к себе:
- Рягья, ты самая прекрасная из женщин, каких я только знал в своей жизни.
Морячка вскинула глаза, ожидая увидеть смех или издевку на лице Посланника Богини, но правитель говорил правду. Искреннюю правду. Вот только проанализировать своих мыслей он не мог, не было времени - с вершины дюны за ними уже спускались пауки-волки.

* * *

Смертоносцы недвижно стояли среди камней, между чахлых редких кустов. Горсть серых спин, разбросанных над пещерами Диры. Пауки как пауки, стоят, ничего не делают... Но смертоносцы не отдыхали, они выкладывали все силы, парализуя спрятавшихся под толщей земли людей.
- Где мы будем входить в город, ПосланникБогини? - спросил Дравиг.
Найл недоуменно повернулся к нему и за долю секунды полного контакта наконец понял, зачем начальник охраны Смертоносца-Повелителя, назначенный командовать экспедицией, потащил его с собой.
Смертоносцы знали, как захватить в плен людей. Но они не знали, как обойти человеческие ловушки. Хоть бы предупредили! Он мог бы заранае подумать.
Дравиг ждал.
- Лучше воспользоваться тем входом, что в расселине, - предложил правитель.

Предыдущая страница 18 Следующая страница


19 Нэт Прикли

- В прошлый раз там погибли два смертоносца, - вежливо усомнился Дравиг.
- Я знаю, - ответил Найл.
- Тогда я провожу, - не стал спорить мудрый смертоносец.
Паук побежал первым. Найл помчался следом, в сопровождении.Рягьи и десятка пауков-волков. Как ни старался правитель, но догнать восьмилапого друга не мог. Дравиг умчался вперед и ждал у высокого деревянного столба, врытого рядом с поворотом тропинки в расселину. Столб оседлал очень странного вида паук, напоминающий смертоносца с человеческим лицом. Раньше Найл ничего похожего не видел.
- Нам туда, - сообщил начальник охраны.
- Нет, нам туда не надо, - покачал головой правитель, - нас там ждут. Главный проход мы обойдем.
Пока правитель раздумывал, к нему успели присоединиться охранницы и оба раба, сопровождавшие Дравига.
Найл стал подниматься на пологий холм, стараясь держаться подальше от расселины. Смертоносец, охранницы, рабы, пауки-волки крались за ним гуськом, стараясь ступать след в след. Правителя начал разбирать смех - крепко, однако, дикие людаповелителей мира напугали.
- Здесь, - Найл остановился на краю расселины. - Нас ожидают со стороны тропы, откуда удобнее подойти. А вы можете без труда спуститься с откоса прямо ко входу. На тропинку желательно не ступать.
Дравиг молчал. Найл по-хозяйски заглянул ему в сознание и обнаружил: смертоносец прикидывает, как бы пустить первыми рабов. Увы, "неголосующие граждане" не умеют выпускать паутину. Можно пустить первыми менее ценных бойцовых, пауков, но Дравиг не был уверен, что они способны точно понять распоряжения правителя. Оставалось рисковать самому. Смертоносцу не очень "улыбалось" доверять свою жизнь отвлеченным рассуждениям двуногого, пусть даже правдоподобным, однако другого выхода он не находил.
Смертоносец стремительно рванулся к самому краю, на мгновение опустил брюшко, коснувшись камня, и исчез внизу. Прошло несколько томительных секунд. Найл с ужасом ожидал, что вот-вот сейчас тренькнет внизу тетива и...
Пауки-волки сорвались со своих мест и ухнули с откоса - Дравиг вызвал подкрепление. Найл подошел к краю, заглянул вниз. Снежно-белые паутины заканчивались у темного провала пещеры.
"Получилось, - даже удивился Найл. - Если бы я не догадался, ни за что бы смертоносцы города не взяли!"
- У вас есть газовые фонари? - спросил прави тель охранниц. Одна из женщин подошла к рабу, поковырялась у него в мешке, достала лампу, протянула Найлу. - Отлично! Зажги, а я сейчас...
Он вытянул одну из паутин и принялся вывалить ее в сухой грязи между камней.
- По пы пелаешь, Попанник Попини? - подошла к нему Рягья.
- Не видишь? - усмехнулся правитель. - Веревку пачкаю. Помогай.
- А бапэм? - неуверенно переспросила морячка, выгребая из щели горсть пересохших листьев.
- Чтобы не липла, - объяснил Найл.
Некоторое время Рягья старательно осыпала паутину жухлой листвой и песком. Потом остановилась.
- Попуййеця, епи ее пак опыпать... По и нее юпно пасти пелать? И они не бутут паться? - Но сознании ее читалось другое: "Будь тогда у паруса вместо веревки паутина, она бы не порвалась. И я не стала бы уродом".
Найл выпрямился, обнял ее, прижал к себе:
- Ты сама лучшая. Лучше всех. Ты мне нравишься такая, как есть. Понятно? - Он поцеловал ее глаза, осушая навернувшиеся слезы. - А теперь пойдем. Я покажу тебе город, в котором однажды, очень давно, впервые увидел людей, не входящих в мою семью.
Правитель сбросил вниз веревку и стал осторожно, не торопясь по ней спускаться. Он спрыгнул прямо в зев пещеры, дождался Рягьи, подхватил ее на руки и поставил рядом с собой.
- Идем.
В отличие от узкого лаза с крутыми ступенями, через который Найл попал в подземный город впервые, этот вход явно был естественной пещерой. Ни одного прямого коридора, никаких сводчатых потолков - извилистый лаз, шершавый, неровный камень, дагены местами смыкаются прямо над головой, а местами потолок теряется в темноте. Кое-где в дрожащем свете фонарей начинали сверкать толстые сталагмитовые столбы, но маленьких сталагмитиков он не увидел ни одного. Наверное, местные красотки извели на украшения. Внезапно стены раздвинулись. Найл с Рягьей попали в обширный зал, густо пршпахший медом.
"Здесь держали домашних тлей! - догадался привитель. - Это их пасли дрессированные муравьи у озера".
Однако никаких следов афид ныне здесь не осталось. Правитель пожал плечами, осветил стены, увидел дверь и распахнул ее. На этот раз они вышли в обжитой коридор: ровный овальный потолок, гладкие стены, выемки для свечей. Но в каком месте Диры они находятся, Найл пока определить не мог. Донеслось характерное царапанье когтей по камню. Из темноты вынырнул паук-волк и пронесся мимо.
"От кого это он удирает?" - внятно подумала Рягья.
Найл немедленно повернул туда, откуда примчался паук, прошел десяток шагов, и коридор стал казаться ему знакомым. И правда - вскоре они оказались в широкой зале с ответвляющимися от нее коридорами.
- Сюда. - Найл подвел морячку к двери в боковом проходе. Две ступени, спускаясь, вели в просторную квадратную комнату. - Здесь жила сестра моей матери. Ее звали Стефна.
Найл вспомнил свою тетку - большегрудую женщину с удивительно белыми плечами и строгим подбородком. Где она сейчас? Живет в городе или досталась смертоносцам на обед? А комната почти не изменилась: те же балясины из дерева, тот же приземистый деревянный стол метра полтора в диаметре. Вот только травяная циновка исчезла,
Вместо нее лежал вдоль стены широкий толстый матрас, застеленный покрывалом. "Как они здесь жили? - подумала Рягья. - Под землей, не видя солнца, неба, моря".
- Мы прятались здесь от пауков, - ответил ей Найл и поразился своим словам: два года назад он прятался здесь от смертоносцев, а сегодня сам привел их сюда. А что, если жизнь совершит еще поворот и ему опять придется прятаться здесь от восьмилапых охотников?.. Нет, не может такого быть. Ерунда.
- Идем, - повел он женщину, показывая на открывающиеся по сторонам проходы и с гордостью рассказывая: - Мы здесь на глубине пятьдесят метров, а под нами, еще на тридцать метров глубже, третий этаж. Там помещения общего пользования, погреба. Канализацией занимались прирученные навозные жуки. А здесь - жилые помещения. У каждого - отдельная комната. Идем сюда, наверх. Как тебе этот зал? Это помещение для торжеств. Здесь собирались все жители города и устраивали праздничные пиры...
Найл еще помнил, какое неизгладимое впечатление своей громадностью произвел на него в первый раз этот зал. И в памяти он отложился как нечто огромное, просторное. Но теперь, после прогулок по подземным дворцам станций метро, после путешествия по "расширительной камере", зал показался обычным тесным погребком. И как они все здесь умещались?
- А здесь помещение для игр... - Найл вспомнил, как сидел здесь вместе с другими подростками, как они передавали друг другу палочку, как пела под каменным сводом "флейта", вспомнил долгий поцелуй незнакомой девчушки, после которого он выбыл из игры. Каким беззаботным он тогда был!.. Оно и понятно - после непрерываной борьбы за каждый прожитый день с окружающей пустыней внезапно оказаться в сытости и безопасности, сбросить с себя скорлупу настороженности, необходимой среди диких песков, встретить много красивых молодых девушек, встретить Мерлью...
Вот здесь они боролись под ободряющие возгласы болельщиков. Тогда он уже успел прижать ее к земле, оставалось лишь совладать с ее руками, когда ощутилось влажное прикосновение губ возле уха, словно девушка собиралась что-то прошептать. Вот он явственно почувствовал - губы приоткрылись, мочку уха игриво коснулись зубки. Ощущение ошеломляло острой чувственностью. В тот миг он полностью отключился от реальности и проиграл схватку... Но что, что произошло в тот миг, если до сих пор он не может спокойно смотреть на принцессу Мерлью, слышать ее голос, ощущать ее прикосновения?
Найлу показалось, что сейчас ему откроется нечто очень важное, нужно только не упустить мысль, довести ее до конца. Правитель замер, опасаясь даже шелохнуться. Что же случилось в тот далекий день?
Он был возбужден, энергетически переполнен из-за новой, незнакомой обстановки. Он был открыт, он ощущал себя в безопасности и не считал нужным сохранять готовность к обороне, как внешне, та и на энергетическом уровне. Ему очень нравилен красавица Мерлью, он стремился добиться ее внимания, ее расположения. В тот миг, когда она коснулась мочки его уха, она дотронулась не только до тела, она дотронулась до открытой, ничем не защищенной души, той энергетической сути, которая делает человека живым, разумным существом. Это прикосновение было усилено энергетической перевзбужденностью, усилено надеждой на подобный знак внимания, стремлением к нему. Все вместе складывалось, а может, даже и умножилось, и след остался на всю жизнь, отпечатался и в сознании, и в душе, и в теле. Неудивительно, что в то мгновение он почти потерял сознание. Ведь даже сейчас, спустя годы, то давнее прикосновение, почти растворившееся в памяти, заставляет его относиться к принцессе иначе, чем к другим женщинам. Найл не мог точно сформулировать, что конкретно крылось за этим "иначе", но оно, безусловно, присутствовало в отношениях с принцессой, складываясь из множества почти незаметных мелочей. Ее голос, ее прикосновения, ее пахнущие можжевельником волосы... Найл тряхнул головой. Да, какие интересные выводы. Получается, что такое совпадение многих факторов вполне может привести к тому, что один человек начинает испытывать влечение к другому, не в силах внятно объяснить причины столь избирательной симпатии. Возможно, именно это и называется любовью? Тогда любовь не имеет никакого отношения к продолжению рода. Это контакт чистых душ. Контакт не очень частый, поскольку люди привыкли защищать свою душу от посторонних взглядов. Люди боятся насмешек, грубостей, оскорблений и редко открываются друг перед другом. Настолько редко, что подобный случайный контакт открытых душ запечатлевается навсегда и вызывает стремление повторять его снова и снова, всегда быть рядом с тем, кто вызвал столь приятное и незабываемое ощущение. А уже тело, верное инстинкту размножения, переводит подобное влечение в постельную плоскость.
Найл стал копаться в памяти, пытаясь найти случаи, подтверждающие или опровергающие возникающую теорию. Его первой женщиной была Одина. Надсмотрщица в городе пауков сама выбрала его в качестве мужа. У них была телесная близость - и только. Ее убили у Найла на глазах, но он не испытал ничего, кроме сожаления. Джарита и Нефтис. Они сами, соревнуясь между собой, стремились добиться близости с правителем. Найл спал с ними, прекрасно сознавая необходимость и этой стороны жизни. Люди должны создавать семьи, рожать и воспитывать детей. У Нефтис скоро родится от него ребенок. Все это нормально и правильно, но только впечатления от одной встречи с Мерлью куда силынее, нежели от ночи, проведенной с Джаритой или Нефтис... Великая Богиня, сколько же семей в городе живут вот так, просто оттого, что "так положено", ни разу не испытав душевного трепета от встречи!
Четвертой его женщиной стала Рягья.
Правитель положил женщине руку на плечи, привлек ее к себе - нет, Рягья стала его первой женщиной! Именно он выбрал ее на берегу моря, а не она его. Именно он позвал ее с собой, именно он прошлой ночью начал ласкать ее, а она лишь поддалась его ласкам. Может, поэтому и впечатления от прошлой ночи перекрыли все предыдущие? Она стала его женщиной, по его выбору. Она не требовала, а покорилась его желанию.
Но что заставило сделать такой выбор? Ведь не шрам же на груди? Скорее, наоборот - это будет препятствовать выкармливанию младенца. Значит, здесь не было выбора организмом партнера для продолжения рода. Тогда что? Может быть, возбуждение от предстоящей встречи с родными местами? И то, что он не ощущал от нее опасности, не боялся обнажить тело и душу перед отзывчивой морячкой? И то, что она с готовностью разделила его вынужденное одиночество, откликнулась на его желания...
- Ты здесь, Посланник Богини? - забежал в зал Дравиг. - Мы не можем найти жителей города.
- Как не можете? - не понял его Найл.
- Разведчики сообщали, что здесь людей много. А нашлось только трое.
Дравиг не стал говорить, что все трое вступили в схватку с пауками, но правитель без особого труда прочитал это в его сознании.
Такое случалось часто: каждый раз в захватываемых поселениях кто-то из людей оказывался в силах противостоять парализующему напору воли смертоносцев. Обычно пауки убивали таких людей сразу. На этот раз убили только двоих: один отчаянно сопротивлялся, убил одного бойцового паука и ранил другого, второй никого ранить не успел, но тоже вступил в схватку и погиб, а третий оказался довольно вялым, его легко скрутили и заплели в кокон. Его тоже следовало убить за сопротивление повелителям мира, но тут обнаружилось, что, кроме этих троих человек, жителей в Дире больше нет.
- Не может быть, - сказал Найл.
- Посмотри сам, Посланник Богини, - предложил Дравиг, - возможно, тебе удастся их найти.
- Хорошо, я попробую, - согласился Найл.
На верхнем этаже, где они сейчас находились, правитель не мог припомнить никаких помещений, кроме трех больших залов. Прятаться здесь было негде. Найл взял морячку за руку и повел в сторону спуска к жилым комнатам. Залу, где жила Стефна, они уже осмотрели, теперь надо взглянуть на другие. Стоило ступить в наклонный коридор, как навстречу явственно пахнуло мускусом. Найл ускорил шаг, и вскоре в свете фонаря увидел паука-волка посреди остро пахнущего темного пятна. Рядом, в луже крови, распластался человек. Хотя недавние противники были мертвы, содержимое их жил продолжало медленно сочиться на пол, и вскоре оба пятна соединились в одно, превратив смертельных врагов в кровных братьев, хотя и слишком поздно...
Погибший человек был в округлом шлеме, полностью закрывающем голову, не считая узких прорезей для глаз и рта, в широкой рубахе с длинными рукавами и просторных шароварах. Найл, всю жизнь видевший людей только в туниках, даже название предметов одежды мог определить разве что примерно, из сведений, подаренных Белой Башней.
Рядом с человеком лежал меч. Широкий, обоюдоострый, около метра длиной, с эфесом, выкованным в виде листьев тополя, и крупным зеленым камнем внизу рукояти, который держали цепкие птичьи лапы. Правитель поднял меч и почувствовал, как тот словно прирос к ладони, будто был естественным продолжением руки. Найл сделал легкий поворот кистью, и клинок, показавшийся в первый миг довольно тяжелым, послушно и легко описал блестящий полукруг. Рукоять оказалась длиннее ладони ровно в два раза. Она просто приглашала взять меч двумя руками. Найл послушался призыва, и клинок стал легче пушинки. Но "пушинка" оставалась грозным и опасным оружием: передняя часть тела погибшего паука была разрублена сверху донизу на глубину не меньше полуметра, а рядом валялась отрубленная паучья нога.
Впервые в жизни Найл понял, что такое настоящее оружие, чего так боятся смертоносцы, запрещая людям иметь инструменты. Такое лезвие - это вам не ножики стражниц и охранниц, которые могут опасно порезать человека и только поцарапать паука. Теперь правитель начал понимать, почему все победы смертоносцев в прежние времена добывались только с помощью предательства: если человека не удалось парализовать ударом воли и в руках у него такой вот меч - лучше вообще не подходить. "Равных возможностей" с людьми пауки добились только тогда, когда жителей крупных селений поработили и лишили права пользоваться инструментами, а людей, оставшихся на воле, запугали до полного безволия. Да и невозможно, живя в пустыне, выковать такой клинок.
Найл вспомнил кремневые ножи, которыми пользовался в детстве, копья с кремневыми наконечниками и понял, что не сможет расстаться с мечом. Прекрасно сознавая, что совершает нехороший поступок, он расстегнул на погибшем ремень, опоясался им и вогнал клинок в ножны. Приятная тяжесть на боку сделала его неожиданно спокойнее. Он быстро осмотрел жилые комнаты, не найдя ничего странного, и решил спуститься в катакомбы помещений общего пользования.
Второй защитник Диры лежал перед лестницей. Он даже не успел выхватить оружия, когда удар бойцового паука смял ему грудную клетку. Рядом лежал замотанный в паутину третий дикарь. Пленник настолько лучился ненавистью, что Найл в первый миг даже отступил на пару шагов. Да-а, сознание этого человека ничуть не напоминало звенящую пустоту в головах хищников.
"Однако, почему они защищали именно этот спуск?" - шевельнулся в Найле азарт охотника. Правитель обошел запеленутого пленника и ступил на лестницу, пригибая голову под низким потолком.
Третий этаж жители города вырубили в породе намного позже верхних, и это было хорошо заметно: неровные грубые стены, холмистый, словно прыщавый, пол и совершенно бесформенный потолок. Найлу пришло в голову, что верхние большие залы раньше могли быть емкостями для хранения чего-либо. Возможно, еще до пролета кометы здесь, рядом с дорогой, стоял кемпинг, а емкости использовались под вино... Или под нечистоты. А может, это была бензозаправка с цистернами для топлива. Жилой этаж люди построили, спасаясь от все возрастающей радиации, построили, пользуясь хорошими инструментами, не растеряв еще мастерства. Когда же, века спустя, в подземном городе Дира вновь появились жители, они уже не имели ни того, ни другого. Над Землей уже нависла тень владычества смертоносцев. Третий этаж люди копали, борясь со скукой. Они имели много времени и еще больше желания обустроить свой дом как можно лучше. Но с предками так и не сравнялись. Хотя, может быть, правитель Коззак рассказывал правду о сражениях с муравьями-листорезами, и это означает, что нижние этажи строили муравьи. Но тогда получается, что люди ныне не способны даже на такую, грубую, работу.
Коридор одним концом упирался в кладовые, другим - в комнаты для справления естественных нужд.
В первую очередь правитель направился в сторону кладовых. Так же, как и раньше, там стояли кадки с мочеными и вялеными фруктами. По осени жители Диры собирали их на деревьях вокруг озера. Праздник сбора урожая - редкие дни в году, которые людям удавалось провести на солнце, вне убежища. Бочонков со сладким нектаром афид не нашлось, зато появились короба с вяленой рыбой и вяленым мясом, бочки с соленой рыбой, почему-то пахнущие травами, огромные копченые окорока кузнечиков и пахнущие дымком косички из ножек травяной блохи. Со времен посещения города у Найла отложились в памяти богатые и обширные кладовые Диры, но теперь он разочаровался и в них: каждое из хранилищ не превышало размером его спальни, и было их всего пять. Ясным стало одно: три человека таких запасов не смогли бы заготовить и за год. Да и зачем столько троим?
Напоследок Найл отправился обследовать сенной склад рядом с уборными. Дело в том, что навозные жуки отказывались убирать человеческое дерьмо в чистом виде, да и пахло оно довольно сильно. Поэтому, справив естественную нужду, горожане каждый раз бросали в выгребную яму пук сена или травы. Это устраняло неприятный запах и делало конечные продукты пищеварения годными для жуков.
Среди охапок сена опытный глаз охотника сразу заметил несколько горшков. Найл взял один, заглянул внутрь. На донышке обнаружилась густая белая масса, похожая на сметану. Правитель неосторожно понюхал содержимое, и легкие немедленно наполнились липким и сладким запахом сока ортиса.
- Не подходи... - предупредил он Рягью и отбросил горшок в сторону. Найл явственно чувствовал, как запах ортиса перемешивается с кровью и растекается по телу, делая мышцы мягкими, сознание дряблым, мысли ленивыми.
- По с побои, Попани Попини? - подхватила его морячка.
- А мы уже на "ты"? - почему-то обрадовался правитель. - Здорово!
- Пам плохо? - Рягья испуганно закрутила головой.
- Нет, мне хорошо... Но было бы желательно выйти на свежий воздух. - Найл попытался взять себя в руки и стряхнуть дурман. И он действительно смог встать на ноги, сделать три решительных, уверенных шага, но врезался в стену и рухнул наземь. - Воздух... Свежее...
Морячка, не мудрствуя лукаво, подхватила правителя на руки и почти бегом помчалась наверх.
- Ну, зачем... Я сам... - прошептал Найл и крепко обнял ее за шею.
Рягья никогда не бывала в Дире, но каким-то шестым чувством нашла выход на поверхность. Найл увидел свет, сделал два глубоких вдоха и окончательно сомлел под жаркими солнечными лучами.
Очнулся правитель от чудесного ощущения прохлады. Он лежал на мелководье, на приятном песке, а мелкие речные волны с шуршанием перебегали через его грудь. Рягья стояла рядом на коленях и придерживала его голову.
- Здорово... - прошептал Найл. Поддавшись порыву, он вскинул руки, обхватил Рягью за шею, привлек к себе и крепко поцеловал.
- Я пак ипупалась, - шепнула она, улыбаясь, и погладила его по голове.
- Ерунда, ничего страшного. - Найду хотелось обнять Рягью крепче, но сок ортиса высосал из мышц все силы. - Помоги мне сесть.
Он встал на колени, набрал полные горсти воды и плеснул себе в лицо, и без того мокрое.
- Хорошо... - Правитель облизал соленую влагу с губ. - Надо не забыть наполнить флягу.
- По это фа фапиф? - спросила Рягья. - Я ехо не паю.
- Это не залив, это озеро, - ответил Найл.
- Фота соеная.
- Соленое озеро.
- Тах не пыфает, - не поверила морячка, выпрямилась и стала внимательно вглядываться в горизонт, прикрыв ладонью глаза от солнца и время от времени от усердия вставая на цыпочки.
- Выход в море высматриваешь? - усмехнулся правитель, кидая себе на грудь блистающие брызги. - Озеро это. Отсюда до побережья по прямой - два дня хода. Если налегке.
Рягья, не обращая внимания на слова правителя, закрутила головой, высмотрела каменный выступ почти в четыре роста высотой и побежала к нему по хорошо заметной тропинке.
- Осторожнее, - сказал вслед правитель. На крик его сил не хватало.
Опыт жизни в пустыне подсказывал, что за такими выступами любят сидеть в засадах крупные хищники: сколопендры, фаланги. На гладкой равнине их видно далеко; догнать добычу, как паук-верблюд или саранча, они не в силах; рыть норы, как тарантул, - не умеют. Вот и прячутся за крупными препятствиями в ожидании случайного путника. Привычка далеко обходить все крупные предметы сохранилась у Найла даже в городе: он, например, никогда не сворачивал за угол, всегда обходил по широкому радиусу. А в песках, если уж никак не обойти подозрительное место, наставлял в направлении возможной опасности копье. И не раз на кремневый наконечник напарывались то скорпион, то сороконожка.
От сердца у правителя отлегло лишь тогда, когда Рягья быстро и ловко стала карабкаться на одинокий каменный палец. Найл смотрел на гибкое, сильное тело женщины, восхищался ее красотой и чувствовал, как в душе зарождается острое, почти болезненное желание. Видно уж, устроен так организм мужчины - любое чувство в половое желание переводить.
Рягья забралась на самый верх, выпрямилась, вскинула руку в глазам и поднялась на цыпочки.
Ладное, статное тело четко прорисовывалось на голубом небе. Желание стало нестерпимым, и Найл отвернулся.
"Теперь понятно, почему в прежние века мужчины совершали изнасилования... - подумал он. - А новые жители Диры - дураки. В таком опасном месте тропу проложили".
Он стоял на коленях, наслаждаясь контрастом между жарким солнцем и прохладным озером, время от времени плескал на себя водой и старался сдержаться и не броситься навстречу Рягье, которая уже начала спускаться вниз.
"А ведь дикари отнюдь не дураки, - внезапно понял он, - если даже смертоносцы смогли захватить город и взять в плен хоть одного из них только со второй попытки, да и то с помощью немалой армии. Может, они имели основание не бояться засады за каменным уступом?"
Правитель резко повернул голову, едва не свернув позвонки: Рягья спускалась не в сторону тропинки, а по противоположной, более пологой стороне. И тут до Найл а стало доходить...
- Стой! - заорал он, вскочив на ноги - откуда только силы взялись. - Стой! Не шевелись!
Но морячка то ли не расслышала, то ли неправильно поняла правителя. Она рассмеялась и прямо со своего места, с высоты в полтора человеческих роста, спрыгнула вниз. Найла пробила короткая холодная дрожь и рассеялась мурашками по телу. Рягья не устояла на ногах, свалилась набок. Встала.
"Обошлось..." - испустил правитель вздох облег чения.
Рягья небрежно стряхнула прилипший к телу песок, сделала шаг, второй. До берега докатился басовитый, быстро затухающий удар. Женщина вздрогнула. На груди образовалось небольшое пятнышко, из которого вылетела стрела, мелькнула над Найлом, упала в воду и стала быстро тонуть. Рягья медленно опустилась на колени, постояла так, с недоумением приподняв брови, и упала лицом вниз.
- Стой! - Найл бросился к ней, упал рядом, лихорадочно пытаясь очистить сознание от посторонних мыслей, но у него ничего не получалось, и тогда он бросил в нее все силы, всю энергию, какую только имел... Но встретил пустоту. Женщины по имени Рягья больше не существовало. Найл уткнулся лицом в пахнущие морем волосы и бессильно заплакал.

* * *

Найл стоял на носу ладьи, глядя прямо перед собой и не замечая ничего вокруг. Словно где-то далеко, в другом измерении, ритмично бьет барабан и дружные удары весел толкают судно против ветра. Словно нет ни слепящего солнца, ни холодных брызг от разбиваемых волн. Правитель не заметил даже, как они вошли в гавань города, и очнулся только от резкого толчка при причаливании.
- Мы прибыли, Посланник Богини, - вытянулась перед ним командующая кораблем рослая девица.
- Хорошо, - безразлично кивнул Найл и сошел на пристань, кивком поздоровавшись со встречающими его принцессой Мерлью и Симеоном.
- Ну как? - нетерпеливо спросил медик, перебирающий на месте ногами, словно готовящийся к прыжку кузнечик.
Принцесса молчала. Она была в длинном темнозеленом и совершенно непрозрачном платье, но ветер плотно прижимал легкую ткань к телу, позволяя увидеть каждый изгиб изящной фигурки. Волосы охватывал широкий обруч, инкрустированный малахитом, а в ушах висели уже знакомые изумрудные серьги. Найл прислушался к себе, но в душе его при виде девушки ничто не шелохнулось. Вообще ничего. Создавалось впечатление, что он теперь не способен испытывать никаких чувств.
- Я рада тебя видеть, Найл, - разорвала затянувшуюся паузу принцесса, приглаживая волосы.
- Я тоже рад видеть тебя, Мерлью.
- Так что, поймали кого-нибудь? - бесцеремонно поторопил правителя Симеон.
- Одного.
- А чего так мало?
- Не забирайте его, пока я не уйду, - проигнорировал вопрос Найл. - Он видел меня в Дире, так что при мне "освобождения" может не получиться.
- Одного мало, - гнул свое медик, - для достижения устойчивого эффекта необходимо хотя быдва десятка...
Правитель просто повернулся к нему спиной и ушел с причала.
Нефтис ждала его около коляски. За спиной ее стояли на коленях четыре стражницы.
- Я рада видеть вас, мой господин, - склонила она голову.
- Я тоже рад тебя видеть. Что это за зрелище?.
- Вместо того чтобы сопровождать вас, мой господин, они остались со мной. Они ждут наказания. Что прикажете сделать с ними, мой господин?
Найл взглянул на неподвижно замерших женщин. Если бы они поехали с ним, то Рягья осталась бы жива... Но тогда он вообще не познакомился бы с морячкой...
- Ничего не надо с ними делать, - сказал правитель. - Просто позаботься, чтоб они никогда не попадались мне на глаза.
Во дворце Джарита приготовила праздничный обед. Любимые Найлом дрофы, запеченные в тесте, прозрачный бульон из гусеницы-листорезки, фруктовые и овощные салаты, поджаристые хрустящие плшки, паучье красное и белое вино. Служанка постаралась от души.
- Послушай, Джарита, а жареной рыбы у нас нет?
- А разве ее едят? - искренне удивилась та.
Служанку можно было понять - ведь пауки терпеть не могут воды, разделяя ее только на два вида: вода для питья и водное препятствие для движения. Употреблять в пищу животных, обитающих в этой противной среде, им и в голову прийти не могло. А слуги смертоносцев безропотно следовали привычкам господ. За исключением моряков, которые, похоже, даже считаясь слугами, оказывались пободнее "свободных людей".
Правитель неторопливо поел, не столько утоляя чувство голода, сколько выражая признательность от души постаравшейся Джарите, потом ушел в комнату для размышлений.
Контакт с городом возник мгновенно. Возможно, оттого, что вот уже два дня Найл испытывал в незнании полную пустоту. Раньше он тратил немало сил, очищая сознание от посторонних мыслей, а теперь оставался "чистым" постоянно, всегда готовый принять внешние вибрации. Казалось, с гибелью Рягьи из жизни ушла и способность правителя думать и чувствовать. Теперь он ощущал город именно таким, каким он был на самом деле. Контакт не окрашивался ни скверным или же веселым настроением правителя, ни желанием Найла ощутить в вибрациях то, чего хочется.
Гигантский организм, состоящий из тысяч людей и насекомых, нежился под солнышком, наслаждаясь сытостью и покоем. Питательные ручейки из зеленых пригородов исправно снабжали его силами, ясно ощутимые в работе чистилыцики-рабы избавляли от продуктов жизнедеятельности. На острове детей искристым огоньком светилась новая, только зародившаяся жизнь. Такой же огонь сиял на восточной окраине.
Умиротворяющая картинка портилась кварталом жуков. Только сейчас, на фоне здорового состояния города, Найл заметил, что этот квартал напоминает не часть целого, а обширную опухоль. Замкнутое само на себя серое пятно. Остальное пространство пронизывали хорошо ощутимые нити - словно несколько паутинок одна над другой. Самая густая имела центр во дворце Смертоносца-Повелителя, та, что послабее, замыкалась на дом принцессы Мерилью, потом еще десяток паутин, почти неощутимых, - с центрами в квартале рабов, в доме Собраний, в библиотеке, в Черной Башне, в Хранилище Мертвых... Не было только одной - с центром во дворце Посланника Богини. Но это неудивительно: ведь сейчас он являлся Городом, его сутью и плотью, а не людским правителем. И мог гордиться плодами своего труда: город, доверенный Великой Богиней Дельты, больше не болен.
- К вам пришла принцесса Мерлью, мой господин, - разорвала контакт вошедшая в комнату Джарита.
- Проведи ее в зал приемов, - вздохнул правятель, - я сейчас приду.
- Принцесса Мерлью не переоделась после встречи на пристани, так и оставшись вся в зеленом.
- Надеюсь, я не прервала твоего отдыха? - вежливо поинтересовалась она, бросив любопытный взгляд на пояс Найла.
- Нет, - утешил ее правитель, - не прервала.
- Я хотела сообщить, что с пленником, похоже, все получилось. Он повел себя спокойно, освобождению обрадовался. Сразу согласился остановиться у Симеона для лечения.
Найл с ужасом почувствовал, что она ему нравится. Ему нравится эта строгая, подтянутая девушка, его влечет ее приподнимающая платье грудь, ее влажные алые губы, ее остренький носик, плотно охваченные обручем волосы.
Но ведь только вчера он похоронил Рягью! Неужели он настолько бесчувствен, что уже сегодня готов заключить в объятия другую? Или громада города растворила в себе его горе, наградив взамен спокойствием? Вот он и ведет себя так, словно ничего не спучилось. Или близость принцессы всегда завораживала сама по себе? Может, влечение к Мерлью исходит не из глубины его души, а навевается извне, самой девушкой?
Найл попытался уговорить себя, что Мерлью ему не нравится. Что ее физиономия напоминает крысиную морду, что принцесса тощая и плоская, что говорит больно уж заумным языком. Выходило, однако, неубедительно.
- Как прошла экспедиция? - Под его упорным взглядом принцесса занервничала, попыталась незаметно одернуть платье.
- Нормально... - Найл вспоминал широкие бедра морячки и сравнивал с узкими костяшками Мерлью, вспоминал сильные руки Рягьи и сравнивал с тонкими белыми палочками без следов мышц у принцессы. Сравнение получалось не в пользу гостьи. Правителю даже показалось, что он стряхнул исходящее от Мерлью наваждение.
- А как Дира? - вздохнула девушка. - Так хотелось бы хоть краем глаза взглянуть на родные стены...
- Кстати, - вскинулся Найл, - а ты не скажешь, у вас там не было тайников на случай нападения?
- Были. Отец приказал вырыть их рядом с норами навозных жуков. Мы рассчитывали спрятаться там при опасности и заложить камнями вход. Только при этом кто-то должен был остаться снаружи и замаскировать убежище. И, естественно, погибнуть. Сперва мы хотели бросить жребий. Выпало Дорту. Он испугался так, словно его в тот же день съесть собираются. Стал уговаривать, чтобы жребий бросали каждую неделю. Потом стало получаться, что одним выпадает оставаться жертвой по нескольку раз, а другим - ни разу. Тогда установили дежурство по очереди. Одно время даже почти рядом с убежищем устроили. Ну а кончилось все тем, что в одно раннее утро почти все жители Диры вдруг поняли, что не могут шевельнуть ни рукой, ни ногой. Так нас сонными и повязали... - оборвала рассказ принцесса, сообразив, что слишком увлеклась воспоминаниями. - А что случилось?
- Теперь понятно, почему их было только трое, - мрачно заметил Найл. - Они выпили сок и укрылись в тайнике. А те трое замаскировали убежище и остались защищать город. Я бы сразу догадался, но случайно понюхал пустой горшок из-под ортиса. Сама понимаешь, соображал после этого я не лучше головонога.
Правитель вспомнил, как очнулся, лежа в воде, а рядом сидела Рягья и поддерживала его голову, вспомнил, как морячка вынесла его на воздух...
- Жалко, меня с тобой не было. Мы бы всех разу нашли.
- Тебя?.. - Найл с внезапной ясностью увидел, как стрела вылетает из груди Мерлью, швыряя веред ее хрупкое, изящное тело, как падает в песок это красивое, точеное личико с изумленно раскинутыми глазами.
- Найл, что с тобой? - Принцесса шагнула к рему, обдав ароматом можжевельника, зачем-то сняла обруч и тряхнула головой, рассыпая на плечи каскад золотых волос.
Правитель шарахнулся в сторону, словно от призрака.
- Извини, Мерлью, мне нужно отдохнуть, - резко проговорил Найл и оставил ее одну.
Найл отправился не в спальню, он вернулся в комнату для размышлений, забился в угол и закрыл глаза. Опять со жгучей ясностью вспомнилось, что морячка погибла по его вине: ведь именно он нюхнул этот злополучный горшок, из-за которого Рягья понесла правителя на берег, ведь именно он не предупредил ее о ловушке, хотя знал о ней, хотя догадался задолго до того, как она сделала те злополучные шаги. В теперь она лежит закопанная в песок, а он здесь готов строить глазки очередной девице. У Найла появилось сильное желание пойти в столовую и выпить разом пару бутылок вина - залить сознание, выбить из него все мысли. Однако он понимал, что это будет трусостью. Рягья заплатила за эту глупость своею жизнью. А ему осталась всего лишь совесть. Неужели он не способен заплатить хотя бы эту цену? И правитель сидел в своем углу до самого утра, не откликаясь на призывы Нефтис и Джариты, которые несколько раз заглядывали в дверь. Когда окно осветилось утренними лучами, Найл уже совершенно одурел от бессонницы - ведь эта была уже вторая такая ночь. Как ни странно, но стало легче. Он выбрался из своего закутка, отправился в столовую. Джарита удивленно уставилась на правителя:
- Мы вас всю ночь искали, мой господин...

Предыдущая страница 19 Следующая страница


Цитадель 20

- Значит, плохо искали. Поесть чего-нибудь имеется?
- Я сейчас рагу согрею.
- Греть не надо, давай так.
Мясо кролика буквально таяло во рту. Словно приготовленная Рягьей рыба. Правитель налил себе полную чашку вина, залпом выпил, налил еще. Глаза стали слипаться, словно он опять нюхнул горшок с соком ортиса. Немалым усилием воли Найл заставил себя встать, дошел до спальни, разделся, забрался под одеяло и мгновенно уснул.
Острый каменный палец отбрасывал длинную-длинную тень, упиравшуюся в ярко-желтый песчаный холм. Найл увидел, как насыпь задрожала, стала расти, возвышаться, как потекли в стороны тоненькие струйки песка. Кто-то выбирался из глубины, разбрасывая в стороны могильный холмик.
"Неужели мы похоронили ее живьем?" - ужасннулся правитель.
Бесформенный ком поднялся над темной ямой, в которую с готовностью посыпался песок. Найл шагнул вперед, ожидая, когда морячка выпрямится, отряхнет волосы и смущенно улыбнется ему. Воскресший не стал выпрямляться - он широко расставил лапы, и правитель с ужасом понял, что это паук.
- А я? - спросил выходец из могилы. - Моя жизнь для тебя ничего не значит?
Найл узнал было погибшего в городе паука-волка, но тут увидел, что у восьмилапого бойца - лицо Рягьи!
- Нет, - попятился правитель. - Нет. Уходи!
- Но ведь ты хотел увидеть ее? - изумленно сказал паук, вставая на две задние лапы, а передние протягивая к Найлу. - Чем я хуже?
Лицо Рягьи смущенно улыбнулось.
- Нет. Не хочу! - замотал головой правитель... и проснулся.
Проснулся Найл весь в холодном поту. Поморщившись, правитель быстро встал, накинул тунику, прошлепал по холодному полу босыми ногами, распахнул окно и глубоко вдохнул жаркий дневной воздух. Вспомнил кошмарный сон, и его передернуло. Получается, в глубине души он больше не хочет вспоминать Рягью? Ушла из жизни - прочь из памяти? Или он просто начинает сознавать истинную цену жизни, как человеческой, так и паучьей?
- Вы уже встали, мой господин? - появилась Джарита. - Вас уже больше часа ожидает принцесса Мер лью.
- И чего ей надо?
- Она не говорила, мой господин.
Найлу видеть никого не хотелось, но раз уж он правитель города, то обязан заниматься делами независимо от настроения. Найл надел сандалии и отправился в зал приемов.
Принцесса, почитывавшая в его кресле тоненькую книжку, вскочила, спрятав ее за спину.
- Ну что ты вскакиваешь? Сиди. Как тебе нравится в кресле правителя? - не удержался от сарказма Найл.
- Я пришла выразить тебе свое соболезнование, - склонила голову принцесса. - Говорят, тебя постигло большое горе?
- Что случилось? - не понял сразу правитель.
- Ну, ты ведь подобрал с корабля женщину, которая потом напоролась на стрелу.
- Кто тебе сказал?
- Случайно услышала.
Найл скрипнул зубам: "случайно услышать" такое было нереально. Возле Диры были только пауки и их охранницы. Ни те, ни другие не склонны болтать со "свободными людьми". Значит, принцесса вынюхивала специально.
- Послушай меня, Мерлью. Ты сама просила не лапать твою душу. И я уже давно не заглядываю в твои мысли. Так какого гнуса ты лезешь в мои?
- Я просто хотела выразить свое сочувствие. Ведь горе какое: нашел беззубую морячку с выбитой грудью, не смог расстаться, потащил с собой, а она в капкан попалась. Разве ж можно пережить потерю?
- Что такое? - не поверил ушам Найл.
- Тоже мне, нашел любовь до гроба! Специально, что ли, урода искал? Так у нас в квартале рабов таких сотни. Хочешь, завтра десять приведу? И без грудей, и без зубов. Может, легче будет? Утешишься. А то ведь места не нахо...
- Вон!!!
Но Найл не хотел ее прогонять, он хотел ее убить.Сам собою блеснул в руке меч. Правитель рванулся вперед, попытавшись взмахом клинка отбросить.:с дороги кресло, но спинка, на которую пришелся удар, просто слетела в сторону, оставив сиденье с одним подлокотником. Найл споткнулся, а Мерлью в мгновение ока удрала за дверь. В бессильной злобе правитель рубанул злосчастное сиденье раз, другой, третий. То в ответ жалобно похрустывало и разлеталось крупной щепой. Когда кромсать стало нечего, Найл вложил меч в ножны и напоследок поддал ногой груду получившегося мусора.
Громко хлопнула дверь, примчалась Нефтис в окружении десятка стражниц.
- Что случилось, мой господин?
- Кресло у меня сломалось, Нефтис. Попроси его заменить.
Злобная и непонятная выходка принцессы все же сломала правителя: он взял две бутылки вина, ушел в комнату для размышлений, забился в угол и быстро осушил их из горлышка. Увы, пьянящий напиток ни капли не подействовал. Горечь безвозвратной потери и неумолимая совесть продолжали грызть его душу.
Зачем он отпустил ее на проклятый палец? Почему сообразил так поздно? Неужели не мог крикнуть еще раз, громче, предупредить, остановить...
Приоткрылась дверь, просунулась золотоволосая голова Мерлью:
- Найл, ты здесь?
Правитель вздрогнул, не веря глазам. Это ж какую наглость нужно иметь, чтобы после откровенного издевательства над чужим горем вот так, запросто, явиться снова?!
- Уйди отсюда.
Принцесса вошла, опустилась перед ним на колени:
- Прости меня, пожалуйста, Найл. Я не хотела причинить тебе боль.
Она уже успела переодеться в черное длинное платье, заколоть волосы черным гребнем.
- Отстань. Я ведь убить тебя могу.
Принцесса склонила голову, некоторое время сидела молча, потом вздохнула:
- Нет, я солгала. Я действительно хотела причинить тебе боль. Ты не поверишь, но я тебя приревновала. Увидела, как ты переживаешь... А когда узнала, из-за кого... Ну, чем я хуже? Случись что со мной, никто ведь и не заметит. И ты не заметишь. Вот и не выдержала. Прости меня, Найл. Я настоящая дура. Ну, что ты молчишь, Найл? Ты больше не сердишься?
А Найл вдруг с полной ясностью понял, что принцесса Мерлью для него единственный друг, оставшийся в городе. Доггинз и его земляки, добившись цели, отгородились в своем квартале и появляются только для того, чтобы продать очередную безделушку. Симеон, кроме медицины, ничего и знать не хочет. А для остальных он - Посланник Богини, правитель, полубожественное существо. Человеком он оставался только для Мерлью. Да и та в своем стремлении сблизиться перегибала палку.
- Ты зря надела траур, - сказал Найл. - Это уже лишнее.
- А я не для тебя надела, - обиделась принцесса, - а для себя. Ты забыл, что в Дире почти все мои родственники, друзья, просто знакомые погибли?
Она пересела к стене, прижалась к плечу Найла.
- Ты помнишь Фаюк? Ту девушку, с которой целовался во время игры в свирель? Ты еще поцелуй затянул подольше?
- Нет, это она... - вспомнив, попытался оправдаться Найл.
- На нее паучья воля не подействовала вообще. Мы все лежали, а она ходила по комнатам и уговаривала встать... Вот. Потом она очень, очень громкио закричала и побежала по коридору. Ее догнал смертоносец и оторвал голову. Они сразу убивали всех, кто мог хоть пошевелиться. А мы просто лежали и смотрели. Руки, ноги, голова вдруг стали как каменные. Потом нас вывели на поверхность. Знаешь, паук встает рядом, и твои ноги будто за веревочки начинают дергать. Я упала два раза, потом говорю: "Я сама пойду". Меня отпустили и дали самой выбраться наверх. Там построили всех в ряд... Детей убили сразу. Их заплели в коконы и впрыснули пищеварительный сок... Ты знаешь, как питаются пауки? Вот так детей и высосали.
Потом смертоносцы стали ходить вдоль ряда и осматривать людей. Подойдут, посмотрят так... внимательно. Дальше пойдут. Потом кто-то из них говорит... Громко говорит, для всех, чтобы люди слышали: "Этот слабый, не дойдет". Они тут же хватают, разрывают на куски, съедают. Опять ходят. Вдруг: "Этот плохо о нас думает!" И тоже - в клочья. Может, они и вправду голодные были... Их было очень много. Ходили, выбирали. Ты даже представить себе не можешь, каково это так... Стоять и ждать. А тебя рассматривают, оценивают. И каждый раз думаешь - сейчас разорвут. А жрут того, кто рядом. А ты стоишь и ждешь. А тебя опять оценивают. И опять оставляют на потом.
Наверное, мне нужно гордиться: у меня не нашли недостатков. Не было плохих мыслей, не выглядела слабой, не казалась толстой, имела хорошо развитую, но не висячую грудь... Видел, какие все тетки здесь? На подбор. Наверное, так и выводилась порода слуг.
Для кого ни один смертоносец не нашел повода, чтобы сожрать, те и выжили. Со всего нашего города выбрали несколько мужчин и два десятка женщин. Потом повели к морю. Дошли только те, кто ни разу не споткнулся. Раз спотыкаешься - значит, слаб. Твоей семье повезло, ты понравился Смертоносцу-Повелителю. Еще до того, как вас поймали. Отец сказал... Нет, сперва его отвели к Смертоносцу-Повелителю и спросили: если он управлял городом в пустыне, то сможет ли управлять людьми здесь?.. Он сразу согласился. И почти всех, кто жив остался, собрал. Я знаю, ты думаешь, он предал людей. А он просто делал все, что мог.
Потом пауки приказали тебя приручить. Не знаю, почему ты им так... И отец сказал, что я должна выйти за тебя замуж... То есть соблазнить тебя, сделать своим мужем. Я получила бы звание принцессы, а ты - правителя. Не знаю, что они готовили для отца. Наверное, ты стал бы правителем, а его бы съели. Теперь дело прошлое... Если отец приказал бы мне выйти за тебя замуж, когда ты гостил в Дире, я бы согласилась сразу. А по приказу смертоносцев... В тот миг я тебя просто возненавидела. И отказалась.
Помнишь комнату с бассейном? Отец привел меня туда, дал веревку и сказал: "Девочка, пойманных в пустыне женщин смертоносцы помещают в отдельный дом и приводят к ним специально отобранных мужчин. Женщины трахаются и рожают, рожают и трахаются. Если ты не способна лечь в постель с одним мужчиной, то вряд ли тебе понравится спать со всеми. Теперь, если хочешь жить, знай, чем придется платить". Оставил веревку и ушел. Я даже петлю тогда сделала... Но все-таки выбрала тебя. А ты удрал в первую же ночь. Знаешь, как я обиделась? Столько перебарывала себя, прежде чем прийти, волновалась, готовилась. Это было страшно, как в строю перед пауками. Но все же пришла. А ты - удрал.
Потом ты устроил смертоносцам бойню. Отец сказал, что нужно найти оружие. Тогда Смертоносец-Повелитель заключит мир, а ты станешь правителем. Но ты папу взорвал.
- Я не взрывал его!
Теперь уже поздно искать виноватых. А тогда - Смертоносец-Повелитель решил тебя уничтожить. А нас всех отправили в дом для "породистых" женщин. Но ты все-таки стал правителем, и нам разрешили разойтись. К счастью, многие знали, что я принцесса, но почти никто - что меня выгнали на улицу. Я сделала вид, будто выбираю новый дом... Знаешь, сколько осталось в живых обитателей Диры? Шесть человек. Шестеро! Сегодня твоя семья больше всего нашего города!
Принцесса отобрала у Найла бутылку, вскинула к губам. Потрясла, раздраженно кинула в сторону и уткнулась лбом в колени.
- Вокруг Диры совсем нет дров, - внезапно проговорил правитель. - Пусто. Обычно смертоносцы кремируют погибших, но на этот раз не могли набрать сухих дров. Они похоронили Рягью и паука в одной могиле. Смертоносцы пытались возражать, но Дравиг приказал похоронить вместе.
- Дравиг пытался смягчить твою боль, - сказала Мерлью.
- Наверно. А я тогда подумал... представил себе... Вот разроет их лет через тысячу археолог и решит, что хоронили господина и слугу положили рядом. Чтобы прислуживал на том свете. Вот только кого сочтут слугой, а кого хозяином?
- Все зависит от количества ног, - сообщила Принцесса.
- Как это?
- Если археолог будет двуногим, то слугой сочтут паука, а если восьмилапым - то даже не поймут, чей это скелет рядом со смертоносцем.
- Почему ты так думаешь?
- Потому, что человеческий род может закончиться на нас. Найл, нам обоим пришлось много пережить. Неужели мы допустим, чтобы все так и закончилось? Чтобы люди тихо и незаметно вымерли. Ведь сегодня все зависит только от нас. Даже от тебя. Одного. Я понимаю, тебе больно. Но ты не имеешь права раскисать!
- Что ты предлагаешь?
- Ты должен пойти к Смертоносцу-Повелителю и попросить направить еще одну экспедицию в Диру.
- Третью? Он не согласится.
- А хочешь, я пойду к Смертоносцу-Повелителю с тобой?
Найл вспомнил их единственный совместный визит во дворец повелителя пауков и улыбнулся:
- Зачем? На этот раз меня не собираются казнить.
- Значит, ты пойдешь?
- Только окунусь в реке. А то чувствую себя каким-то... заплесневелым.
- Ай-я-яй, - вставая, покачала головой принцессса, - не иметь во дворце ванны! А еще Посланец Богини!
- Предпочитаю проточную воду. Она чище.
Правитель забрался в реку рядом с домом принцессы. Мерлью в воду не пошла, предпочтя посидеть в теньке на берегу. Когда Найл вышел, она дождалась, пока он оденется, вынула из прически короткий гребень с редкими зубьями - волосы девушки мгновенно рассыпались, блеснув на солнце, и старательно причесала правителя.
- Вот так хорошо. - Она наклонилась и игриво куснула его за мочку уха.
Найла резануло по сердцу давнее, щемящее воспоминание, он резко вскинулся, но принцесса успела отступить, предупреждающе выставив руку:
- Осторожно! Ты испортишь всю укладку.
- Укладку? - Найл коснулся своей головы, но подумал не о прическе, а о том, что Мерлью уже успела околдовать его снова. И решил взять себя в руки.
- Пожалуй, к Смертоносцу-Повелителю я могу сходить один. Зачем тебе ноги стаптывать?
- Прекрасно, - неожиданно легко согласилась принцесса, отступив еще на пару шагов. Казалось, она боится находиться рядом с Найлом. - Я займусь .кухней. Ведь ты придешь сегодня вечером на ужин?
- Да, - поддался Найл исходящему от Мерлью почти гипнотическому влечению, - конечно, приду.
Сделав над собой усилие, он отвернулся и решительно зашагал по дороге.

* * *

У дворца Смертоносца-Повелителя Найла ждал .почетный караул - шесть охранниц во главе с Сидонией и Дравигом. Начальник охраны лично повел правителя в главный зал, а женщины сделали вид, будто следуют позади. Возможно, они надеялись, что в полумраке отсутствие караула Найл не заметит. Дравиг, "освещая" дорогу, старательно "показывал", что встречные смертоносцы опускаются в приветствии, а охранницы на постах вытягиваются в струнку. Такого демонстративного уважения правитель не видел никогда и даже стал испытывать некоторое подозрение. Как выяснилось, не зря - едва поздоровавшись с гостем, Смертоносец-Повелитель перешел к укорам:
- Ты говорил, что хищники, получая хитиновые панцири с нашей кухни, не будут нападать на пауков. Почему же в пустыне опять погиб наш собрат?
Мысль Смертоносца-Повелителя содержала не обвинение, а грустный вопрос. Правитель пауков приглашал Найла к разговору, надеясь найти выход из этого положения.
- Это были не хищники, - ответил правитель.
- Но кто еще, кроме них, мог осмелиться под;нять руку на смертоносца?
- Посмотри сюда, Смертоносец-Повелитель. - Найл обнажил меч. - Видишь, как изящно выкованы на эфесе тополиные листья, как отделан камень в рукояти, как инкрустированы ножны перламутровыми пластинами? У хищников нет сознания, нет чувства прекрасного. Их вещи просты и утилитарны. Они никогда не станут тратить силы на подобную отделку. Теперь взгляни на это. - Правитель;положил середину клинка на ладонь, отпустил рукоять. Эфес перевесил. Найл подхватил меч, не дав упасть, опустил лезвием вниз, а затем снова положил на ладонь. На этот раз перевесил кончик меча. - Ну как, понятно?
Смертоносец-Повелитель выразил недоумение.
- Внутри клинка имеется полость, - объясни*Найл, - залитая жидким и тяжелым веществом. Скорее всего, ртутью. Когда меч держишь лезвием вверх, центр тяжести смещен к рукояти - оружие становится более вертким, им легче двигать, управлять, защищаться. А при размашистом ударе центр тяжести смещается вперед, к кончику, увеличивая силу удара. Такое лезвие не способен сделать ни один мастер нашего города. У нас вообще нет хороших мастеров: слишком долго людям запрещали держать в руках инструменты.
- Ты хочешь сказать, это были люди Мага?
- Нет. - Найл, не удержавшись, сделал широкий взмах мечом и вложил клинок в ножны. - Это очень сложное, трудное в изготовлении и наверняка дорогое оружие, предназначенное для открытого боя. Люди Мага ни разу не вступали в схватки. Маг предпочитает подсылать лазутчиков, действовать исподтишка и полагаться на колдовство. Нет, он тут явно ни при чем. В нашем мире появились гости из другого места.
- Откуда?
- Я думаю, нам нужно задать этот вопрос Асмаку.
Смертоносец-Повелитель молчал. Найл догадался, что властелин пауков вступил в мысленный контакт с начальником воздушной разведки.
- Нет, Асмак не может нам помочь.
- Может, - попытался настоять на своем правитель. - Нам нужно взглянуть на твои владения и вместе подумать, откуда могли явиться пришельцы.
- Ну что же, Посланник Богини, я уже не раз слышал, что ты обладаешь талантом шивада. Давай подумаем вместе.
Найл ощутил, как Смертоносец-Повелитель вошел в его сознание и прочно там обосновался. Ничего странного: "подумать вместе" для пауков означает - объединить сознания. И внезапно, без всякого предупреждения, Найл оказался над городом, на невероятной высоте.
Владения Смертоносца-Повелителя представляли собой почти правильный круг - расстояние, на котором смертоносец может вступить с повелителем в прямой мысленный контакт. Неудивительно, что путешествие началось над куполом дворца.
Город казался россыпью серых прямоугольных камушков на берегах реки. Вдоль голубой змейки тянулись квадраты темно-зеленых полей. Там, где кончалась орошаемая земля, цвет резко менялся на желтый - столица смертоносцев стояла в окружеии пустыни.
Город качнулся, стал смещаться кверху - они улетали на юг. Замелькали дюны, а потом в стороне показалась богатая жизнью Дельта. Трудно было с сказать, входит она во владения Смертоносца-Повелителя или нет, - здесь жила Великая Богиня, которая подпитывала всех насекомых жизненной энергией и позволяла дорастать до нынешних размеров. Найл ощутил, как пауки, удерживающие с ним контакт, преисполнились благоговения. Затем картинка сместилась в сторону - они двигались на запад.
Здесь власть Смертоносца-Повелителя ограничивал ас ь широкой каменной стеной, которой то ли Маг отгородился от пауков, то ли пауки от Мага. После того, как в горах наводнение уничтожило войска Касиба Воителя, пауки больше не пытались посягать на эти безжизненные скалы.
Полет продолжился в северном направлении, над чередой оазисов, часть которых была незнакома Найлу, а часть составляла долю его прошлой жизни. Правитель узнал продолговатую долину муравьев, заболоченный оазис с цветками ортиса, озеро рядом с Дирой, небольшой зеленый кругляшок, где жило семейство тарантулов, густые заросли над последней пещерой его семьи.
- Вот и все, - услышал он слова Смертоносца-Повелителя, - на восток от города, кроме песка, ничего нет.
- А туда, дальше, на север, - что там?
- Скорее всего, там владения другого Смертоносца-Повелителя. Ветер постоянно дует с морей, поэтому ни одному шару не удалось вернуться из северных полетов. А раз разведчики не возвращаются пешком - значит, предпочитают остаться там.
Места, известные смертоносцам, недалеко уходили за долину муравьев. Никто из пауков-разведчиков не смог сообщить о том, что находится дальше. Чтобы "услышать" улетевших разведчиков, Смертоносец-Повелитель должен был покинуть дворец и сместиться на нужное расстояние к северу. Но Найл знал, что дворец - это не просто дом повелителя пауков. Это сердце страны, центр всех связей и нитей управления, это гнездо нескольких старых мудрых самок, составлявших суть Смертоносца-Повелителя. Повелитель покинуть дворца не может... Но почему этого не сделать кому-нибудь другому?
- Ты хочешь сказать, Посланник Богини, - мгновенно уловил суть предложения властелин пауков, - Асмак должен отправиться в город Диру, вступить в контакт с улетающими на север разведчиками, а потом вернуться и рассказать нам?
- Он может передавать сведения сразу, - добавил Найл, - Дира - это район прямого мысленного контакта.
Смертоносец-Повелитель молчал, пораженный простотой решения. Теперь пауки смогут раздвигать границы владений до бесконечности! А все благодаря тому, что когда-то, очень давно, он догадался не убивать опасного человечка из пустыни, а сделать его правителем!
- Ты настоящий шивада, Посланник Богини, - выразил восхищение повелитель пауков. - Я надеюсь, ты будешь с нами, когда на север полетят первые разведчики.
- Благодарю за приглашение, Смертоносец-Повелитель, - вежливо поклонился Найл, - обязательно приду.
Он был поражен не меньше хозяина дворца: пауки, властелины мира, а не додумались до такой элементарной вещи! Прав был Стииг - смертоносцы умеют отлично использовать накопленный опыт, но почти не способны находить новые решения.
- Асмак сообщил, что успеет отправить разведчиков через два дня. Мы ждем тебя, Посланник Богинт:
Это было прощание. Найл с достоинством поклонился и покинул дворец.
Он не особо задумывался, куда направится после разговора со Смертоносцем-Повелителем, однако ноги сами вынесли его к небольшому двухэтажному домику посреди зеленеющего сада. Найл открыл калитку, но в дом заходить не стал, предпочтя прогуляться по извилистым тропкам меж цветущих клумб. Фантазия принцессы казалась беспредельной: здесь горбились каменистые альпийские горки, распускались картинки из живых цветов, дышали странными ароматами лилии и орхидеи в миниатюрных рукотворных прудах.
- Нравится?
Найл вздрогнул от неожиданности и кивнул.
- Я увидела ее рядом с заводью в квартале рабов и пересадила сюда.
- Красивая. - Найл запоздало понял, что принцесса говорит о кувшинке темного пурпурного цвета, плавающей посреди овального водоема.
- А вон та огромная астра росла рядом со складом, где Скорбо прятал своих жертв. Ты, наверное, ее и не заметил. - Мерлью взяла его за руку, повела по своему саду. - Кстати, ты договорился со Смертоносцем-Повелителем?
- Да. Но не о том, о чем ты думаешь.
Принцесса Мерлью с подозрением покосилась на правителя.
- А ты знаешь, о чем я думаю? .
- Нет, но догадываюсь.
- Если бы догадывался, то вряд ли был бы таким спокойным... - усмехнулась девушка. У Найла, естественно, сразу возникло желание заглянуть ей в мысли, желание неистребимое, раздражающее, словно зуд от крапивного ожога.
- Мы не будем отправлять новые экспедиции в Диру, - сменил правитель тему разговора. - Мы решили попытать счастья в других местах.
- Смотри, видишь, как закрываются вон те синие угоны? Это живые часы. Они всегда прячутся за час до захода солнца. А я еще обещала тебе ужин. Пойдем, - потянула девушка Найла. - Можешь оставить свои тайны при себе.
- Да какие тайны, - махнул рукой правитель, - просто хотели взглянуть на места севернее вашего озера.
- Там же пустыня?
- Мерлью, милая, ты прожила всю жизнь под землей и дальше береговой полосы ничего не видела. А лично я знаю в песках за плато Крепости шесть крупных оазисов и два десятка мелких. Но даже мы с братьями не заходили дальше долины муравьев. Кто знает, что находится севернее?
- А где это - "долина муравьев"?
- Примерно десять переходов от Диры. Может, больше. Зависит от сезона, от погоды, от дороги...
Мерлью привела его в небольшую комнатку, стены которой были отделаны глянцевым белым кафелем. Здесь хватало места только на небольшой столик с двумя стульями и высокий диван, стоящий напротив распахнутого окна. А на столе красовалось огромное блюдо, полное запеченных с каким-то злаком маленьких - с ноготок - мышек.
- Помнится, они тебе сильно понравились в Дире. - Принцесса Мерлью налила в бокалы вино, взяла свой в руку и, прищурившись, посмотрела на Найла сквозь розовый напиток. - Я тогда сидела от тебя в двух шагах. А ты даже не взглянул ни разу. Все на Ингрид пялился. А потом перемигивался со служанкой, которая вылила ей на голову кастрюлю супа. Зачем вы ее привели, если она тебе так нравится?
- Кого? Служанку? - прикинулся непонятливым Найл.
- Зато я тебя здорово во время борьбы уложила, правда?
- Это было жульничество!
- Все было честно! Хочешь, еще раз попробуем?
- Хочу! - Найл ощутил, как внутри его что-толегко екнуло.

Предыдущая страница 20 Следующая страница


21 Нэт Прикли

Принцесса заговорщически улыбнулась, сделала глубокий глоток из бокала.
- В другой раз. Здесь слишком мало места.
- Боишься... - с разочарованием протянул Найлс.
- Ты мышек попробуй. Я их, между прочим, сама делала. И здесь, и в Дире. Хоть бы спасибо сказал, - с деланной обидой надула губы Мерлью.
- Это было самое вкусное, что я только ел в жизни. - Правитель почувствовал, что слова его могут показаться обычным комплиментом, и добавил: - Честное слово.
- Значит, есть что-то хорошее и у тех, кто "прожил всю жизнь под землей"?
- Извини, Мерлью, - Найл накрыл ладонью руку, - я не хотел тебя обидеть.
- А я и не думала обижаться. Скорее, мне тебя стало жаль.
- Это почему? - удивился правитель.
- Ты настолько привык к миру вокруг, что не замечаешь рядом с собой прекраснейших вещей и событий. Знаешь, почему я ужинаю здесь, когда остаюсь одна?
- Не знаю, - покачал головой Найл, с удовольствием похрустывая печеными мышками.
- Отсюда виден закат. Тебе не понять, что это такое, ты привык. А знаешь, сколько закатов я видела за время жизни в Дире? Ни одного! Отец тогда все уговаривал тебя остаться, а ты отказался... Я, дура, обиделась. Знала бы, как здорово наверху - сама бы с тобой сбежала.
Прихватив свой бокал, принцесса Мерлью пересела на диван, вытащила заколку из волос, встряхнула головой.
- Самое прекрасное - это когда над горизонтом облака. Они белые-белые, пушистые, мягкие. Солнце садится, начинает их подсвечивать, и вокруг них появляется золотой ореол. Облака чистые, как молоко, сияют золотом, а солнце начинает краснеть, опускаться ниже, скрывается за ними, а потом выныривает темно-вишневый диск, и облака словно наливаются сладким паучьим вином. - Принцесса одним глотком осушила бокал и поставила его на стол. - А солнце уже прячется за горизонт, облака багровеют, превращаются в злобные тяжелые тучи, готовые наползти на весь мир и затопить его яростью. И вдруг - падает темнота. И все уже позади. Иди сюда, сейчас начнется.
Девушка за руку притянула Найла к себе, усадила рядом. Густо пахнуло ароматом можжевельника, ее длинные волосы щекотали Найду шею, забирались под тунику. Правитель понял, что ни о каких закатах думать не способен. Найл наклонил голову к лицу девушки, но Мерлью положила ему палец на губы:
- Не торопись. Не надо, - и повела плечом. Найл поднял руку, обхватил девушку за плечи. Мерлью с готовностью забралась ему под мышку.
Получилось удивительно уютно, по-домашнему. Найл повернул свою одурманенную голову, уткнулся носом в душистые локоны. Мерлью вскинула к нему лицо. Найл увидел закрытые глаза и полуоткрытые влажные губы и, совершенно теряя над собою контроль, наклонился к ним...
С грохотом распахнулась дверь и в комнатку влетел взъерошенный Симеон:
- Найл, ты здесь?! Представляешь, он удрал! Неблагодарная тварь! Дикарь! Мерзавец!
Принцесса и правитель шарахнулись друг от друга. Мерлью вскочила, густо покраснев, и стала нервно поправлять волосы. Найл только заскрипел от ярости зубами:
- Кто сбежал, хелицеры тебе в ногу, откуда? Какая сколопендра тебя сюда принесла?
- Он сбежал! Дикарь, которого ты поймал. - Медик увидел бутылку, налил вина в бокал принцессы, залпом выпил и продолжил: - Отожрался за эти дни, трахнул двух моих девиц и удрал! Неблагодарная тварь! Головоног пустынный!
Медик налил и выпил еще бокал. Принцесса наконец немного пришла в себя, испустила смешок:
- Вот такая она, доля правителя. Симеон упустил, а ты лови. - И со внезапной злостью добавила: - Нашел время!
- Найл, его нужно поймать! - сжал свои тонкие желтые пальчики в кулачки медик. - Немедленно поймать. Это все, что у нас есть!
- Где ловить?
Принцесса встретилась с правителем взглядом и уже более спокойно сказала:
- Ты же охотник, Найл. Куда бы побежал ты?
- Домой... - Найл зачесал в затылке, пытаясь сориентироваться в ситуации. - В пустыне мы всегда ориентировались по вершинам Хайбада. Отсюда их не видно. Значит, за пару дней дикарь пригляделся к солнцу, к окружающей местности, прикинул, как добраться до Диры, и удрал. Когда это было?
- Днем. Моей дуре сказал, что сейчас вернется, и только его и видели. Как только он с острова выбрался?
- Некоторые люди умеют плавать, - вставила Мерлью.
- По прямой через пески идти глупо - можно остаться без воды. Скорее всего, он пойдет вверх по реке, а когда будет уверен, что оторвался от погони, накопит сил, припасов и рискнет повернуть прямо на восток. Вполне может получиться...
- Он, наверное, уже далеко ушел? - то ли спросил, то ли сообщил Симеон.
- А может, в городе отсиживается, ждет, пока мы успокоимся, - вслух подумала принцесса. - Рассчитывает потом уйти без хлопот. Я прикажу устроить облаву и расспросить жителей. Может, кто его и видел. Еще надо выслать кого-нибудь вверх по реке, чтобы его обогнали и пошли навстречу... Но пешком его не догнать, нужно просить помощи у Смертоносца-Повелителя.
- Опять к Смертоносцу-Повелителю на поклон? - поморщился Найл. - Может, обойдемся своими силами?
Принцесса вздохнула, покосилась на правителя:
- Вообще-то есть у меня один друг... Он, наверное, согласится помочь. Но ни с кем, кроме меня, дела иметь он не будет. Придется ехать самой. Проскочу пару пеших переходов вверх по реке и пойду в направлении города. Крестьян поспрашиваю, сама посмотрю... Вернусь дня через три. - Она повернулась к Найлу и развела руками: - Вот так...
- Что "вот так"? - не понял Симеон.
- Иди отсюда, - невесело посоветовал ему правитель. - Ты свое дело уже сделал.
- Спасибо, хоть поужинать успели, - в тон ему добавила принцесса и отправилась переодеваться.

* * *

Прежде чем явиться по приглашению Смертоносца-Повелителя, правитель пообедал и теперь сильно об этом жалел: мельтешение картинок, вид земли одновременно из поднебесья и снизу, резкие скачки перед глазами вызывали у Найла сильнейшую тошноту. Причем жаловаться следовало на самого себя: именно ему принадлежала идея отправить одного из пауков-разведчиков к озеру для передачи во дворец той картинки, что видит другой разведчик, улетающий на север в шаре.
Смертоносец, оседлавший печально знакомый Найлу каменный палец на берегу, никак не мог одновременно "слышать" картинку и "говорить" ее. Вид с паучьего шара казался скачущим, прерывистым, а в промежутках между скачками всем открывался вид на озеро рядом с Дирой. Однако смертоносцы, слившие свои сознания ради такого редкого случая, оставались спокойны. Они ждали, пока разведчик справится. Терпение восьмилапых повелителей мира поистине не имеет границ.
Найлу пришло в голову, что паук-передатчик еще просто не понял задания. Когда он, благодаря фасеточному сознанию, разделит свою задачу на две - отдельно "слушать" и отдельно "говорить", то станет легче.
- Какое "фасеточное мышление"? - немедленно заинтересовался Смертоносец-Повелитель: вступив в телепатический контакт, создав единое сознание, Посланник Богини не только чувствовал все мысли пауков, но и вынужденно делился своими. В качестве ответа Найл вообразил, будто несколько ручейков стекают с пригорка, придав струям воды значение мыслей. Для человека получалась широкая труба, где все ручьи смешались в один. Для смертоносца образ состоял из множества маленьких трубочек, каждая струйка стекала отдельно и не сливалась с другими. Смертоносец-Повелитель отреагировал мгновенно: правитель увидел, как единый ручеек, означающий одновременно и слушать, и говорить, разделился на два - каждая струйка потекла по своему стоку. Смертоносцы обладали таким талантом: не только соединять отдельные сознания в единое сверхмудрое существо, но и дробить один разум на более мелкие, пусть даже и глупые. Слушать и повторять - много ума не надо.
Картинка почти мгновенно стала четкой и ясной. Найл понял, что разведчик как раз приближается к границам владений Смертоносца-Повелителя: Посланник Богини узнал вытянутую с востока на запад долину муравьев. Дальше, на север, раскинулась неведомая земля.
Ветер быстро сносил паучий шар. Пейзаж внизу постепенно утрачивал светло-желтые тона пустыни, приобретая темно-серый цвет камней. Найл начал понимать, почему его семья не уходила дальше долины муравьев: пустыня казалась раем по сравнению с простирающимися внизу безжизненными россыпями. Ни на острых гранях валунов, ни в щелях между ними не нашлось места одной-единственной травинке или кустику. Ни одного зеленого пятнышка даже вокруг мелькающих все чаще идеально прозрачных озер.
Постепенно из-за горизонта поднимались новые, незнакомые горные вершины. Похоже, хребты Северного Хайбада, огораживающие пустыню с западной стороны, плавно поворачивали на восток и в полном соответствии с названием замыкали пески с севера. Увидев высокие снежные пики, Найл внезапно нашел ответ на вопрос, мучивший его долгие месяцы: откуда посреди пустыни взялась широкая полноводная река? Похоже, что ветра, постоянно дующие с моря, приносили к холодным вершинам пухлые влажные облака, а те, не в силах перевалить каменную преграду, оседали на скалы. Потоки воды стекали вниз и устремлялись обратно к морю.
Смертоносцы "подслушали" идею Найла, проанализировали, оценили и сделали неожиданный вывод: пауки-разведчики, улетавшие в эти места, не могут вернуться, потому что отрезаны большим количеством водных преград. Словно в подтверждение, серые россыпи внизу плавно, почти незаметно, ушли под пленку воды. Найл вообще не заметил этого перехода: кристально прозрачная влага позволяла видеть на дне каждый камушек, однако дотошные пауки разглядели и мелкую рябь озера, и смертоносные непроходимые солончаки, в которые оно превращалось на востоке, и крутые склоны, ограничивающие воды с запада.
Сперва Посланник Богини понял, что обойти озеро невозможно: слишком велико пространство, на котором нет пищи, - а затем осознал, что это не его мысли. Так считали пауки. Но ведь можно взять еду с собой! А воды здесь в избытке. Пусть склоны Северного Хайбада и круты, но проходимы. Затем несколько дней пути через каменные россыпи, и прямо поперек дороги - долина муравьев! Возможно, именно так и попали новые жители в город Диру.
: Идея Посланника Богини была замечена, оценена, признана правильной и с благодарностью принята. Правда, с оговоркой: "проходимо с помощью людей" - увы, Великая Богиня Дельты, одарив смертоносцев разумом, не дала им человеческих рук. Самый мудрый паук не способен сшить себе походную сумку и уложить ее в дорогу.
Пускай смертоносец может прожить без пищи хоть год, но одно дело - сидеть целый год в засаде не передвигаясь, не шевелясь и даже не думая, а другое дело - тратить силы во время долгого пути. Нет, без людей смертоносцам озера не обогнуть.
Тем временем пейзаж внизу начал быстро меняться: появились плавучие островки водорослей, замелькали обширные поляны травы, сквозь которую поблескивала вода, стали проноситься стремительные стрекозы. Найл увидел клочок земли с десятком высоких деревьев, а рядом, на обширной глади, стаю коричневых уток. На птиц спикировала крупная стрекоза, но утки дружно нырнули, и хищнице пришлось улетать ни с чем. Внезапно поверхность озера вспенилась, мелькнул глянцевый хитиновый панцирь, утки прямо из-под воды взмыли в воздух. Стрекоза немедленно развернулась и ринулась назад, к добыче.
Казалось, зажатые между воздушным и подводным хищниками, утки неминуемо погибнут, но не тут-то было: птицы, то ныряя, то взлетая в воздух, уворачивались от врагов, двигаясь в сторону ближайшей косы и, наконец, с шумом вломились в заросли камыша. Огромная туша жука, слишком увлекшегося погоней, вылетела на мель, и, неуклюже хлопая вокруг лапами-веслами, бедолага начал ворочаться, пытаясь убраться назад, в глубину, а стрекоза тоскливо повисла над кисточками растений: размах крыльев не позволял ей летать в камышах. Старания Великой Богини Дельты сыграли злую шутку, сделав насекомых слишком большими для охоты на водоплавающих птиц.
- Лодка! - невольно вскрикнул Найл, сразу забыв обо всем остальном: в зарослях тростника возле следующего острова лежала пирога, на самом островке стоял под кронами деревьев шалаш, курился дымок костра. Здесь жили люди!
Смертоносцы отнюдь не разделяли радости Посланника Богини. Слишком велика была ненависть восьмилапых к водным разливам. Они не полезли бы сюда даже ради спасения собственной жизни.
Между тем островов становилось все больше и больше, их покрывали густые кроны деревьев. Стало казаться, что не острова стоят на озере, а струи воды разрезают плодородную землю на крупные куски.
Да, свались тут паук с шара - и ему уже не выбраться до конца дней. Хотя и с голоду не умрет: жизнь внизу била ключом. Проносились в воздухе утки, стрекозы, чайки и вездесущие мухи. То тут, то там бурлила вода над темными спинами обитателей глубин, все чаще встречались лодки с людьми, и во многих пирогах, казалось, полно было серебристой рыбы. Иногда, впрочем, добычей людей оказывался и кто-то из крупных насекомых. Двух мертвых жуков с лапами-веслами Найл разглядел совершенно точно.
Наконец, вместо проблесков воды меж зеленых крон стали проглядывать желтые ленты дорог. Все они стремились в одном направлении: к подножию Хайбада. Снежные вершины уже не сверкали вдали, они возвышались над головой.
Самое главное первым разглядел Смертоносец-Повелитель: город! Лесные заросли расступились в стороны перед высоким холмом, и Найл увидел зубчатую стену, опоясывающую вершину, успел разглядеть вооруженных копьями людей на башнях, оранжевые кубики домов. Тут его внимание, влекомое вниманием смертоносцев, переместилось на большое количество отверстий у подножия стен. Ненависть смертоносцев захлестнула разум правителя, и одновременно он понял, почему все-таки ни один паук-разведчик не вернулся назад: из темных дыр вырывались и наперегонки мчались к шару желтые, поджарые вестники смерти. Спокойствие города охраняли осы!
Мимо лица, с характерным басовитым жужжанием, промелькнуло сразу два полосатых тельца. Шар ощутимо толкнуло в сторону, и он стал быстро падать. Паук-разведчик, привыкший в первую очередь беспокоиться о надежности шара, высунулся из подвесной корзины, но был встречен добрым десятком крупных черных голов с длинными усами и огромными жвалами. Осы мешали друг другу, стремясь как можно быстрее добраться до смертоносца, рвались вперед, и через считанные мгновения правитель ощутил в спине острый укол, боль от которого быстро угасла. Цвета вокруг поблекли, и Найл увидел, что находится в главном зале дворца Смертоносца-Повелителя, в окружении замерших пауков. Посланник Богини понял, что обнаруженный город будет уничтожен. Об этом никто не думал, это было ясно и так. Мелькнула мысль о возможности поставить караул у западной оконечности озера - отлавливать лазутчиков - и тут же была отвергнута. Опыт предков показывал, что наличие некоторого количества диких людей в пустыне недалеко от города пауков весьма полезно: это позволяло постоянно вливать свежую кровь в жилы слуг, оздоравливать их потомство.
Найл решил сохранять уверенное спокойствие.
Тем не менее в голову постоянно лезли тревожные мысли, и если бы правитель не имел возможности пару раз в день пропитываться умиротворяющей энергией Джариты, то наверняка бы сорвался и наделал глупостей.
Открытие обмена энергией между мужчиной и женщиной заставило Найла по-новому взглянуть на отношения между полами, на истинную суть любви. Скорее всего, женщины ищут партнеров, энергетическое поле которых имеет составляющие, недостающие в их поле. Тогда при половом контакте энергия партнеров дополняет друг друга. Поскольку сознание большинства людей не фиксирует энергетического поля, то подобное инстинктивное влечение они называют "любовью". Когда поля полностью дополняют друг друга, любовь взаимная, а если поле кого-то из партнеров не удовлетворяет другого - любовь неразделенная.
Пожалуй. Найл был первым человеком за всю историю, который стал использовать обмен энергиями сознательно, избавляясь от нервозности, получая спокойствие вместе с энергией Джариты.
Итак, обнаружено огромное стадо ещене порабощенных слуг, из которых можно будет отобрать самых качественных. Остался пустяк - захватить обнаруженный город.
Двуногие из-за озера напрасно рассчитывают назащиту ненавистных всем паукам крылатых убийц.Не они первые разводят ос вокруг селений. У смертоносцев имелась отработанная веками тактика уничтожения подобных крепостей.
С этого дня все дети служанок будут воспитываться в раболепной преданности смертоносцам и в презрении к "свободным людям", благо последних в городе избыток. Их не будут учить служить паукам, в них будут воспитывать преданность, сознание собственной избранности. Когда они подрастут, их переправят к дикарям. Лазутчики войдут в доверие, осядут, узнают, как и кем город охраняется, когда он наиболее беззащитен. В точно назначенный день они или отравят, или перебьют ручных ос и впустят смертоносцев в город. Не пройдет и тридцати лет, как новые слуги займут место выродившихся.
Возможно, с первого раза ничего не получится, но всю процедуру можно будет повторить еще раз, или два, или десять раз. Терпения у смертоносцев хватит. После того как человеческое поселение стало известно паукам, у его жителей уже нет шансов. Порабощение диких людей - лишь вопрос времени.
Объединенный мозг смертоносцев быстро и четко определял, когда начинать готовить про запас новое поколение лазутчиков, стоит ли часть детей растить в качестве слуг, кого из усопших повелителей имеет смысл разбудить и спросить совета.
Найл осторожно вышел из контакта и покинул дворец. Он с внезапной четкостью осознал, что участь тысяч людей, которые еще живут, дышат, любят, трудятся, надеются родить здоровых детей, уже предрешена. Им всем нашли замену. В лучшем случае "свободным людям" позволят спокойно умереть. В худшем - умереть помогут, освобождая места для новых слуг. Найл знал, что ему опасность не грозит: ведь новым слугам тоже потребуется правитель. Но паукам уже не наплевать на вымирающее поколениее, они теперь не позволят смертникам и сотой части той свободы, которую допускают сейчас. Найл чувствовал, что обязан спасти жителей города от вымирания. Выжить, сохранив добытую свободу, - вот единственный шанс на возрождение человечества. Спасти культуру, цивилизацию. Возсоздать человечество нужно из города, дикари годятся лишь на пополнение армии рабов... Хотя, впрочем, их здоровая наследственность еще может принести немалую пользу. Правитель города тряхнул головой и отправился к острову детей. Поднявшись на высокий берег, Найл бросил взгляд в сторону домика принцессы: перед калиткой стояла коляска. А кто может там гостевать, если хозяйка в отъезде? Значит, принцесса Мерлью вернулась! Найл повернул к ее домику и ускорил шаг. У накрытого на улице стола сидел Симеон и торопливо попивал вино из высокого бокала. На приход правителя он отреагировал вяло:
- Садись, сейчас она выйдет. Только умоется с дороги. - Медик допил бокал, налил следующий и горестно сообщил: -А дикарь-то наш тю-тю... Одна она вернулась. Может, хоть видела чего?
- Нет, ничего не видела. - Мерлью появилась крыльце в длинном изумрудном платье, мокрые волосы были заплетены во множество мелких косичек. - Как сквозь землю провалился!
Она сбежала по ступенькам, подошла к Найду, положила руку ему на плечо:
- Придется все-таки Посланнику Богини опять к Смертоносцу-Повелителю на поклон идти. - Она наклонилась к самому его уху и шепотом добавила: - Я страшно по тебе соскучилась.
Но правитель, мысли которого были заняты совсем другим, не обратил внимания на нежный шепоток.
- Можете забыть про Смертоносца-Повелителя. Мы ему больше не нужны. - Найл выдержал небольшую паузу и звенящим голосом сообщил: - Пауки нашли город людей!
Симеон в ответ просто выпучил глаза. Мерлью обошла стол, села напротив Найла и попросила:
- Давай не тяни. Рассказывай.
Принцесса слушала молча, а медик где-то после середины повествования вскочил, начал бегать вокруг стола, ерошить желтыми пальчиками свои жиденькие волосы и наконец, не выдержав, перебил:
- Так теперь дикарей у нас будет сколько угодно! Вот так здорово! Проблемы вырождения позади!
- Боюсь, ты ошибаешься, - задумчиво произнесла Мерлыо. - Как раз теперь-то мы ни одного дикаря не получим.
- Так их же там целый город!
- Вот именно. Взять целый город не так просто, как маленькое поселение в пустыне. И совсем не так быстро.
- Кстати, - вставил Найл, - теперь я знаю, каким образом смертоносцы захватывали человеческие города. Сперва новорожденных детей воспитывали как избранных: их растили отдельно, всячески баловали, время от времени показывая на прочих людей и напоминая, что те - недостойные животные, а они - избранные, более совершенные создания по сравнению с прочими двуногими, что пауки - высшие существа, выражающие волю Богини.
Когда детишки вырастали лет до двенадцати, их отправляли доказывать свое превосходство над прочими двуногими - то есть засылали во вражеский город. Лазутчики жили там несколько лет, по возможности вступали в стражу, выясняли, когда город наиболее беззащитен. Ну, там, во время посевной или сбора урожая, во время праздников или сезонной охоты. Узнавали, как можно избавиться от живой охраны: люди ведь раньше не только ос для обороны держали, но и муравьев, стрекоз, даже скорпионов. И в один из удобных дней открывали армии смертоносцев ворота.
- Это получается, - переспросил Симеон, - город возьмут только лет через двенадцать?
- Лет через двадцать, - поправил Найл. - И то если все будет нормально. Смертоносец-Повелитель уже сейчас думает о подготовке второй группы лазутчиков, если первой не удастся сделать свое дело.
- Но ведь пленные наверняка станут попадаться раньше? - с надеждой спросил медик.
- Наоборот. Смертоносцы и близко туда не сунутся ближайшие годы. Зачем беспокоить жертву раньше времени?
- А как же мы?
- Теперь мы им неинтересны, - дружелюбно обрадовала медика принцесса Мерлью. - Раньше пауки хотели использовать выживших людей для оздоровления "чистопородных" слуг. А зачем мы нужны, если совсем недалеко здоровых людей - целый город?
Симеон сделал мрачное лицо и решительно заявил:
- Мы должны что-то сделать!
- Что? - хором поинтересовались правитель и принцесса.
- Что-нибудь неожиданное, чего Смертоносец-Повелитель предвидеть не может. Например, самим напасть на этот город и захватить побольше пленных.
- Кто нападет? - с сарказмом вопросила Мерлью. - Стражницы Посланника Богини или мои гвардейцы? Или твои меддевочки нападут? Да без смертоносцев мы даже жратву из крестьян вытрясти не сможем, не то что город завоевать!
- Тогда нужно отправить туда посла, - вернулся медик к забытой было идее. - Пусть нападут они и изнасилуют наших женщин.
- Да смертоносцы их дальше Диры не пропустят, - хмыкнул Найл, - только спасибо скажут за вкусный обед.
- Ну, тогда... Тогда... - зачесал голову медик;
- Слушай, Симеон, - не без ехидства спросила его принцесса Мерлью, - а ты всерьез уверен, что переспать с женщиной можно только путем изнасилования? Про иные способы ты не слыхал?
- Как это? - не понял ее медик.
- Ну, например, по обоюдному влечению... - Мерлью, не удержавшись, кинула в сторону Найла короткий взгляд.
- Да как мы устроим это обоюдное влечение? Между городами-то?
- Очень просто, - мило улыбнулась Симеону принцесса, - поедем туда в гости.
- Так вот просто, возьмем и поедем, - не очень уверенно съязвил медик, - в незнакомый город без всякого повода?
- Можно с поводом... Например, с торговым караваном, - с ходу сымпровизировала Мерлью. - Взять десять повозок, да по шесть гужевых женщин в каждой, да по четыре охранницы, да по две начальницы, плюс начальница груза с помощницей, плюс начальница охраны с помощницей, плюс начальница всего каравана...
- Зачем столько начальниц? И почему ты хочешь запрячь женщин вместо гужевых мужиков?
- Симеон, ты дурак или прикидываешься? - не выдержала принцесса. - Тебе что, мужики детей рожать будут?
Медик несколько секунд смотрел на нее непонимающе, потом прямо на глазах начал расцветать.
- Так это получается почти сто детей с каждого каравана... А если их отправлять каждый год... А если три... А если... Ха! Вот рожа будет у Смертоносца-Повелителя!
- Чем торговать-то будете? - с улыбкой поинтересовался правитель.
- Наберем чего-нибудь, - отмахнулась принцесса.
- Чего-нибудь не подойдет. - Найл извлек из ножен меч и положил на стол между опустевшей бутылкой вина и вазой с фруктами. - Как, по-вашему, способны наши кустари сделать хоть что-то такого качества?
- Да, таких мастеров у нас нет, - согласилась Мерлью, - но ведь торговать можно и тем, что растет само. Виноградом, например.
- Виноград мы через пустыню не довезем.
- Тогда мясом вяленым. Оно ведь не испортится?
- Нам его на десять телег и за десять лет не набрать.
- Найл, на тебя не угодить, - пожала плечами девушка. - Придумай тогда сам!
Но думать правитель не мог. Перед его глазами продолжали расстилаться широкие просторы незнакомого озера с россыпями зеленых островов, скользили лодки с сильными, красивыми людьми, и Найлу действительно захотелось, чтобы кровь этих свободных охотников и рыбаков притекла в жилы запуганных жителей его города... И тут его осенило:
- Рыба! Пауки отродясь рыбу не ловили! В нашей реке ее должно быть очень много. Можно навялить не десять, а двадцать телег! - Но тут же спохватился: - Нет, не получится. Их город стоит рядом с огромным озером, у них рыбы у самих навалом.
- Ну и что? Главное, чтобы у нас ее хватило.Чем дольше не раскупят, тем дольше девочки пробудут в гостях. Больше шансов получить от кавалера нужное приобретение...
- Отлично! - Симеон допил свой бокал и, покачиваясь, направился к калитке. - Тогда я пошел женщин готовить...
- Вот молодец, - хмыкнула вслед принцесса, - он "пошел женщин готовить". А рыбу кто будет ловить? Я не умею.
- Нужен трал, - сообщил Найл. Из теорий по ловле рыбы в его памяти оказалась только такая; - Траулер тралит тралом треску, креветок, кальмаров и прочих морских тварей, и рыба остается в нем.
- Я ничего не поняла, - честно призналась Мерлью.
- Ну... Делается такая сетка, с ячейками немного уже рыбы, потом берется за края и тянется в воде. Рыба при этом зацепляется и вытаскивается.
- Так. - Мерлью взяла из вазы яблоко, с хрустом откусила небольшой кусочек, прожевала. - Примерно ясно. А из чего делается сеть?
- Я думаю, можно попробовать склеить из паутины.
- Хорошо, - кивнула принцесса, - этого добра у нас сколько угодно.
- Тут есть один нюанс, - замялся правитель, - обычная паутина слишком толстая...
- Ну и что?
- Понимаешь, у смертоносцев на брюшке есть несколько бугорков, которые выделяют тоненькие нити, а уже эти нити склеиваются в паутину. Я думаю, клеить сеть нужно из тонких нитей...
- Кто же из смертоносцев позволит людям у себя из-под брюха нити растаскивать? Найл промолчал.
- Ты намекаешь, что мне нужно опять идти к Меченому и просить помощи? - Принцесса Мерлью доела яблоко и положила огрызок на блюдце. - Мы, между прочим, четыре дня на ногах: за дикарем беглым гонялись. Меченый хоть и паук, но тоже есть хочет. Меня сюда привез, а сам на охоту собрался, на западную окраину.
- Давай отложим до его возвращения, - примирительно предложил правитель.
- На добрый десяток дней? - Девушка вздохнула. - Ладно, попробую его догнать. Но тогда извини, мне нужно торопиться.
Раньше пауки охотились в квартале рабов или питались теми людьми, кто перешагнул сорокалетний рубеж. После заключения Договора охотничьи угодья сдвинулись за город, в места свалок. Первые месяцы дичи здесь хватало на всех. Однако довольно скоро смертоносцы начисто истребили всех крыс и мух. Взамен расплодились жуки-падальщики и головоноги, которыми восьмилапые охотники брезговали, огромные жирные черви, выудить которых из-под земли было совершенно невозможно, и чайки. Белые крикливые птицы и стали основной добычей властелинов планеты.
К сожалению, число голодных охотников значительно превышало количество дичи. Если Меченый в течение пары часов не найдет места для своей сети и засады, он вполне может уйти в поисках пищи далеко вверх или вниз по реке.
Правителя всегда поражало в смертоносцах сочетание общей железной дисциплины и полной личной свободы. Только в последние дни он начал понимать, что причина кроется в коллективном мышлении. Взять Меченого: будучи частицей общего разума, он принял решение выставить пост у дворца Посланника Богини и, сознавая необходимость этого, сам же решение и выполнял. С другой стороны, когда он хотел покинуть пост, это не вызывало ни чьих нареканий - раз уходит, значит, личное дело в данном случае важнее общего.
Сравнить отношения одиночного смертоносца и всех остальных пауков можно было только с отношениями человека с собственной рукой. Рука не требует понукания, когда выполняет работу, и в то же время человек сам не будет пользоваться рукой, если она устала или болит. Разве что при крайней необходимости. В мире пауков Смертоносец-Повелитель мог приказать всем бросить свои дела и участвовать в облаве или собраться в армию для нападения на врага. Однако в большинстве случаев пауки сами считали необходимым выполнять то, что от них требовалось.
От такого способа мышления сама собою возникала и иерархия паучьего общества. Самый умный - Дравиг - чаще других вступал в контакт со Смертоносцем-Повелителем, стремился выполнять наибольшее количество дел, причем самых важных, и автоматически носил титул начальника охраны Смертоносца-Повелителя - высший среди пауков. Менее опытные и толковые реже участвовали в "совещаниях", принимали менее важные решения и испытывали потребность выполнять менее важные задачи. Самые дурные вообще подчинялись только прямым приказам, а пока приказов не поступало - сидели где-нибудь в паутине и прислушивались только к позывам своего желудка.
Теперь Найлу стало понятно, почему полгода назад, при казни сообщников Скорбо, Смертоносец-Повелитель уговаривал приговоренных признать необходимость казни, - участвуя в принятии решения, они фактически стали испытывать стремление к смерти и умерли, не причинив боли окружающим.
Казалось бы, все ясно, отношения простые и стройные, но вот скажите на милость, каким образом принцессе Мерлью удается убедить Меченого, что ее просьбы важнее принятых смертоносцами решений? Не ради же ее голубых глазок и золотых волос паук бросает свой пост и отправляется на поиски беглого дикаря? Не может же восьмилапое насекомое прельститься фигуркой девушки настолько, что готово остаться голодным?! Чем удается ей заморочить всех окружающих, чем околдовать? Тайна.
Утром Меченый стоял на берегу залива в квартале рабов, и Найл шагов за двести почувствовал, какое ядреное чувство голода от него исходит. Принцесса Мерлью стояла рядом, поглаживала его по панцирю и что-то говорила. Бредовое занятие: хитиновый покров пауков нечувствителен даже к боли, не то что к поглаживанию, да и людскую речь они не слышат. Однако Меченому такое отношение определенно нравилось. Найл вспомнил, как пытался объясниться со своим восьмилапым стражником при первом обнаружении хищников, и уже почти не удивился новой загадке: как принцесса объяснялась с пауком, если тот не разговаривает по-человечески? Впрочем, на песке лежало то, что сразу заставило его забыть про все вопросы: сеть. Из нитей намного тоньше мизинца, длиною метров двадцать, метр шириной, с ячейками в два-три пальца.
- Ну как, - спросила принцесса, - ты про это говорил?
Глаза девушки казались не голубыми, а красными. Похоже, эту ночь ей опять поспать не удалось.
- Да, - присел правитель, - вроде такая должна получиться... Надо ее песком присыпать, а то к рукам будет липнуть.
- Я уже послала за парой рабов. Сейчас придут.
- Может, ты отдохнуть приляжешь? Солнце уже пригревает.

Предыдущая страница 21 Следующая страница


Цитадель 22

- Ну да, я спать буду, а Меченый ждать. Он же голодный, как гусеница-листорезка. Нет, вместе устаем, вместе и отдыхать будем. - И девушка отчаянно зевнула, повернувшись к смертоносцу.
Сказать тут было нечего, и правитель, чтобы не стоять просто так, стал сам закапывать сетку в песок. К тому времени, когда пришли два высоких, тощих, "неголосующих гражданина" в сопровождении молоденькой надсмотрщицы, эту часть работы он уже сделал. К счастью, рабы оказались не особо глупые и быстро поняли, что от них требуется. Они взяли сеть за дальние концы, вошли в воду примерно по пояс. Сеть всплыла и легла на поверхности.
- Вот тебе и десять повозок, - устало вздохнула Мерлью. - Как же ею тралить?
- Подожди, сейчас вспомню... - лихорадочно соображал Найл. - Ага, есть! Снизу должны быть прикреплены грузы, а поверху - поплавки.
- Какие "грузы", какие "поплавки"? - не поняла принцесса.
- Ну, вместо грузов можно использовать мелкие камушки, а вместо поплавков - деревяшки.
На этот раз принцесса Мерлью, в целях экономии времени, решила снизойти до помощи в сборе мелкого щебня и кусочков легкого пластика, который по плавучести не уступал дереву. Камешки и пластик уложили по разным краям сети, Меченый пробежал вперед-назад и намертво их приклеил. "Неголосующие граждане" опять вошли в воду. Сеть стояла вертикально.
- Глубже, глубже заходите, - повеселел Найл. Однако рабы, вместо того чтобы заходить дальше в заводь, побрели вдоль берега.
- Да куда это они? - возмутился правитель, - В глубину, в глубину заходите! Вот безмозглые существа! Надзирательница?! Загони их дальше!
В воздухе свистнула плеть. Один из рабов опасливо втянул голову в плечи, а второй закрыл глаза и громко, истошно завопил на одной протяжной ноте. Найл заглянул в их простенькие сознания и махнул рукой:
- Ничего не получится. Они воды боятся.
- Вот... жители городские, - сказала принцесса таким тоном, словно это было жуткое оскорбление. - Что нам тут теперь, весь день торчать? - Она немного подумала, критически склонив голову и глядя на рабов... - А что нужно делать с сетью, чтобы рыбу ловить?
- Ну... - не очень уверенно ответил Найл, - войти в воду поглубже. Хотя бы по шею. Потом растянуть сеть в стороны и пойти к берегу. Рыба, которая окажется между берегом и людьми, попадет в сетку, и ее можно будет вытащить.
- Вот... жители городские, - опять выругалась принцесса и решительно стала раздеваться. - Ну что ты смотришь, Найл? Надеюсь, ты воды не боишься?
Сколько мечтал Найл увидеть Мерлью обнаженной, взглянуть хоть одним глазком! И никак не ожидал, что это произойдет настолько буднично.
Девушка развязала поясок, через голову стянула свое изумрудное полупрозрачное платье, оставшись в одних только бирюзовых бусах, быстро сложила его и отдала надсмотрщице. Найл скользнул взглядом по высокой, почти острой груди, по гладкому смуглому животу, светлым бедрам, черному пушку между ног и резко отвернулся. Правителя пробило потом, он чувствовал себя так, словно угодил в бочку с кипятком. Девушка не сделала ни единого соблазняющего жеста, на которые - уж Найл:то знал - была такая мастерица, но само ее тело могла вышибить разум из любого мужчины.
- Ну, Найл, ты скоро?
Правитель чувствовал, как член его напрягся с такой силой, что готов был прорвать даже грубую ткань туники. Раздеться в таком виде Найл никак не мог. Стараясь держаться спиной к девушке, правитель грубо вырвал из рук ближнего раба конец сети и полез в воду. Мерлью хмыкнула и пошла следом.
- Чего делать-то надо?
Найл молчал, он просто не мог говорить, борясь с напряжением, готовым скрутить все мышцы жаждущего тела. Как ему хотелось бросить все и обнять Мерлью! Он едва не сходил с ума... Хотя б коснуться... Внезапно дно под ногами резко ушло вниз. Найл ухнулся с головой, хлебнул воды, выскочил, отфыркиваясь и крутя головой. Он даже не успел испугаться, но напряжение отпустило сразу. Правитель встал на ноги - глубины оказалось как раз по шею.
- Так чего делать? - опять спросила принцесса.
- Надо, - Найл с трудом перевел дыхание, - надо развернуть сеть... Вдоль... И идти к берегу.
Они разошлись в стороны, а когда сетка натянулась, двинулись к пляжу. Дно было глинистое, неприятное. Даже странно: на берегу песок, а под водой - глина, медленно протискивающаяся между пальцев и ощутимо прилипающая к пяткам.
Тянуть сеть становилось все труднее и труднее, отчего правитель и принцесса постепенно приближались друг к другу, в конце концов сойдясь вплотную. Правда, в это время оба конца сети были уже на берегу, хотя середина оставалась еще довольно далеко в реке.
- Ну, чего смотрите?! - прикрикнула принцесса. - Помогайте!
К ним подскочили рабы, тоже ухватили края сети. Дело пошло веселее. Метр за метром вытягивался "трал" из воды, но в ячейках было пусто. Найл заволновался. Вот уже все разноцветные осколки пластика оказались на берегу. Под ними темнели бурые шматки водорослей...
"Пусто!" - екнуло у Найла в душе. Он незаметно покосился на обнаженную принцессу, усыпанную бриллиантовыми каплями. Ведь она и сама ночь не спала, и Меченого голодным оставила, следуя его, Найла, совету. Получается, все зря?
Мерлью наклонилась, подняла край сети, и тут же, раскидывая водоросли, по песку запрыгали серебристые ладошки. Найл облегченно вздохнул. Пусть улов оказался маленьким - от силы десяток рыбешек, - но ведь это всего лишь первая попытка. У правителя появилась уверенность, что десять возов рыбы они наловят. Пусть не сразу, но наловят.
Над головами закружились крикливые, глазастые чайки. Одна спикировала вниз, да так и воткнулась раскрытым клювом в берег. Рядом шлепнулась другая. К ним подскочил сразу повеселевший Меченый, вонзил хелицеры. Найл понял, что смертоносец парализовал птиц своей волей как раз в тот момент, когда они устремились к земле, и умчаться обратно в небо крылатым воришкам уже не удалось. Остальные чайки, почувствовав опасность, кружили в вышине, возмущенно крича. Еще одна решилась рискнуть, рухнула вниз, поджав крылья, и... тоже попала смертоносцу на обед.
- Вот видишь, - Мерлью, успевшая надеть платье, подошла к пауку, погладила его белое брюшко, - не зря я тебя сюда зазвала. На помойках ты бы одну чайку неделю ловил, а тут сразу три.
Паук несколько раз топнул передней лапой.
- Нет, спасибо, - ответила принцесса. - Я лучше дома поем.
- Мерлью, ты куда? - позвал ее Найл.
- Домой. Я принцесса, а не лягушонок - по болотам скакать. Сеть сделана, рыба ловится. Вызови моряков, они воды не боятся. Да и опыт в этом деле у них есть. А я домой пошла. Спать.
- Я провожу!
- Не-ет, - покачала головой девушка, - никаких "провожу". Только спать. И до завтра прошу не беспокоить.

* * *

Найл давно зарекся касаться сознания принцессы, однако и так было видно, насколько она вымоталась за последние дни. Единственное, что он мог бы сделать, так это предложить свою коляску. Увы, на этот раз он предпочел прогуляться пешком.
- Что прикажете делать, Посланник Богини? - отвлекла от размышлений надзирательница.
- Ловить рыбу.
- А как?
Действительно, как? Ведь принцесса ушла, а "неголосующие граждане" панически, на животном уровне, боялись воды. Кстати, надзирательница тоже.
Найл успел привыкнуть к тому, что его распоряжения просто выполнялись. Во дворце этим занимались Джарита или Нефтис. Решения, принятые на Совете Свободных Людей, выполняла, как выяснилось, принцесса. А кто будет делать это здесь? Юная девчонка с кнутом и не собиралась думать над поставленной задачей, она просто ждала конкретных распоряжений.
Итак, сперва рыбу необходимо поймать - попытался правитель разбить задачу на составляющие. Значит, два человека должны тащить сеть. Рабы не годятся, нужно вызвать моряков из стоящих в порту ладей. Двоих, чтобы тянуть сеть в воде, еще двоих - чтобы помогали вытащить ее на берег. Потом... Потом рыбу нужно выпотрошить. Еще человека три. Потом засолить. Нужны бочки, соль... Соль. А где взять столько соли? Ее, наверное, с полповозки понадобится. Спросить у принцессы? Нет, она отдыхает. Да и должен же он хоть что-то сделать сам!
- Послушай, - спросил Найл надзирательницу, - а где вы берете соль?
- Соль? На кухне, - пожала она плечами.
Вот и ответ. Соль можно взять на кухне в собственном дворце. Кстати, там же можно узнать и насчет бочек.
- Слушай меня внимательно, - наконец-то решился правитель на первые приказания. - Отправляйся в порт, от моего имени потребуй десять моряков, приведи сюда. Пусть они ловят рыбу, потрошат, солят и складывают в бочки. Бочки и соль сейчас сюда привезут.
Девушка кивнула и бодрой трусцой устремилась вдоль берега.
- Покарауль сетку, - обратился Найл к Меченому.
Смертоносец ответил импульсом согласия. Он рассчитывал здесь славненько перекусить.
Найл огляделся. Водоросли на жарком солнце успели превратиться в серую корку, рыбешки перестали трепыхаться и ярко блестели чешуей на сером песке. Первый улов. Дело стронулось с места. А теперь ему нужно торопиться во дворец.
Джариту Найл нашел в своей спальне. Служанка меняла белье. На правителя девушка демонстративно не обратила внимания: за те недели, что Найл ни разу не прикоснулся к ее телу, у служанки заметно испортился характер.
- Здравствуй, Джарита, - окликнул ее Найл.
- Угу, - буркнула та, не прерывая своего занятия.
- Скажи, у нас на кухне есть соль?
- Есть.
- Много?
- Не знаю. Наверное, с полгоршка.
- А какой горшок?
Служанка повернула голову к правителю, зачем-то вытерла руки о тунику и молча показала ладонью высоту горшка - немного выше колена.
- Отправь ее к заводи в квартале рабов. Там Меченый стоит, смертоносец.
- А готовить мы как будем?
- Ну, оставь на пару дней, а остальное отправь в квартал рабов.
- Савитра только через неделю новую привезет.
Савитра. Служанка принцессы. Естественно, кто, кроме Мерлью, станет заниматься такими мелочами, как подвоз соли? Все предпочитают решать глобальные задачи.
- Откуда они берут соль?
- С моря откуда-то.
- Понятно. А пустые бочки у нас есть?
- Из-под вина две.
- Я выпил две бочки вина? - поразился Найл. - Это за какое время?
- За месяц... - понизила голос служанка и добавила: - мой господин.
- И я не лопнул? - усомнился правитель.
- А... Еще Симеон часто вино пил, мой господин.
- Ах, Симеон, - усмехнулся Найл. - Помню такого. Побежал девиц для обоза выбирать, а мы тут с рыбой отдувайся. Значит, так, Джарита. Обе бочки и соль отправишь к заводи. А Нефтис скажешь, чтобы отправила на остров детей четырех стражниц. Пусть всю соль и все бочки, которые там есть, тоже в квартал рабов заберут. Ясно?
- Сейчас, постель застелю, - соизволила послушаться служанка.
- Если я кому-нибудь понадоблюсь, то я тоже там. - Найду пришло в голову, что, пока Меченый сыт и доволен, стоит попытаться уговорить его сделать еще пару сетей.
Взбешенный и взъерошенный Симеон примчался на берег после полудня.
- Найл, что это такое?! У меня твои стражницы на кухне все перевернули, вывезли всю соль, утащили...
- А ты как думал, торговый обоз сам собою образуется? - перебил его Найл.
Правитель был весьма доволен собой: под истошные вопли чаек моряки с помощью трех сетей черпали из реки рыбешку, потрошили ее и укладывали, густо пересыпая солью. Первая бочка уже почти наполнилась. Получается, Найл и сам мог организовать работу, а не только надеяться на помощь других.
- Но при чем тут я?! - продолжал возмущаться медик.
- А где я буду рыбу засаливать, прежде чем вялить? И где соль возьму? - Правитель мгновенно выхватил грубую мысль в мозгу Симеона и добавил: - Свою кухню я уже выгреб. Мало.
- А у принцессы?
- Она отсыпается после гонки за дикарем. Да и вряд ли у нее большие запасы. Ты не знаешь, откуда в город соль привозят?
- Конечно, знаю, - похвастался Симеон. - За Черной Башней начинается дорога через пустыню. Там длинный мелководный заливчик. Наверное, лиман пересохшей реки. Вот оттуда и возят.
- Это далеко?
- День пути.
- Отлично... - Правитель поднялся на ноги. Работа кипела. Каждый понимал и четко исполнял свое дело - прямо пауки, а не люди. Пожалуй, если он уедет на пару дней,ничего не случится. Соли как раз дня на два и хватит. Найл подозвал молоденькую надзирательницу:
- Как тебя зовут?
- Тасива.
- Я на два дня уезжаю. Остаешься здесь за старшую. Следи, чтобы все было в порядке.
- Слушаюсь, Посланник Богини!
Девчонку объяло невероятным восторгом от оказанной ей чести. Она оставалась вместо самого Посланника Богини, ей поручалось командовать сразу большим количеством людей и, похоже, даже смертоносцем, ей доверялось важное дело, высокий пост. Да она о таком и мечтать не смела!
Разнообразнейшие чувства переполняли Тасиву до краев, распирали изнутри, живо напоминая Найлу его утреннее состояние, когда он готов был взорваться от эмоций, увидев обнаженную Мерлью. Тело правителя немедленно отреагировало на воспоминание, напряглось.
- Я скоро вернусь, - совсем не к месту сказал Найл, протянул руку и погладил пышные темные волосы девушки. И ощутил, как от нее дохнуло жаркой страстью. Душа правителя полыхнула в ответ, словно сухая ветка креозота от упавшей искры. Они опустились за валун, на котором сидел Найл, и даже не стали раздеваться. Найл просто откинул подол ее туники и сразу вошел во влажное ждущее тепло. Тасива закрыла глаза и тихонько застонала. У нее в сознании не было ни единой мысли - только скачущие разноцветные пятна, а Найл со всей щедростью сбрасывал в девушку переполнявшую его энергию. Однако энергия не уходила, ее становилась все больше и больше, пока, наконец, правитель не взорвался, выплеснув в Тасиву не просто зародыши новой жизни, выбросив в нее самую свою суть...
Только после этого Найл смог более-менее связно соображать. И только теперь попытался понять, что же случилось между ними. Ведь всего несколько минут назад о столь близкой связи ни у него, ни у нее не было и мысли. Ни он, ни она не испытывали даже легкого влечения, не то что любви. Да и к обмену энергиями стремления не возникало. Что же случилось за столь короткий промежуток времени? Он испытывал эмоциональный и энергетический подъем оттого, что удалось организовать ловлю и засолку рыбы. Этот подъем был усилен воспоминанием о Мерлью.
Тасива испытала сильнейший эмоциональный и энергетический всплеск, узнав об оказанном ей доверии.
Потом они просто соприкоснулись, и произошло что-то вроде разряда, бросившего их в объятия друг друга. Все чувства, вся энергия превратились в одно - в секс. Поневоле напрашивался вывод, что в основе любых человеческих чувств и желаний лежит только сексуальная энергия. До поры до времени эту энергию человек использует не по прямому назначению, а считает различными эмоциями, но достаточно малейшего толчка - и энергия мгновенно возвращается в истинное состояние, толкает людей друг к другу, гасит разум, возбуждает страсть... А уже потом люди начинают гадать, что же это было на самом деле - порыв или истинное чувство, глупость или страсть...
- Я готова для вас на все, мой господин, - прошептала Тасива.
- Но мне все равно нужно ехать. - Правитель встал, удивляясь полному безразличию к той девушке, которая еще несколько мгновений назад сводила его с ума. - Я вернусь через два дня.

* * *

Дорога, уходящая от Черной Башни, пролегала через самую настоящую пустыню - в отличие от родных Найлу мест, здесь не было никаких, даже редких, кустиков, никаких трав, никаких влажных низин. И, естественно, никаких живых существ. Здесь бродили только песчаные барханы. Направление движения удавалось угадать лишь по бетонным столбам, врытым вдоль трассы в незапамятные времена. Иногда эти столбы полностью скрывались под песком, иногда из дюн выглядывали их круглые макушки, а порою песок обнажал целые участки гладкой серой дороги и столбы вдоль нее.
Повозку Найл приказал бросить после первых же глубоких песков: колеса увязали по самые оси, и тянуть ее гужевым не хватало сил. Правитель сразу понял: на плечах мужики больше соли вынесут.
Ноги вязли в рыхлом песке чуть не по колени, солнце палило неимоверно. Найл, хорошо знакомый с нравами пустыни, и то начал сожалеть о своем желании прогуляться. Что уж говорить о гужевых мужиках и четырех стражницах! Примерно через час все они устало повесили головы и еле волокли ноги. Правителя это не смущало: хотя такое состояние путников и казалось унылым, но для путешествия по пескам было самым рациональным - люди тратили меньше сил. Главное, дождаться захода солнца: по ночной прохладе идти станет легче.
Найл, обладая большей выносливостью, нежели все остальные вместе взятые, шел первым, однако постоянно прощупывал мысли идущих сзади - не дай Богиня, кто свалится. Спутники думали мало и вяло, попав под обычный гипноз долгой, однообразной и тяжелой ходьбы. Правда, правитель заметил, что почти все ему завидуют. Все считали, что силы для дороги ему дает Великая Богиня Дельты.
Когда в пустыню пришла ночь, легкий холодок быстро разогнал людскую сонливость. Гужевые мужики начали подумывать о ночлеге, но Найл только прибавил ходу: он знал, что в пустыне отдыхать нужно только днем, спрятавшись от жары в пещеру, нору или хотя бы в тень.
Слова Симеона о дне пути правитель воспринял как меру обычного дневного перехода. Учитывая тяжелую дорогу, Найл рассчитывал довести спутников до залива как раз к утру, и когда в свете только поднявшейся над горизонтом луны заблестела вода, он не поверил своим глазам. Слишком быстро. Однако недалеко от череды столбов, равномерно уходящих прямо в лиман, на светлом фоне песка прорисовались четкие силуэты хижин.
Но Найл пошел не к хижинам, он повернул к заливу. Разделся на берегу и с разбегу прыгнул в теплые морские волны.
- Что стоите? - прикрикнул на остальных. - Ну-ка все сюда! А то вы больше на мерзлых мух похожи, чем на свиту Посланника Богини.
Шум и плеск долетели до домов, в двух из них зажегся свет. Послышался скрип двери.
- Все, купание окончено, - скомандовал Найл, - быстро одеваться.
Стражницы встали парами справа и слева от правителя, мужики толпились сзади. Теперь это уже был почетный эскорт, а не кучка загнанных людишек.
Найл решительно направился к хижинам, возле которых маячили неясные тени.
Здесь, на отшибе, в лицо его не знали, но о Посланнике Богини слышали и сразу догадались, кем должен быть мужчина, имеющий стражу из женщин. Защелкали хлысты, донеслись гортанные выкрики. Когда правитель приблизился, все мужчины уже застыли в ровном строю, а надсмотрщицы упали на колени и низко склонили головы, словно перед смертоносцем.
- Встаньте, - разрешил Найл. - Сейчас я ничего говорить не буду. Нам нужно отдохнуть.
- Освободите дальний дом, - приказала, вставая, ближайшая из надсмотрщиц. - Мужчин из него переведите в средний. Прошу вас следовать за мной, мой господин.
Из мыслей женщин Найл понял, что здешнее поселение состоит из четырех домов: два для мужчин, один для надсмотрщиц и один для главной надсмотрщицы. Свиту правителя хозяйка решила разместить в одной из хибар для работяг, а самого
Посланника Богини, безусловно, приглашала в отдельный дом.
Хижина, выделенная Найлу, была построена из камыша. Четыре деревянных столба по углам, два у двери. К столбам привязаны поставленные на ребро толстые камышовые маты. Сверху натянута плотная ткань, и кусок из точно такой же ткани заменял дверь. Скрип, который Найл принял за дверной, издавал шаткий столик посреди дома. Пол был, естественно, песчаный, а кровать заменяли несколько камышовых циновок, уложенных друг на друга. Завершал обстановку зеленый пластмассовый ящик рядом со входом. В общем, комфорт на уровне той пещеры, в которой Найл провел детство.
Правитель прошел по дому, сел на постель. Надсмотрщица опустилась на колени, взяла со стола вазу с фруктами и протянула Посланнику Богини. Именно так всегда прислуживали ей мужчины, и точно так же вела себя она по отношению к господину.
Еще из мыслей женщины Найл понял, что у нее кончилась вода, - ее носили из колодца, расположенного довольно далеко отсюда, - и осталось только вино. Вино делали прямо на солеварне, его было в избытке, и поэтому чистую воду здесь привыкли ценить намного выше.
- Как тебя зовут? - спросил Найл.
- Райя.
- Райя, я хочу попробовать вино, которое вы гут делаете.
Надсмотрщица обрадовалась, метнулась к ящику, достала высокий темный кувшин и стеклянный граненый стакан. Она надеялась, что теперь Посланник Богини не заметит отсутствия воды. А еще беспокоилась, доволен ли правитель порядком, продемонстрированном при встрече. Найл только молча усмехнулся и похвалил себя за то, что заставил спутников купаться. Если бы они заявились неожиданно и застали Райю врасплох, она, наверное, утопилась бы от позора.
Женщина опустилась на колени, наполнила стакан, протянула правителю. Найл сделал пару глотков. Вино было очень ароматным и приторно сладким. Но, в общем, достаточно приятным.
А Райя заглядывала в глаза правителю снизу вверх и пыталась угадать, понравилось ему вино или нет, доволен он торжественностью приема или разгневан, похвалить явился или покарать. Она была явно старше большинства знакомых Найду женщин, но внешне безупречно соответствовала стандарту смертоносцев: длинные, густые, темные волосы, крупные груди, широкие бедра... Но то, что она постоянно опускалась на колени, Найла смущало. - Райя, встань. Иди сюда, - правитель указал на постель рядом с собой.
Женщина облегченно вздохнула, поднялась и непринужденно скинула с себя одежду.
Для любого из подчиненных мужчин ее внимание было честью и высшей из возможных наград. Как знак признания ее стараний, как знак доверия, как поощрение и награду восприняла она предложение Посланника Богини разделить с ним ложе. Найл понял, что обратной дороги для него нет.
Поначалу Найл думал, что у него ничего не получится, - ведь мгновение назад он и не думал ни о чем подобном. Однако Райя, для удовольствия которой мужчины всегда делали все, что только могли, точно так же повела себя и в отношении правителя. Она осторожно, почти опасливо, сняла с него тунику, поцеловала грудь, плечи, погладила бедра теплыми шершавыми ладонями, слегка сжала мошонку. Ее поцелуи спускались все ниже и ниже, перейдя на живот, потом на бедра. Найлу показалось, что по телу снизу вверх разбегаются мурашки, и в этот миг Райя чуть сдвинула кожу с головки члена и нежно-нежно коснулась его губами. Пенис отреагировал моментально, словно отдельное живое существо устремившись к женщине. Он словно отгородился от сознания Найла твердой стеной, получая удовольствие самостоятельно и только сообщая о нем в мозг.
Райя еще немного поиграла с членом, а потом, слегка поглаживая его рукой, стала целовать бедра, ноги, колени. Пенис напрягался все сильнее, пока не достиг твердости камня. Почувствовав его готовность, женщина быстро села сверху, закинув руки за голову, и стала медленно покачиваться вперед-назад.
Благодаря странной стене между членом и сознанием, Найл смог довольно спокойно рассмотреть и что цвет ауры у Райи зеленый, и что энергию она не берет, а отдает ему. Не выплескивает избыток, как Нефтис, не покорно жертвует, как Джарита, а именно отдает, уверенно и целенаправленно. Он подумал о том, что даже энергия уважения, оказывается, легко переходит в сексуальную, но тут странная стена в сознании внезапно прорвалась, и все мысли смыла волна наслаждения. Найл, не удержавшись, застонал, Райя убыстрила свои движения, стремясь успеть отдать правителю все... И приняла в себя его семя. Найл изо всех сил сжал ее колени, полностью выложившись в этом движении, и обмяк.
Райя легла рядом, испытывая наслаждение не от недавней близости, а оттого, что смогла доставить правителю такое удовольствие.
"Оказывается, даже самоотверженность имеет сексуальную основу", - подумал Найл и неожиданно увидел Рягью. Морячка сидела на берегу озера и лениво бросала в воду камешки. Заметила правителя, рассмеялась, сказала чистым, звонким голосом:
- Наконец-то ты пришел. Ведь я же есть. Это только в Дире я умерла. А в твоей памяти я останусь жить навсегда...
Но это, разумеется, был всего лишь сон.
Соль у залива добывали очень простым, но эффективным способом: соленую морскую воду через узкий канал запускали в мелководную заводь, после чего канал перекрывали, а вода на солнце начинала испаряться. Когда заводь мелела примерно по колено, воду перепускали в прудик, снова давая испаряться. Процедура повторялась раз шесть, после чего воду из последнего водоема выливали на широкие подносы, на которых она и испарялась совершенно, оставляя на пластике толстый белый налет.
Соль в заливе могли добывать до тех пор, пока существовало море, и это радовало. Печалило то, что буквально день назад в залив вошли ладьи из города и забрали все, добытое за месяц. Райя обещала дня через три снять с подносов новый "урожай", но у правителя не было времени ждать.
Для чьих нужд забрали соль, надсмотрщица не знала. Перед ней никто никогда не отчитывался. Возможно, это приказ принцессы Мерлью, и тогда добычу повезли в город. А если нет? Тогда завтра свежевыловленная рыба начнет тухнуть.
- А у тебя запаса нет?
- Нет, мой господин. - Райя в отчаянии рвала на себе волосы: ее посетил Посланник Богини, а у нее нет ни горсточки соли!
От залива к ногам правителя тянулась цепочка голубых прудов. Найл присел, зачерпнул воду из ближайшего - горькая, аж тошнит.
В голову закралась неуверенная мысль... Он черпнул еще горсть, сделал глоток, отчаянно закашлялся, перевел дух.
- Райя, у тебя есть большие кувшины?
- Есть. Мы ими пользуемся при переливе...
- Давай сюда. Все. Да не бойся, верну через два дня.
- Но... - неуверенно предупредила надсмотрщица, - они пустые.
- Давай пустые, - расхохотался правитель, - зачем мне соль, когда рыбу можно кидать прямо в рассол?! Давай все, в чем только воду носить можно!
В дорогу правитель вышел опять же под вечер. Он уносил от залива двенадцать больших кувшинов, полных соляного рассола, и отличную идею о том, как сэкономить еще несколько недель при подготовке торгового каравана.

Предыдущая страница 22 Следующая страница


23 Нэт Прикли

Над гаванью в квартале рабов носились тучи орущих чаек. От запаха свежих рыбьих потрохов они совершенно одурели и кидались вниз очертя голову, не обращая внимания на немалое количество собравшихся вокруг смертоносцев. Пауки, сытые и ленивые, охотничьей сноровки не проявляли, а потому большинство птиц благополучно взмывали обратно в небо.
Посреди этого гвалта стояло пять бочек, накрытых мокрой тканью, а шестая наполнялась. Вдоль берега, бросая по сторонам внимательные взгляды, прогуливалась принцесса. Увидев Найла, она улыбнулась и быстро пошла навстречу.
- Здравствуй, Посланник Богини, - полушутливо отвесила Мерлью глубокий поклон. - Говорят, ты пошел за солью?
- Да.
- Ну и как?
- Соли не было... но нашелся рассол!
- Отлично! - обрадовалась принцесса. - А я уж думала, с пустыми руками вернешься. Ну, раз так, нужно еще пару пустых бочек привезти.
- Постой, - вскинул руку Найл, - Мерлью, а ты знаешь, что наш торговый караван можно отправить не через две недели, а уже завтра?!
- Это как? - немедленно заинтересовалась принцесса.
- Очень просто! Как вялить рыбу? Три дня держим в рассоле, потом недели две сушим. Так?
- Примерно так...
- Так вот, нужно везти не вяленую, а просто соленую рыбу! В бочки закатаем - и в путь. По дороге просолится.
- Не получится. Вялить просто: соли побольше накидал, потом на веревки развесил. А солить - рецепт знать надо. Сколько чего, чтобы и поперек горла от горечи не вставало, и не протухла раньше времени. Мы, конечно, не за барышом едем, но нужно и меру знать.
- Ерунда, - горячо заговорил Найл, - все получится. Белая Башня меня, конечно, не кулинарии учила, но кое-что в голову попало. Есть такие блюда: рыба пряного посола, в винном соусе и в укропном. Первые два нам не сделать, но укропу-то вокруг навалом!
Правитель наклонился и прямо из-под ног принцессы сорвал травинку:
- Вот!
- Да какой это укроп? Это ромашка!
- Это мы ее так называем, а на самом деле это укроп: "зонтичное растение с резными листьями и характерным запахом". - Правитель растер лист между пальцами: - Вот, понюхай.
- Ромашкой пахнет...
- Да какая ромашка, - начал горячиться Найл, - укроп это, укроп!
- Твоя Белая Башня может говорить что угодно, но эту траву есть нельзя. Если там нашей рыбой хоть один человек отравится - перебьют сразу, никакая Белая Башня не спасет.
- Да в Белой Башне собраны все знания человечества! - возмутился Найл. - Если она говорит "укроп", значит, укроп! Вот, смотри!
Правитель сорвал целый пучок травы с резными листьями, сунул в рот и начал жевать. Наверное, еще месяц назад он не рискнул бы так поступить, но последние события доказали, что на теоретические знания, полученные от Стигмастера, можно полагаться, как на свой собственный опыт.
- Ты что, с ума сошел? - охнула принцесса. - Идиот, все мозги в Белой Башне оставил! - Она бросилась к правителю: - А ну отдай! Отравишься, кретин!
- Сама кретин, - прочавкал Найл. - Да Белая Башня дала нам все!
- Чего дала?! - Девушка поняла, что вырвать что-либо у Найла изо рта никогда не удастся.
- Все! Она дала мне знания, благодаря ей я добился для людей хоть начальной свободы, начал учить грамотности, цивилизованности. - И прежде чем принцесса Мерлью успела сделать хоть жест, он сорвал еще пучок и запихал себе в пасть. - Что, убедилась? Ничего со мной не происходит.
- Да хоть ты сдохни! - в отчаянии закричала Мерлью. - Все равно ты только обещать да жрать умеешь! А делаю все я, своими собственными руками!
- Ты?! - Найл сплюнул полупережеванную траву и вытянул руку, почти ткнув указательным пальцем принцессе в глаз. - Да тебе просто повезло оказаться в удачном месте в счастливый момент. Я вскрывал арсенал, я сражался с пауками, я ходил в Дельту, а тебя просто притащили во дворец с прочими рабами!
- Что?.. - Принцесса Мерлью задохнулась от ярости. - Ты тварь! Неблагодарная тварь! Я твои бредни, как последняя дура, выполняла, а ты меня...
- Обошелся бы и без тебя, - Найл понял, что разговаривать больше не может, - сам бы обошелся!
- Видеть тебя...
Но дослушивать Мерлью правитель не стал, он развернулся и быстро пошел в сторону ближайших; развалин, порою срываясь на бег. К счастью, было недалеко. Найл присел за ближайшим выступом и опорожнил кишечник. Стало легче.
"Обойдусь и без принцессы, - подумал правитель, - сейчас пойду и прикажу добавлять в бочки укроп..."
Желудок снова скрутило, правитель быстро присел обратно за уступ.
"Дура. Воображает о себе черт знает что..."
Приступ повторился в третий раз. Живот скручивало позывами, однако выдавить из себя ничего не удавалось. Найл приподнялся, в полусогнутом положении сделал несколько шажков. Присел. Выпрямился. Позывы вроде удавалось сдерживать. Но идти в таком состоянии и руководить засолкой он явно не мог. Пришлось короткими перебежками двигаться ко дворцу.
Два дня Найл безвылазно просидел дома, отказываясь от еды и несколько раз на дню посещая туалет. Потом стало легче. Впрочем, ненадолго - правителю не верилось, что полученные от Белой Башни сведения могут сотворить с ним такую подлость, и съел еще пучок травы с резными листьями и сильным запахом. В итоге - еще два дня желудочных колик. А еще пару дней Найл просто боялся уходить далеко от туалета. Страдания Посланника Богини прервал Дравиг, явившийся с визитом. Едва вступив в контакт с сознанием начальника охраны, Найл понял, что Смертоносец-Повелитель сильно обеспокоен бурной деятельностью людей рядом с заводью. Главное - паук не мог понять, зачем все это делается.
- Рад тебя видеть, Посланник Богини, - опустился смертоносец в ритуальном приветствии.
- Рад видеть тебя, Дравиг, - столь же вежливо ответил Найл.
- За последние дни многие из пауков хорошо поохотились в квартале рабов, - с одобрением сообщил Дравиг. - Теперь там всегда будет так сытно?
- Увы, это приятное время закончилось, - выразил сожаление Найл.
Теперь от Дравига должен был последовать вполне естественный вопрос: "Кстати, а что там происходило?" - и Найл вдруг понял, что не сможет ничего объяснить этому старому мудрому смертоносцу. Пауки не имеют рук, не могут пользоваться предметами, поэтому просто не способны осознать понятие собственности. У них даже образа для понятия "мое" не существует! Свое государство они ассоциируют с общим охотничьим участком, дворец Смертоносца-Повелителя воспринимается чисто как родовое гдездо, слуги - как разумные лапы. А всякие лопаты, туники, тележки - это считается атрибутом раба, вроде двуногости. Даже еду они употребляют только свежую, самолично пойманную. Предложите пауку часть своей добычи - и он с презрением откажется от "трупного мяса". Поэтому понятия "подарить" или "обменять" в мире смертоносцев не существует. А уж объяснить, что такое торговля...
- Интересно, чем занималось там так много людей? - словно мимоходом спросил Дравиг.
- О, это чисто человеческое занятие, - небрежно отмахнулся Найл, - оно ничем не грозит паукам и не нарушает Договора.
Такое высказывание очень напоминало отповедь, вроде: "Это не ваше дело!", а потому правитель счел нужным добавить:
- Мы хотим заготовить рыбы для незнакомых нам людей. Надеемся, что они будут нам благодарны.
В сознании начальника охраны ответ воспринялся как услужение одних людей другим с помощью пищи. Это он понять мог: на протяжении веков смертоносцы заставляли слуг, живущих в полях, кормить слуг, живущих в городе. Если Посланник Богини решил изменить порядки с точностью до наоборот, то это действительно его личное дело.
- Мы будем рады, если и другие ваши поступки станут доставлять удовольствие не только вам, - витиевато попрощался паук, - не буду больше отвлекать тебя от дел.
Дел у Найла в настоящий момент не было, но он решил рискнуть и прогуляться до заводи. Хотелось узнать, что там без него творится.

* * *

В квартале рабов, вокруг всей заводи, раскачивались рыбьи стаи. Свежие нити паутины блестели между домов, между высоких стен среди развалин, меж редких деревьев. Несколько рабов бегали от темной пластиковой бочки к развалинам, на ходу: вытирая о тунику влажные рыбьи головы, быстрым движением прилепляли рыбешек к паутине и неслись обратно. Похоже, его уловом действительно южно будет заполнить не меньше десяти повозок. Там и сям на берегу таились смертоносцы. Они по-прежнему поджидали здесь добычу. Еще Найл увидел принцессу Мерлью, которая сидела в коляске рядом с Симеоном, но подходить не стал. В душе правитель признавал, что насчет укропа девушка оказалась права, но того, что все его дела она пыталась приписать себе, а уж тем более слов "мозги в Белой Башне оставил" простить не мог. Ничего, еще прибежит, прибежит как миленькая. Все-таки власть в этом городе - он.
В ожидании того дня, когда начнет собираться караван, Найл хорошенько выспался и отъелся - для предстоящего долгого пути момент немаловажный, - подобрал четырех самых крепких стражниц, лично проверил одежду каждой, начиная с туники и кончая сандалиями. Приказал сделать по котомке и по две фляги, научил пользоваться тряпочной лентой для защиты глаз. К концу недели он был уверен, что любая из них, если потеряется, выживет в пустыне достаточно долго, чтобы ее нашли.
За эти дни Нефтис он видел от силы раза два. Начальница стражи чувствовала себя довольно плохо, ее постоянно мутило, болела голова, но она нисколько не жаловалась и готовилась достойно выносить ребенка Посланника Богини.
Джарита, напротив, повеселела. Теперь она постоянно спала в постели с правителем, ходила гордо задрав голову и самолично готовила блюда для стола господина. Именно она и сообщила Найлу, что вяленую рыбу, так долго смущавшую чаек вокруг заводи, наконец-то сняли с паутин.
- А куда ее дели? - не предвещавшим ничего хорошего шепотом спросил правитель.
- Сложили. На повозки какие-то.
- Хорошо, ступай. - Найл почувствовал, как в душе зарождается злоба. Значит, принцесса Мер-лью решила показать, что может обходиться и без него? Ладно, завтра утром он навестит ее домик я объяснит, кто в городе правитель.
Наутро принцесса явилась сама. Причем не просто явилась, она ввалилась в спальню, пыльная, в грубой серой тунике, с подбитым глазом и кровоподтеком на плече. :.
- Найл! Поднимай стражниц! - затрясла она правителя с неожиданной силой. - Поднимай скорее, ворвутся ведь!
- Ты чего? Очумела, да?!
- Давай же скорее, а то твою Нефтис не найти нигде!
- Да в чем дело? Скажи толком!
- Тревога, кричи, тревога!
Их ругань разбудила служанку. Джарита спросонок ничего не поняла, выскочила из-под одеяла и, громко визжа, кинулась в коридор. Принцесса прислушалась, удовлетворенно кивнула и отпустила пра-!вителя:
- Сойдет.
Она перевела дух.
- А хорошо орет твоя служанка, я бы так не смогла. - И с неожиданным сарказмом Мерлыо добавила: - Ну, и как она, тепленькая?
- Ты чего сюда вломилась? - Найл подтянул к себе тунику, откинул одеяло и быстро оделся. .
- Советник Бродус, жук навозный... Где он только прятался?! - Она посмотрела на свою руку, потрогала кровоподтек. - Слушай, где тут у тебя умыться можно?
- Да ты скажешь или нет, что случилось?
- Обоз мы... и до пристани не дошли... Эти негодяи камнями забросали. И откуда этот проклятый советник выполз?
- Отправили обоз? - Найл заскрежетал зубами. - Без меня?!
- А ты думал, что главный гвоздь в колесе? Обошлись прекрасно и без твоих шибко мудрых советов!
- Что же ты тогда тут делаешь?
- Бродус, падаль помойная... Откуда он только вылез?! - Принцесса взяла кувшин со столика у постели, приложила к глазу. - Ты свободу людям обещал? Обещал! А дал ее, свободу?
- А разве нет? - опешил Найл от подобного вопроса.
- Ничего ты им не дал! Они думали, свобода это что? Это когда жрать-пить дают, как раньше, а работать не надо. А получилось наоборот... У тебя зеркало тут есть? А, вижу... Помнишь, как мы их три дня на работы выгнать не могли? Раньше у них и жилье было готовое, и одежду давали, и надсмотрщица какая время от времени внимание обращала... А теперь за еду работать надо, одежду самому выменивать надо. Если дом уютный сделать не сможешь, так ни одна красотка к тебе в постель не сунется. Многим иметь свой дом нравится... А кто-то ко всему готовому привык... Хорошо, хоть глаз цел. Будь у меня гвардейцы, я бы этих паразитов вмиг разогнала, а так... Половина женщин в оглоблях, другая половина - хлипкие девицы от Симеона. А эти камни швыряют. Кричат, мы их обманываем. Пришлось отступать. Да еще с повозками. У меня дом маленький, двора нет. Вот мы сюда и спрятались.
Она опасливо оттянула нижнее веко подбитого глаза.
- Ну, советник Бродус, ну, червяк болотный... Я его паукам не отдам, я его сама...
- Ах, ты опять сама? - ехидно закивал Найл. - Тебе все самой делать нравится? Как глазик, не болит?
- Ох простите, уважаемый Посланник Богини, я забылась, что здесь высшая власть имеется. - Она склонилась в поклоне. -А я, недостойная, тут ваше мудрое повеление выполняла. - Она склонилась еще ниже. - Вы приказали караван торговый снарядить... - девушка согнулась почти пополам, - но меня, глупую, из города не пустили. - Она почти уткнулась макушкой в пол, но внезапно быстро выпрямилась: - А теперь, раз ты такой великий повелитель, иди и успокой этих негодяев! Иди, иди, пока тебе стекла в окнах не побили. Новых тут взять негде.
Выйдя на крыльцо, Найл сразу увидел советника Бродуса, горячо размахивающего руками. Больше всего правителя поразило то, что на этот раз единое сознание толпы было не аморфным, а объединенно-агрессивным, имеющим цель и желание этой цели добиться. Больше того, каждый из людей, объединившихся в толпу, лично разделял эту цель и стремление. Они были готовы не просто истреблять беззащитных, а всерьез драться с обидевшим их врагом. Не дожидаясь первых камней, правитель попятился и захлопнул дверь.
- Ну как? - приторно-вдохновенно поинтересовалась принцесса Мерлью. - Ты уже покорил их своим обаянием, Посланник Богини?
- Они не свободы хотят, - сообщил ей Найл, - они хотят в Большой Счастливый Край.
- Куда? - настал черед изумляться Мерлью.
- Большой Счастливый Край. Забыла, какими сказками смертоносцы своих слуг потчевали? После сорока лет каждый из верных слуг отправляется в Большой Счастливый край. Причем слуги в эти сказки верили. Люди, которые на вас напали, пережили свой рубеж и уже давно ждут, когда их туда отвезут. А за ними никто не приходит. Когда они узнали про ваш обоз, то решили, что вы хотите уехать в Счастливый Край вместо них.
- Нет уж, спасибо. Туда не тороплюсь.
- Они же в это верят, Мерлью, они действительно хотят в Счастливый Край!
- Ну и отправь их туда! Посланник Богини ты или нет? - откровенно уколола правителя принцесса.
- Надо попытаться им объяснить, что их обманывали...
- Тебе в глаз камнем еще ни разу не попадали? Вот ты и объясняй.
- Не знаю... - Идти к разъяренным слугам пауков Найла нисколько не тянуло. - Что же тогда делать?
- Прогуляйся к Смертоносцу-Повелителю. Скажи, что есть добровольцы...
- Но ведь пауки их сожрут!
- Так они же сами этого хотят...
- Нет! - решительно оборвал принцессу Найл. - Такого я допустить не могу.
- Найл, а что тебе остается делать? Конечно, когда сюда соберутся гвардейцы, мы с твоими стражницами их разгоним... Но что это изменит? Они все равно останутся в городе вместе со своей обидой. И в один прекрасный момент опять устроят нам подлянку.
- Нет. Мало того, что смертоносцы выгоняют ленивых на работу, мало того, что убирают больных рабов и неполноценных младенцев, так теперь еще и взрослых им разрешить пожирать? И где тогда будет наша свобода?
- Вот именно, - поддакнула принцесса, - где она, свобода? Если люди хотят отправиться в Счастливый Край, то почему ты им это запрещаешь?
- Не могу же я им позволить умереть...
- Почему? - Мерлью приблизилась к нему вплотную и дышала прямо в лицо. - Почему? Если человек имеет право сам решать, что ему надевать, где жить, с кем делить постель, то почему ты отказываешь ему в самом главном: в праве решать, жить или умереть?
- Мерлью, - спокойно и уверенно ответил правитель, - жизнь - это самое главное...
- Это их жизнь, Найл, - перебила принцесса, - и только их. Почему ты запрещаешь им поступать с ней так, как они желают?
- Но ведь они не понимают, чего хотят. Они хотят не смерти, а счастья!
- Даже если они так глупы, что не отличают одного от другого, то все равно это их выбор. Почему мы должны насильно заставлять их жить, рискуя здоровьем ни в чем не повинных девушек? Если хотят в Счастливый Край, то пусть отправляются туда и не уродуют судьбу остальным. - Принцесса потрогала подбитый глаз. - Каждый волен вести себя так, как хочет, лишь бы это другим не мешало. Выполни их желание, и они уже никогда никому мешать не станут.
- Ты всерьез предлагаешь отдать их смертоносцам? - никак не мог поверить правитель.
- Если ты можешь "осчастливить" их сам, тогда прошу. - Мерлью сделала широкий жест в направлении двери.
- Нет, это будет убийство...
- Выбор не очень большой, Посланник Богини, либо они уйдут в Счастливый Край, либо можешь забыть о провозглашенной тобою же свободе. Имеют люди свободу выбора или нет?!
- Смерть - это не свобода.
- Раньше жить или умереть за людей решали пауки, теперь ты присваиваешь это право себе. А мы? Когда мы сможем решать свою судьбу сами?
Несколько мгновений они молчали, потом одновременно повернули головы к входной двери.
- Они что, подслушивают? - почему-то шепотом сказала Мерлью.
- Почему так тихо? - ответил ей правитель.
- Тихо... - повторила принцесса и выжидающе взглянула на Найла.
Правитель протянул руку и открыл дверь.
На крыльце стояли Дравиг и четыре бойцовых паука. С почетным караулом начальник охраны властителя страны приходил только с самыми важными поручениями.
- Рад видеть тебя, Дравиг, - без малейшей искренности сказал правитель.
- Рад видеть тебя, Посланник Богини, - опустились в ритуальном приветствии пауки.
Найл облегченно вздохнул. Раз смертоносцы соблюдают ритуал, значит, никаких особых претензий к людям у них нет.
- Смертоносец-Повелитель приглашает тебя во дворец, Посланник Богини, - торжественно объявил Дравиг.
- Я иду с тобой, - немедленно заявила Мерлью.
- Ладно... - согласился Найл. Согласие вырвалось у него непроизвольно. Он просто представил себе, что останется один на один со Смертоносцем-Повелителем в сумрачном зале, что предстоит очень важный разговор, о теме которого он пока не имеет ни малейшего представления. И ему захотелось, чтобы рядом был хоть один близкий человек. Пусть даже принцесса Мерлью.
Почетный караул во главе с Дравигом довел правителя и принцессу прямо до зала приемов.
- Я рад видеть тебя, Посланник Богини, - сурово заявил Смертоносец-Повелитель, и перед Найлом сверкнули прозрачные озерные волны. Правитель медленно опускался на каменистые россыпи, а справа, далеко-далеко, у самого подножия гор Северного Хай-бада, вытянулась длинная лента из темных точек.
Контакт с единым сознанием пауков стал четче, и темная лента словно прыгнула навстречу правителю. Он смог различить большое количество людей с длинными мечами на боках, незнакомых крупных насекомых, похожих на плоские рыжие ромбики на длинных ножках, перепоясанных ремнями, словно взнузданных, пауков. Найл подумал, что через эти россыпи не удастся провести обоз: повозки по камням не пройдут. Нести рыбу придется пешком, в котомках. И только после этого до Найла дошло: это же армия! Из далекого города, охраняемого осами, в его родную пустыню вступала самая настоящая армия.
Вооруженные люди, странные животные, вьючные пауки... Смертоносцы видели все это не хуже его. Вьючные пауки. Эти люди поработили пауков!
Будучи в контакте с сознанием Смертоносца-Повелителя, Пайл понял, что именно последнее возмутило восьмилапых властелинов планеты превыше всего. Именно поэтому, не дожидаясь прихода врагов к городу, смертоносцы выйдут навстречу и уничтожат самоуверенных захватчиков в безжизненной пустыне.
- Первые отряды уже переправляются через море на ладьях. В соответствии с Договором все мы являемся союзниками. Отряды поддержки из людей и жуков-бомбардиров будут переправлены через море завтра. Сражение с захватчиками в одном строю укрепит наше единство и наш Договор. "Сражаться с людьми?.." - подумал Найл.
- Сражаться с врагами, напавшими на нашу общую страну, - ответил Смертоносец-Повелитель. - У нас одна родина на всех.

* * *

Найл, в сопровождении четырех стражниц, шел по походному лагерю пауков, если можно было так назвать лежащих ровными рядами смертоносцев. В самом авангарде колонны, в низинке, поросшей зелеными кустами креозота, несколько мужчин копали колодец. За ними внимательно наблюдал Дравиг.
- Рад видеть тебя, Посланник Богини, - почувствовал смертоносец приближение правителя.
- Рад видеть тебя, Дравиг.
Стражницы облегченно рухнули на песок: несмотря на то, что в пути они были всего лишь второй день, девушки буквально еле волокли ноги. Не обладали дети города необходимой выносливостью, и никакая внешняя красота не могла этого компенсировать.
Армия смертоносцев продвигалась медленно - пауки берегли силы. Законы природы неумолимы: если, сидя в засаде, паук мог обходиться без пищи больше года, то, мчась с огромной скоростью по пустыне, тратил все силы за день-два. Когда в поход отправлялся маленький отряд, смертоносцы и пауки-волки охотились по дороге, набивая желудки до упора. Но нынешнюю огромную армию охотой не прокормишь...
- Неужели они действительно добудут воду? - никак не мог поверить Дравиг.
- Добудут, - подтвердил Найл, - у кустов креозота короткие корни. Так что вода совсем рядом.
Только теперь правитель начал понимать, зачем Смертоносец-Повелитель призвал в ряды своей армии людей и жуков. Раньше Найл считал, что они выполняют чисто декларативную функцию: демонстрируют единство всех общин, населяющих город. Однако после переправки через море жуки сразу встали во главе колонны. Тридцать черных глянцевых панцирей двигались плотным клином, разгоняя всякую глупую или ядовитую живность. Броню бомбардира не способны пробить ни жвалы сколопендры, ни жало скорпиона, а потому никакого силового щита против случайно попадавшихся на пути опасных тварей войскам ставить не требовалось.
Люди замыкали походную колонну. Четыре стражницы, которых готовил в дорогу Найл, шесть гвардейцев, выделенных ему принцессой Мерлью, десять мужчин и столько же рабов, выбранных смертоносцами. Состав отряда вызывал у правителя сильнейшее изумление: ладно рабы, они припасы несут, но какой смысл брать с собой мужчин, если даже женщины как воины не могут сравниться с пауками? Оказывается, вот зачем. Смертоносцы знали, где и как можно добыть воду.
- Песок влажный, - отметил Дравиг, продолжая наблюдать за работающими землекопами.
- К утру яма наполнится водой, - сказал Найл. - Только ее будет мало для всего войска.
- До утра можно выкопать еще десять таких ям, - ответил смертоносец, - но это неважно.
Перед Найлом опять раскинулась панорама каменистых россыпей, он увидел множество людей, рыжих ромбовидных насекомых и навьюченных пауков, сбившихся в кучу. Армия вторжения тоже стояла лагерем. Походный бивуак людей разительно отличался от паучьего: смертоносцы просто остановились, сохранив свой походный строй - ровные шеренги, стройные ряды.
- Когда это было? - спросил правитель про пришельцев.
- Сейчас. Рассказал разведчик с запущенного утром шара. Почему они так медленно идут?
Найл почувствовал, что Дравиг сильно волнуется. Это был первый военный поход смертоносцев за последние два столетия. Больше того, паукам предстояла первая за всю историю открытая битва с людьми - раньше смертоносцы предпочитали действовать исподтишка. Даже знаменитое сражение Хеба Могучего и Айвара Жестокого, произошедшее севернее Корша, было скорее не битвой, а нападением из засады.
Однако в те далекие века габариты пауков не превышали размеров свернувшейся кошки, а ныне многие смертоносцы заметно возвышались над людьми, так что исход предстоящей схватки был фактически предрешен.
- Как ты считаешь, Посланник Богини, - спросил Дравиг, - может оказаться так, что они и не собираются нападать на наш город?

Предыдущая страница 23 Следующая страница


Цитадель 24

Хотя вопрос и ставился о возможном нападении на город, но правитель понимал: смертоносца интересует, чем объяснить такое неторопливое, почти ленивое передвижение врагов.
- Они идут по камням, - ответил Найл. - Это вам, паукам, все равно, где лапы ставить, вы и по потолку бегом можете мчаться, а людям трудно в таких местах. Когда они выйдут к долине муравьев, то начнут двигаться быстрее.
- К этому времени мы как раз выйдем к озеру рядом с Дирой.
- Можешь прибавить к своим расчетам еще два дня, Дравиг. В долине муравьев они наверняка пару дней отдохнут после трудного перехода.
- Это плохо, - ответил смертоносец. - За последние два месяца мы дважды охотились в Дире. Теперь там не найдется пищи для армии...
- Тогда придется идти им навстречу...
- Придется.
Дравиг приказал землекопам оставить яму как есть и начинать копать следующую. На дне импровизированного колодца уже блестела лужица воды. Утром походная колонна пройдет мимо рукотворных водоемов, пауки на ходу утолят жажду, а еще через пару дней сыпучий песок начисто уничтожит следы человеческого труда.
- Скажи, Посланник Богини, - спросил Дравиг, - если пауки, которые идут с людьми, взнузданы, то почему на них нет никакого груза?
- Не знаю, - пожал плечами правитель, - возможно, люди хотят вывезти на них военную добычу.
- Что такое "военная добыча"? - не понял смертоносец.
Найл задумался. Как можно объяснить, что такое "добыча" пауку, не способному понять, что такое "собственность"?
- Ну... Ты, наверное, заметил, что у людей всегда есть одежда, обувь, какие-то инструменты, что люди стремятся иметь в своих домах лежанки, столы, стулья?
- Да. Стремление обложиться... предметами считается одним из признаков... человека.
Найл поморщился. В языке пауков не было понятия "вещь". Смертоносцы называли "предметами" все, что можно было двигать, и "землей" - все, что сдвинуть со своего места нельзя. Было еще понятие "гнездо", примерно то же для паука, что и "дом" для человека, - вот и все общие слова. Даже образа "человек" пауки не воспринимали. Для них существовал "слуга". "Неудачный слуга" означало "раб"; "дикий слуга" - "свободный человек". Вот и все градации для "двуногих". Еще было понятие "еда" - это про пленных. В принципе, этим образом можно воспользоваться и для слова "добыча", но вот только ни оружие, ни одежду, захваченную в бою, люди обычно не едят. Поначалу Найду даже просто разговаривать с пауками было неприятно. Потом обидные оттенки образов постепенно стерлись.
- Так вот, Дравиг, эти люди хотят захватить "предметы", принадлежащие жителям города, и вывезти к себе.
- Понятно...
Ничего паук из объяснения Найла не понял. Для него представление о том, что какой-то "предмет" может кому-то "принадлежать", было таким же бредом, как для человека заявление о том, что луна или солнце принадлежат кому-то одному.
- У меня к тебе просьба, - сменил правитель тему разговора. - Мои стражницы очень устали. Может, ты отдашь приказ паукам нести их дальше на спине?
- Тогда некоторые из смертоносцев устанут сильнее... Ты разрешишь им подкрепить свои силы?..
Смысл вкрадчивого вопроса крылся в "неголосующих гражданах". Они несли припасы для людей, и груз их облегчался с каждым привалом. Почему бы и не скушать парочку для общего блага? Дравиг ненавязчиво предлагал заплатить за стоптанные ноги женщин жизнями рабов. Будь на месте правителя принцесса Мер лью, она, пожалуй, не колебалась бы ни секунды. Эта очаровательная девица для достижения цели готова жертвовать всем, чем угодно. Но для Найла жизнь человека оставалась дороже любой цели.
- Извини, Дравиг, что отнял твое время. Мои стражницы пойдут пешком.
- А ты, Посланник Богини?
- Для меня пустыня - дом родной, - рассмеялся правитель. - Я здесь отдыхаю. Хотя идти предпочел бы ночью...
- Ночью холодно, - ответил Дравиг, - трудно двигаться.
Ничего удивительного: раздавшись в размерах за последние столетия в тысячи раз, пауки, тем не менее, оставались холоднокровными существами. Подвижность их сильно, если не полностью, зависела от климата и погоды.
- А нам днем жарко, - в тон ему сказал Найл, - трудно двигаться.
Дравиг с чисто паучьей невозмутимостью проанализировал ситуацию и сообщил:
- Извини, Посланник Богини, но я не могу отпустить тебя одного. Здесь это опасно.
- Да я здесь почти всю жизнь прожил! - возмутился правитель. Отказ тут же возбудил у Найла жуткое желание прямо сейчас, по холодку, пойти вперед. А прихода колонны он дождется на месте следующего привала, отдыхая в тени.
- Мы слишком ценим тебя, Посланник Богини, - попытался смягчить запрет Дравиг.
- Я Посланник Богини, а не слуга, - добавил правитель твердости в разговор, - со мной ничего не может случиться.
- Ты волен поступать как пожелаешь, Посланник Богини, - с внезапным смирением ответил паук, - но как ты убедишь в своей правоте стражниц?
Найл взглянул на недвижно лежащих женщин и рассмеялся:
- Ты прав, восьмилапый, до утра их с места не поднимешь.
На такое обращение Дравиг вполне мог обидеться, но, уловив дружелюбные эмоции в словах, выразил ответную привязанность. И застыл на месте, вступив в мысленный контакт с Асмаком. Начальник воздушной разведки спрашивал, когда отправлять следующий воздушный шар.
Утром армия понесла первые потери. Нет, никто на них не нападал, никто никого не ел. Хотя, не будь Договора, Дравиг наверняка предпочел бы сожрать ненужных больше землекопов.
- Завтра вечером мы выйдем к Дире. Там есть пресная река. Поэтому землекопы нам больше не нужны, - скорее Найлу, нежели десяти мужчинам объяснил смертоносец. - Благодарю вас за работу. Можете возвращаться к ладьям. Два раба понесут для вас припасы.
Люди, поняв, что их отпускают, радостно попадали на песок. Их можно было понять - им выпал тяжелый двухдневный переход и целая ночь непрерывной работы. Между тем пустыня никому не прощает слабости...
Найл пинками заставил их подняться и отправил обратно к морю по ясно видным следам прошедшей армии. Но правитель остался больше чем уверен, что, зайдя за ближайший бархан, они попадают и уснут... Потом съедят припасы и еще немного отдохнут... А потом останутся среди песка без пищи и воды. А это - смерть. Даже если они вернутся сюда и снова выроют колодцы, то это будет всего лишь оттяжка времени. Но не может же он гнать их до самого побережья!
Найл вспомнил последний разговор с принцессой Мерлью: каждый человек имеет право выбирать свою судьбу. Эти десять мужчин могут собрать оставшиеся силы, дойти до побережья и там отдыхать сколько душе заблагорассудится, и прожить еще много, много лет. А могут начать отдых прямо сейчас - и умереть. Выбор за ними. Если они выберут смерть, то какое у него право заставлять их через силу спасать свою собственную шкуру? Они - свободные люди.
Смертоносцы, словно демонстрируя беспредельную выносливость, шли весь день без единого привала. Вечером Найл обнаружил, что два раба и одна женщина из гвардейцев исчезли. Правителю и в голову не приходило следить за людьми во время перехода. Скорее всего, те просто отстали. Значит, трое погибших - если люди не смогли идти вместе с остальными, то добраться до побережья им и подавно воли не хватит.
Ужинали люди молча. У рабов даже челюсти еле двигались от усталости, а один так и заснул с куском вяленого мяса во рту. Женщины вымотались не меньше - в сознании некоторых из них Найл увидел желание смерти. Они хотели умереть и разом избавиться от всех мучений. Правитель понял, что до Диры все они просто не дойдут.
Найл вспомнил про предложение Дравига. Заплатить жизнями одних, чтобы других смертоносцы довезли на себе. Теперь этот вопрос можно поставить иначе: погибнут все или только часть? Но решиться самому, собственными руками отдать людей на смерть Найл не мог. Просто не мог - как стена в мозгу. Разумом понимал, что если не пожертвовать единицами, то погибнут все - но не мог.
Утром люди еле шевелились. Никто даже не встал. Несколько минут Найл рассматривал их, все еще не решаясь на вынужденный шаг, потом резко встряхнулся: сам он дойдет, ничего с ним не случится. Вопрос стоит о жизни девяти женщин и шести рабов. Теша свои моральные принципы, пытаясь спасти всех, он всех же и убивает. В угоду собственному спокойствию, в угоду своей совести, не признающей доводов разума, он гробит девять человеческих жизней...
- Дравиг, - мысленно позвал Найл, - ты меня слышишь?
- Да, Посланник Богини.
- Со мной осталось девять женщин и шесть рабов. Хотя бы женщин вы сможете довезти до Диры?
К чести смертоносца, он сразу понял смысл вопроса и не стал мучить Найла излишними вопросами.
- Хорошо, мы отвезем их, Посланник Богини. А ты сам?
- Нет. Платить чужими жизнями за свои ноги не хочу.
Найл быстро пошел вперед, не желая видеть того, что сейчас здесь произойдет.

* * *

К озеру Найл вышел в сумерках, отстав-таки от армии смертоносцев часа на два. Стражницы, заметив правителя, повесили над небольшим костром котелок. Одна из них приблизилась к господину, протянула наполненную свежей, прохладной водой флягу. Найл от души, не экономя драгоценные в пустыне глотки, напился, скинул тунику, устало прошагал к берегу и упал в вяло катящиеся волны.
Легче не стало: за день озеро нагрелось, и теперь, когда сумерки подарили воздуху первую прохладу, .вода казалась жаркой и душной, как полуденное предгрозовое марево. Найл несколько минут посидел по плечи в воде, позволяя кудрявым барашкам задиристо бить его в подбородок, потом выбрался из озера и улегся на прохладный песок вдоль линии прибоя. Влажную кожу приятно освежало слабым ветерком. Возникало такое ощущение, будто усталость медленно стекает вниз, в песок, а ветер надувает тело свежими силами.
- Ужин готов, мой господин, - присела рядом одна из стражниц.
- Сейчас приду. - Правитель с сожалением встал, накинул тунику, направился к костру.
Отдельной посуды не было, все черпали похлебку прямо из котелка. Женщины сидели тихо, понуро. Они не понимали, в чем дело, - ведь рабов в городе всегда считали не людьми, а мусором, естественными отходами, связанными с существованием расы паучьих слуг. Разумом они не понимали, что же случилось сегодня утром, но на эмоциональном уровне ощущали: произошло нечто нехорошее. Найл порадовался: это означало, что в сознании людей начали происходить изменения, что даже воспитанные в безусловном подчинении смертоносцам, женщины начинают сознавать ценность человеческой жизни, вне зависимости от того, принадлежит она охраннице или рабу, независимо от того, голоден проходящий мимо паук или сыт. Год свободы, даже такой куцей, какую позволяли смертоносцы, научил главному: люди стали сознавать, что живут не для пауков, а для себя.
А похлебка оказалась вкусной и сытной. Она сохранила пряный аромат и легкую подсоленность вяленого мяса, но сделала его мягким, легко жующимся. Живот наполнился приятным теплом, в голове закружилось. Найл откинулся на спину. В бархатно-черном небе сверкали яркие холодные звезды. Где-то там, высоко в небе, живут люди, его предки, прежние хозяева Земли. Теперь настала эра пауков. Уйдут ли они к звездам, как люди? Или останутся здесь навсегда? А может, вымрут со временем, как вымерли гигантские, могучие, непобедимые динозавры. Кто будет следующим хозяином этой прекрасной планеты? Найл начал перебирать в памяти известные виды живых существ и растений, но их оказалось так много, что правитель уснул, так и не решив этого вопроса.
Воздух пустыни наполнялся жаром, как чашка наполняется горячим чаем. Найл, оказавшийся на самом донышке, откатился в сторону от обжигающей струи, но горячий поток неумолимо последовал за правителем. Найл откатился в другую сторону, но опять без малейшего успеха. Очень хотелось спать, но спать в таких условиях - чистый мазохизм. Правитель недовольно забурчал и открыл глаза. Рядом стоял Дравиг и с любопытством наблюдал за манипуляциями сонного человека.
- Жарко... - сказал Найл, пытаясь скрыть смущение. - Ты давно меня ждешь?
- Я рад тебя видеть, Посланник Богини, - вежливо поздоровался смертоносец, не ответив на бессмысленный вопрос: для паука ожидание не является неудобством. Длится оно минуту или год - все равно.
- Я тоже рад видеть тебя, Дравиг. - Найл встал, отряхнулся от налипшего песка. У него появилось желание искупаться. Днем вода всегда прохладнее, чем вечером.
- Ты оказался прав, Посланник Богини, - сообщил паук, и правитель обозревал пустыню с огромной высоты. Разведчик на воздушном шаре видел одновременно и армию пауков, и армию вторжения. Длина колонн казалась одинаковой, но пауки шли по десять в ряд, а захватчики - по одному. Получалось, даже численно смертоносцы превосходили людей во много раз. Войско из охраняемого осами города шло не за добычей, оно медленно, но неуклонно двигалось к гибели.
Шар неторопливо смещался на север и к тому времени, когда колонна смертоносцев стала вытягиваться вдоль впадающей в соленое озеро реки, повис прямо над армией вторжения.
Теперь, когда под ногами лежали не огромные угловатые камни, а пологие песчаные склоны, захватчики двигались быстро. Найл увидел, как они поднялись на последнюю дюну перед вытянутой в длинную зеленую полоску долиной муравьев. Перепоясанные ремнями пауки резко увеличили скорость и первыми ворвались в оазис. Муравьи-пастухи привычно сомкнулись, закрывая спинами пухлых розовых афид. Однако восьмилапые охотники и не подумали вступать в смертельную схватку. Они ловко обежали пастухов и устроили грандиозную пирушку в самой гуще стада. Парализованные волевым ударом муравьи еле двигались, не представляя никакой угрозы.
В темных зевах нор началось непонятное шевеление, и внезапно, разом, сразу из всех ходов муравейника хлынули потоки рыжих воинов. Увы, хозяевам оазиса не повезло: к этому времени в долину уже вошли люди. Воины быстро и умело сомкнулись в плотный строй - муравьи ударились в живую стену, ощетинившуюся жалами мечей.
Первая волна атакующих схлынула, оставив вдоль живой стены множество мертвых рыжих тел, но буквально через мгновение на людей ринулись новые бойцы. Люди не отступили, наоборот: медленно, уверенно, спокойно двинулись вперед - плечо к плечу, щит к щиту. Рыжие воины побежали. Найл знал, что это не трусость: муравьи вообще не способны бояться. Просто у них есть только две четкие программы: как захватывать чужой муравейник и как защищать свой. Вот и теперь, не сумев прорвать строй врагов, они просто перешли от соблюдения правил атаки к выполнению других привычных правил: создать во всех норах и проходах живые пробки и умереть, преградив путь нападающим.
Однако люди, как и взнузданные пауки, не испытывали ни малейшего желания вести битву на выживание. Они оставили у ощетинившегося жвалами муравейника несколько постов, а сами присоединились к паучьей пирушке - принялись доить живых пока афид, упиваясь их медовым молоком. Тем не менее судьба стада была предрешена - то тут, то там к небу потянулись дымки костров. Не собирались же захватчики жарить жесткое мясо муравьев, если вокруг в достатке нежных мягких афид!
Последними в долину вступили крупные, рыжие, ромбовидные насекомые с ровными спинами. Они сразу принялись грызть все вокруг: и сочные кусты алоэ, и ядовитую красную опунцию, и дергающиеся обрубки муравьиных тел. Они жрали все, что только попадалось на пути, - Найла аж передернуло от омерзения. Он тут же вспомнил, как называются эти животные: Белая Башня классифицировала их как рыжих домашних тараканов, они же - прусские тараканы. Человечество боролось с ними всеми доступными способами с незапамятных времен, а они вон только разжирели до размеров коровы.
Армия вторжения быстро и по-хозяйски переваривала оазис, и создавалось такое впечатление, что к утру от него останутся только косточки, как от дохлого кролика, на котором переночевал головоног. Найл вспомнил чудесные дни, которые провел вместе с братьями в этой долине несколько лет назад, и впервые ощутил в душе желание сражаться с захватчиками, не допустить их шествия по своей родине, остановить, а если потребуется - то и уничтожить всех до единого.
Неожиданно картинка исчезла, и правитель увидел перед собой внимательные глаза Дравига. Ментальный контакт сохранялся, и Найл ощутил в своей душе все мысли и сомнения, которые обуревали смертоносца...
Армию невозможно прокормить вокруг этого небольшого, дважды разоренного за последнее время озера. Смертоносцы не могут долго ждать. Если враги слишком задержатся с наступлением, то пауки проголодаются и останутся совсем без сил.
- Значит, нужно двигаться навстречу. Напасть самим, - предложил Найл.
Дравиг вспомнил сцену схватки с муравьями. Люди были умелыми воинами и опасными врагами. Смертоносец не хотел нападать первым, он предпочел бы дождаться врагов в засаде. Дравиг рассчитывал повторить здесь, в пустыне, битву Хеба Могучего и Айвара Жестокого. С тем же, разумеется, результатом.
- Тогда выдвини армию вперед и устрой засаду ближе к врагу.
Эту ситуацию Дравиг тоже успел обдумать. Он опасался, что разминется с врагом, что люди пойдут не навстречу паукам, а по другому пути. Способность многократно, тщательно и подробно оценивать ситуацию играла со смертоносцем злую шутку: он предвидел слишком много различных вариантов развития ситуации и никак не мог противостоять сразу всем.
- Они в любом случае пойдут через это озеро, - сказал Найл. - Оазисы вокруг слишком мелкие, большой толпе на них не прокормиться.
- Но даже сюда ведут две дороги, - наконец-то прямо ответил Дравиг.
- Нам годится только нижняя, через пески, - заметил Найл. - Плато слишком высокое, нас на нем заметят издалека. Тут уж внезапного нападения никак не получится.
- А вдруг они пойдут верхом? - предположил паук. - Тогда мы разминемся, нам придется разворачиваться, догонять, тратить много сил. Мы вступим в сражение слабые и уставшие, а враги отдохнут в Дире и накопят сил.
- Тогда жди их здесь.
- У нас нет времени. Посмотри на пауков - их брюшки уже давно поджаты и совершенно пусты.
- Что я тебе могу сказать, Дравиг? - пожал плечами Найл. - Тебе придется рискнуть.
- Как это "рискнуть"? - не понял смертоносец.
- Понадеяться на удачу... На то, что захватчики выберут ту же дорогу, что и мы.
Аналитическому уму паука такое понятие, как "рискнуть", дико и непонятно. Смертоносец привык оценивать ситуацию, находить верное решение.
- У нас один путь - по пескам у подножия долины. Дальше - как повезет.
Дравиг молчал. Найл вполне его понимал: от нынешнего решения зависело будущее страны, а то и судьба всего народа. А правитель предлагал легкомысленно рискнуть. Рискнуть всем... И ведь выхода другого не было... Дравиг думал, оценивал ситуацию, напрягал свой разум и разумы ближайших пауков... Нет, не хотел бы Найл оказаться на его месте. В руках - судьба нации, а рассчитывать можно только на удачу.
Правитель поднялся, направился к озеру и прямо в одежде вошел в воду. Присел с головой, а когда вынырнул, пауки уже тронулись в путь. Дравиг решился.
На этот раз Найл не стал плестись в хвосте колонны вместе со слабосильными женщинами - отстанут так отстанут. Озеро рядом, фруктов на деревьях полно - не пропадут. Найл быстрым шагом нагонял Дравига, чувствуя, что тому скоро потребуется помощь.
Вытоптанная в плотной глинистой почве дорога была узка для армии смертоносцев, и они беспощадно сминали редкие клочковатые кусты по сторонам. Крупные насекомые успевали удрать, более мелкие погибали под жесткими паучьими когтями или бесследно исчезали в пасти восьмилапых охотников. Найл вспомнил, как год назад здесь, на этой самой дороге, черви-точильщики чуть не забрались на привале во рты к ним с отцом и Ингельд, и испытал ехидное злорадство - эти подлые животные прыткостью не отличались. Наверняка уже перевариваются кем-то из воинов. Правитель вроде бы узнал дерево, под которым отдыхал вместе с отцом. Всего лишь год назад... Найлу казалось, что с тех пор прошла не одна вечность...
Пара скорпионов предупреждающе вздыбили изогнутые хвосты с ядовитыми жалами. Похоже, они защищали свое гнездо. Эти грозные хищники привыкли к тому, что все живое прячется от них или, по крайней мере, осторожно обходит стороной. Даже гигантская сколопендра не решится тронуть этого хозяина песков, природой награжденного и ядовитым жалом, и огромными клешнями, и клыками. Но на любую силу всегда находится другая сила: жуки-бомбардиры шли вперед, словно перед ними расстилалось чисто поле. Один из скорпионов кинулся на жука во главе колонны, оседлал его, яростно ударяя жалом куда-то в голову. Головной жук продолжал спокойно наступать, а другой, идущий за ним, поймал жвалами скорпиона за хвост, дернул к себе, одновременно жуки, идущие сбоку, ухватили нападающего за клешни. Мгновение - и вместо страшного хищника на землю упал уродливый обрубок. Надо же, а Найл всегда считал, что у жуков, кроме воли, нет никакого оружия самообороны!
Второй скорпион погиб еще более позорно: он попытался ужалить ближнего жука, но бронированное тело соседнего сбило нападающего с ног и безразлично протопталось сверху. Скорпион попытался встать, но жук, идущий следом, опять сбил его под ноги. Когда хищник поднялся снова, у него уже не хватало половины лап, а грозный хвост оказался переломан в трех местах. Смертоносцы, не замедляя движения, без всяких церемоний разодрали грозу пустыни на трепещущие куски и с удовольствием сожрали.
Эту сцену созерцал не только Найл - Дравиг запомнил всех, кому удалось подкрепить свои силы, и сразу выделил им отдельную задачу: подняться на плато, идти верхним путем и быть готовыми погибнуть в неравном бою с вражеской армией.
Найл в очередной раз недооценил пауков: ведь они, в отличие от людей, без труда бегали по вертикальным стенам. Дравиг готовил вертикальную атаку: если захватчики выберут путь через плато, то смертоносцы могут подняться вверх прямо по обрыву. Пусть они потеряют много сил, но десятикратное численное преимущество все равно останется за пауками. Главное - не дать противнику разбежаться, уйти от удара.
- Они не смогут уйти, - сказал правитель. - С этой стороны плато есть лишь один спуск: по лестнице из крепости. Лестница узкая, крутая, двигаться позволяет только по одному. Армия там быстро не просочится.
Найл вспомнил, как отвесно уходили ступени вниз, в головокружительную бездну, как осторожно ступали они с отцом по стершимся камням, а Ингельд визжала в истерике.
Дравиг внимательно прислушался к мыслям правителя и сразу приказал двум смертоносцам подняться наверх и занять пост по сторонам от лестницы. Найл поежился: он представил себе, каково было бы сражаться в узком обрывистом лазе над пропастью с двумя пауками, чувствующими себя на обрыве так же спокойно, как и на равнине. Пожалуй, спуск с плато теперь заперт намертво. Если армия вторжения пойдет верхом, она попадет в ловушку. Дравиг опять подслушал мысли правителя и испытал заметное облегчение. С каждым шагом у захватчиков оставалось все меньше шансов спастись от заслуженной кары.
Время уходило час за часом, словно утекало в песок. Они шли и шли, а отвесная стена плато, украшенная древней крепостью, не приближалась, а только росла и росла, словно собиралась проткнуть небо зубчатыми каменными башнями. Найл все пытался высмотреть лестницу, которая вдруг приобрела столь важное значение, но до самых сумерек так ничего и не разглядел.
Как только солнце скрылось за горизонтом, колонна остановилась. Найлу пришло в голову, что армия напоминает копье, с которым он в юности не расставался ни на миг: серые ряды смертоносцев - это древко, а бронированные тела жуков - кремневый наконечник. Это копье без труда проткнет стену из щитов, которую выстраивали люди, сражаясь в оазисе с муравьями. Без малейшего труда.
Правителя разыскала стражница, принесла кусок вяленого мяса и флягу с водой. Найл, чтобы не раздражать пауков, отошел за ближайшую дюну и даже присвистнул от восторга: в низинке прятался густой плетеный ковер арбузной ботвы. Из-под крупных, желтых по краям листьев выглядывали упитанные бока полосатых плодов. Эти огромные ягоды и в лучшие времена считались в семье деликатесом, а уж теперь, после столь долгого перерыва, и вовсе казались даром Богини.
Найл выбрал самый крупный плод, уселся рядом и стал неторопливо жевать мясо, предвкушая предстоящее удовольствие. Пожалуй, он даже оттягивал торжественный момент, давая нетерпению обострить чувства до крайней степени... А потом извлек меч. Арбуз сухо хрустнул и развалился на две половинки, обнажив алые, словно человеческая плоть, внутренности. Найл выхватил бескостную сердцевину и, захлебываясь слюной, набил полный рот. Прижал мякоть языком к нёбу. Прохладный сладкий сок потек в горло. Сказочное наслаждение...
"Неужели и оно имеет сексуальную основу?" - внезапно пришло правителю в голову. Он прислушался к своим чувствам и понял, что будь сейчас рядом женщина - он бы не устоял. Но портить ощущение праздника не хотелось. Уж очень веяло от арбузного вкуса детством, уютной пещерой, мамой...
Найл объелся, словно гусеница-листорезка, и заснул прямо среди жестких переплетенных плетей.
Утром стражница отыскала правителя, уже когда он, снова наевшись сочной красной мякоти, вытирал о песок сладкие руки.
- Возьмите с собой этих плодов столько, сколько сможете унести, - приказал правитель, возвращая нетронутую флягу, - попробуете на привале.
Стражница кивнула. Она смотрела на правителя с опаской. В простеньком ее сознании на самой поверхности лежало воспоминание о съеденных рабах. Кого правитель отдаст паукам следующим?
Найл усмехнулся: надо же, сами без сил валялись, а в смерти "неголосующих граждан" винят его. Двигать надо было ногами, а не от боли пищать!
Стражница пугливо отводила взгляд и гадала о том, почему правитель не берет еды. Может, чем-то недоволен и сейчас позовет смертоносцев?..
Чего объяснять такой дуре? Она ведь так и не поняла, что вокруг лежат съедобные плоды. Найл махнул рукой и пошел к Дравигу.
- Рад видеть тебя, Посланник Богини, - буквально лучился энергией смертоносец. Оказывается, ночью кто-то из местной фауны захотел украдкой его скушать... Наивное существо. А главное - сытное.
- Рад видеть тебя, Дравиг. - Найл с удивлением понял, что этот седеющий паук, умеющий думать и понимать, способный постоять за свою жизнь, а не дрожать от страха, духовно куда ближе ему, нежели слабые и трусливые носительницы ножей.
- Из тебя получился бы хороший смертоносец, - сказал Дравиг, находящийся с правителем в постоянном мысленном контакте.
- Надеюсь, человек я тоже не плохой...
- Извини, я не хотел оскорбить тебя, Посланник Богини, - почувствовал Дравиг обиду Найла за свой народ.
- Не извиняйся. Ведь сейчас мы - единое целое.
Армия двинулась вперед. Склон плато, так долго казавшийся недостижимым, как-то сразу случился рядом, отливая голубизной под яркими солнечными лучами. Вдоль самой границы между желтыми песками и сверкающей серебристыми прожилками стеной тянулась густая полоса макушек - странной колючей травы, у которой снаружи, на воздухе, высовывается только маленькая кочка, а корни такие густые и глубокие, что выкопать целиком их никому никогда не удавалось. Найл самолично делал такие попытки не раз: из корней макушки получается прочная упругая веревка. Тут, как известно, чем длиннее, тем лучше. Бесполезно. Может, у этой травы две макушки, и другая торчит по ту сторону Земли?
Пески у плато, закрепленные на месте корнями травы, слежались в достаточно плотную корку - ноги Найла не проваливались; а немного в стороне, в нескольких десятках шагов, ветер, дующий вдоль высокой каменной стены, гонял гибкие желтые смер-чики, превращая барханы в подобие болотной топи. В этих песках можно запросто утонуть - плавать по зыбунам еще никто не научился. Колонна шла по единственно проходимой полоске и до тех пор, пока дальше к северу плато не понизится, свернуть никуда не могла.
Стена плато не была совершенно ровной: местами из нее выдвигались каменные утесы, и тогда дорога становилась опасно узкой; местами внутрь вдавались уютные "бухточки", входы в которые ветер заботливо прикрывал высокими песчаными холмами. В одном из таких "закутков", по размерам сопоставимом с заводью в квартале рабов, Дравиг вскоре после полудня остановил армию.
- Ты ошибся, Посланник Богини, - сказал он, не дожидаясь вопроса, - они не стали отдыхать.
Найл увидел картинку, переданную очередным разведчиком. Шар пролетал значительно западнее плато, и колонну смертоносцев с него видно не было. Зато захватчики - как на ладони. Тоненькая ниточка тянулась к той самой низинке, в которой отец Найла решил сделать привал, прежде чем выбрать дальнейший маршрут.
"Они тоже остановятся здесь", - осознал Найл. Не подумал, а именно осознал. Странное ощущение полной уверенности в предстоящих событиях.
- А куда пойдут дальше? - тут же заинтересовался паук.
- А что, есть разница? - пожал плечами правитель. Он тоже ощущал, о чем думает Дравиг: если враги двинутся по плато, смертоносцы поднимутся и будут ждать их у самого верха стены, невидимые и потому куда более опасные. Когда захватчики пойдут мимо, пауки разом выпрыгнут на поверхность и сметут врагов. Если армия вторжения предпочтет дорогу вдоль плато, засада будет ждать в этом самом закутке.
У людей оставался только один шанс на спасение - развернуться и уйти восвояси. Но они пока не подозревали о своей неминуемой участи...

* * *

Два смертоносца, ушедшие вперед, к вечеру добрались до языков застывшей лавы, растрескавшихся перед самым началом спуска с плато. Отсюда лагерь захватчиков хорошо различался, и пауки заняли наблюдательную позицию среди крошащихся под солнечными лучами валунов.
Как и предчувствовал Найл, остановилась армия вторжения в той самой низинке, где год назад отдыхал он с отцом. Взнузданные пауки обтянули бивак высокой липкой стеной, и правитель ощутил, как в Дравиге от вида пребывающих в рабстве собратьев зарождается бешенство. Парадокс: обе разумные расы стремятся к свободе, и обе пытаются поработить друг друга.
- Тебе не кажется, что они слишком рано встали на привал? - спросил Дравиг, опять нашедший повод для беспокойства.
- Мы тоже остановились слишком рано.
- Ты считаешь, они подозревают о нашем присутствии?
- Вряд ли. Просто вышли на распутье и пытаются выбрать дальнейшую дорогу. Или по плато, или низом.
- И куда они пойдут? - пожелал смертоносец узнать мнение человека.
- Поверху дорога легче, но там, на высоте, людям трудно дышать, да и ветры гуляют холодные. Я думаю, они пойдут низом.
- Жаль. Лучше бы нам сразиться на плато...
Дравига заботило состояние армии. Битва потребует значительных усилий, а пауки уже голодны. После победы на плато они смогут подкрепить силы захваченными пленниками, а здесь, внизу, после сокрушающего удара, большинство врагов будут откинуты на зыбучие пески. Пищи достанется слишком мало. Голодные смертоносцы назад, в город, не дойдут. Паукам для выживания мало победы, им необходима добыча, пленники, еда. Им нужны силы на обратную дорогу.
К Найлу с опаской приблизилась стражница, протянула сухой паек. Однако правитель решил не раздражать смертоносца зрелищем жующего человека и жестом отослал ее обратно.
- Я прошу тебя, Дравиг, сообщить, когда захватчики тронутся с места, - попросил Найл паука. Тот ответил озабоченным импульсом согласия. Смертоносец постоянно продолжал оценивать ситуацию со всевозможных сторон.
Женщины жались под стеной, рядом с жуками. Арбузов они, согласно приказу, набрали, но что делать с ними, не знали, а потому пользовались водой из фляг. Найл выбрал себе не самый большой полосатый шарик, развалил его на несколько долей, утолил ясажду. Потом съел мясо и, не скрывая удовольствия, прикончил арбуз. Женщины наблюдали с живым интересом.
- Ну, что смотрите? - укоряюще спросил Найл. - Угощайтесь, пока есть. В городе такое не растет.
Сам он, пользуясь возможностью для отдыха, растянулся на теплом песочке у макушек и мгновенно заснул.
Подняли правителя на ноги горячие солнечные лучи. Дневное светило забралось почти в зенит, достав Найла, разлегшегося под самой стеной. Отмахнувшись от предложенного завтрака, Найл немедленно отправился искать Дравига.
Смертоносец стоял на том самом месте, что и вчера. Увидев правителя, он, не дожидаясь вопросов, сказал:
- Они по-прежнему в лагере. - И выстрелил непродолжительной картинкой: захватчики таились за облепленной песком стеной, не показывая носа наружу. - Ты не знаешь, там есть вода?
- Нет, - уверенно ответил Найл.
- Тогда почему они не трогаются с места? Может, решили отступить? - беспокоился Дравиг. Для смертоносцев отступление врага было опаснее битвы: в победе они не сомневались, а вот остаться без пищи - подобно смерти.
Впервые в жизни правитель видел нетерпеливого паука. Дравиг раз за разом лихорадочно перебирал в уме возможные причины столь неожиданной остановки противника, но сделать все равно ничего не мог.
Найл сходил к женщинам, поел, вернулся обратно. Ничего не изменилось. Правитель уселся рядом со смертоносцем, в тени его крупного тела. Погрузил руки в песок, пропуская между пальцами теплые сухие струйки. Тень медленно смещалась, пытаясь спрятаться пауку под брюхо.
На склоне плато солнечные лучи нашли длинную извилистую полосу кварца, и вокруг засветились разноцветные зайчики. Найл попытался дотянуться до столь экзотической фантазии природы, но кристаллы росли слишком высоко.

Предыдущая страница 24 Следующая страница


25 Нэт Прикли

- А если напасть на них, как на город? - внезапно спросил Дравиг. - Ночью окружить, парализовать волей и всех скрутить. Если двинуться после захода солнца, то до рассвета все закончится... А попытаются уйти - догоним.
- Возможно, ты прав...
Найл явственно ощутил, как повеселел смертоносец, найдя верное решение. Оно казалось простым, если забыть основной принцип мышления пауков - использование накопленного опыта. У восьмилапых властелинов планеты имелись навыки порабощения волевым ударом укрепленных городов, немалая практика нападения на врага из засады. Признать возможным атаку в открытом поле по правилам нападения на город - это, безусловно, мужественное и новое решение. А если учесть численное преимущество пауков - гарантирующее победу.
Смертоносец, ощутив поддержку со стороны Посланника Богини, приободрился еще больше и стал обдумывать план атаки: продолжить движение вдоль плато или разделиться и напасть с двух сторон... Мысли его неожиданно смялись, он привстал на лапах, опустился снова...
- Они вышли из лагеря, Посланник Богини... Они идут вперед.
Найл испустил вздох облегчения: развязка близилась.
- Одно плохо, - добавил паук, - они идут нижней дорогой. Здесь будут в середине ночи... Интересно, почему они собрались только сейчас?
- Ночью прохладнее, дорога легче, - объяснил Найл.
- Но ведь раньше они передвигались днем?
- Утром в твоих руках будет толпа пленных, - устал Найл отвечать на бесчисленные вопросы, - их и спросишь.
- Ты прав, Посланник Богини. А теперь нужно отдохнуть. Ночью будет битва.
Найл кивнул, отправился в угол, где расположились женщины, вытянулся на своем месте около макушек и попытался уснуть. Сон не шел. Правитель повернулся на один бок, на другой. Лег на спину, повернулся на живот. Встал, вскрыл арбуз, поел. Пожевал мяса. Лег снова. Сон не шел. Мало того, по мере наступления ночи правитель начал ощущать зуд во всем теле, словно вывалялся в жгучей крапиве. Песок стал казаться жестким, макушки - колючими. Услышав малейший шорох, Найл вскакивал и хватался за меч. Какой уж тут отдых. В конце концов правитель плюнул на все и пошел к Дразигу. Какой может быть отдых перед смертельной битвой?!
Смертоносец появлению правителя не удивился.
- Я попрошу встать тебя у стены, за смертоносцами, Посланник Богини. Вам, людям, следует следить затем, чтобы никто не напал сверху. Мало ли что... Армия встанет за песчаным холмом, здесь нас до последнего момента не будет видно. Жуки-бомбардиры перекроют проход вдоль стены дальше по дороге. Мы ударим неожиданно, парализуем всех волей... - Вспомнив, как ожесточенно дрался человек из Диры, Дразиг добавил: - Кто станет сопротивляться - того разорвут на месте сризу несколько пауков. Потом поперек нашей атаки промчатся жуки и собьют тех, кто попытается бежать в пески. Я отдал приказ обездвижить ядом всех врагов, но обычно в таких крупных сражениях много людей оказываются закусаны насмерть, а многие не получают ни единой раны. Этих последних мы оставим в живых и отведем в город.
- Хорошо. - Найл представил себе восторг Симеона и улыбнулся.
- Тебя я попрошу следить, чтобы не нападали с тыла. Пауки из задних рядов получили приказ повиноваться Посланнику Богини. В любой момент можешь развернуть их и направить против новых врагов.
Найл был польщен: ему впервые доверялось руководить смертоносцами. Он ответил импульсом согласия и поспешил будить женщин.
Гвардейцев правитель посадил вдоль стены через равные промежутки и приказал не отвлекаясь смотреть вверх и громко кричать при каждом подозрительном движении. Стражниц оставил рядом - для связи. Сам Найл забрался на небольшой каменный выступ в полутора метрах над землей, надеясь хорошо рассмотреть ход сражения.
По ночной пустыне еще несколько минут расползался тихий шорох, словно от крадущейся сколопендры. Потом все стихло. Воины заняли свои места и застыли в ожидании врагов. Захватчики вот-вот должны были появиться из-за стены. Найл даже дыхание затаил, боясь выдать засаду.
Время шло. Медленно ползла по небу полная луна, шуршал за песчаным холмом ветер, качались, тоскливо подвывая, высокие и гибкие смерчи. Отсидев ногу, Найл попытался было сменить позу и едва не свалился вниз. Половина гвардейцев устала таращиться в ночное небо и уже благополучно спала. У правителя и у самого после бессонной ночи начали слипаться глаза.
"Где же эти захватчики? Может, они и вправду решили отступить?" - Найл не понял, его это мысли или Дравига. Скорее, смертоносца. Паук боялся, что враги обманули его и, пока армия таится тут в засаде, благополучно уносят ноги. Попробуй догони их! Два дня форы получается! День идти до их последней стоянки, а потом еще и нагонять!
Краешек плато осветили первые солнечные лучи. Промерзшие за ночь пауки поглядывали наверх с надеждой: сейчас тепло коснется их непослушных тел, разогреет мышцы, добавит гибкости в суставы...
- Паук!!!
Его заметили сразу многие смертоносцы, слив свое восклицание в единый вопль.
Перепоясанный ремнями вражеский разведчик стоял на вершине холма и беззаботно рассматривал приготовленную людям ловушку. Теперь, с этого мгновения, засады больше не существовало.
- Сейчас они развернутся, и нам придется их долго и муторно догонять, - четко и внятно подумал Дравиг.
Рядом с первым разведчиком на холме появились еще пятеро.
- Ударить всей мощью армии по нескольким порабощенным собратьям... Глупо, - решил Дравиг, но ничего другого придумать пока не успел.
Количество вражеских разведчиков выросло до нескольких десятков. Они сомкнулись в плотный строй и медленно двинулись на армию смертоносцев.
Найл впервые мог рассмотреть врага достаточно близко. Это были те же самые смертоносцы, но на спине каждого шестью ремнями, уходящими между лап под брюхо, крепилась блестящая продолговатая металлическая пластина.
- Они нас атакуют... - Мысли Дравига выразили безмерное изумление: от силы сотня пауков нападала на почти десятитысячную армию!
Только теперь Найл понял, что опоясанные ремнями пауки прикрываются ВУРом - взаимоусиливающим резонансом. Смертоносцы поступили так же, и восьмилапые воины замерли в сотне метров друг от друга. Смять своей волей горстку нападающих для армии не составило бы труда, но Дравиг хотел точно знать, где же люди - основная сила захватчиков, - и ударить по ним всей мощью десятитысячной армии.
Ответ пришел с дробным топотом, заставляющим дрожать даже песок: через гребень холма перехлестнул поток оыжих тараканов, на ровных спинах которых стояли на коленях люди и сжимали в руках длинные копья. Головы людей и тараканов были закрыты ярко начищенными металлическими шлемами, сияющими в утренних лучах, словно маленькие солнышки. Зрелище завораживало: ровные плотные ркды, пыль из-под лап, широкие наконечники копий, усеянные мелкими зубчиками. Всадники мчались вперед с огромной скоростью, отважно, бездумно и безумно... Вот сейчас они врежутся в неодолимую стену ВУРа, посыплются с седел, словно семена перезревшей акации, и смертоносцы перейдут в наступление.
Басовитый гул прокатился над головами воинов. Подпоясанные пауки дружно прыснули в стороны, в небе мимолетной тенью скользнули стрелы, и Найл с ужасом понял, что битва окончена. Смертоносцы еще стояли ровными рядами, еще горели жаждой битвы, надеждой на скорую сытную победу, а судьба их уже была решена. Люди, мчавшиеся с копьями в руках, не просто собирались драться с пауками, они умели это делать.
Стрелы упали на спины смертоносцев. Пусть не каждая из них нашла себе жертву, пусть далеко не все раны оказались смертельными и не все болезненными, но нежданная волна боли все равно скользнула по умам пауков, нарушив самое главное, необходимое для поддержания ВУРа, - единство мыслей и воли. Для восстановления защиты требовались считанные мгновения, но за эти мгновения всадники одолели узкую полоску песка. Шипастые копья впились в мягкие тела, и смертоносцев захлестнула такая волна боли, что даже перепоясанные ремнями пауки, успевшие удрать до гребня холма, свалились в жестоких судорогах.
Всадники промчались почти до стены, оставляя за собой омерзительное месиво - Найла чуть не вытошнило, - развернулись и разделились на две части, чтобы добить уцелевших пауков. Часть двинулась вдоль стены по направлению к Найду, другая - в сторону кучки жуков. Разгром казался неминуем. Но тут обстановка резко изменилась: как в человеческих селениях всегда находились те, кто мог противостоять воле смертоносцев, так и среди пауков нашлись такие, кто не обезумел от чужой боли. Часть уцелевших восьмилапых воинов отступила к жукам, выстроив
оборонительную стену. Всадники помчались на них, беспощадно затаптывая раненых, готовясь смять, уничтожить, скинуть в зыбучие пески... Влажно поблескивающие наконечники уже нависали над пауками, когда перевозбужденные жуки-бомбардиры не смогли сдержать инстинкта и под громкие хлопки окутались белесым облаком. Древнейшее природное оружие оказалось действеннее ВУРа: от едкой вони всадники шарахнулись в стороны, забыв про все на свете.
Паукам запах тоже не нравился, но жизнь была все-таки дороже - стараясь не дышать, они попятились за бронированные спины жуков и отступили по дороге вдоль плато.
Со стороны Найла примерно три сотни пауков смогли "взять себя в руки" и стали уходить от атаки вверх по обрыву. И тут произошло такое, что правитель просто-напросто остолбенел: всадники развернули своих "коней" и тоже помчались по стене! На протяжении нескольких минут вокруг Найла шел кошмарный дождь: с громким шлепаньем падали на землю тела пауков, людей и тараканов.
Одиночных пауков всадники без особого труда нанизывали на копья, но перед группами уже пасовали, а порой и попадали под парализующий удар воли, означавший на такой высоте смертельный приговор. В нескольких случаях паукам удавалось увернуться от шипастых копий и вступить в рукопашную схватку, исход которой всегда оказывался одинаков: сцепившиеся враги падали вниз вместе.
Вскоре на стене установилось зыбкое равновесие: две группы пауков, примерно по сотне смертоносцев в каждой, прикрылись ВУРом и стояли, неприступные, в окружении всадников. Снизу по восьмилапым воинам пытались стрелять из арбалетов пехотинцы, но стрелы на такую высоту не долетали.
Несколько всадников помчались вниз со вполне понятной целью. Пауки не стали дожидаться их возвращения и быстро побежали ввысь. Всадники преследовали их некоторое время, но, когда смертоносцы перевалили верх стены, вернулись.
По полю битвы бродили пехотинцы с обнаженными мечами и добивали всех, кто подавал малейшие признаки жизни. Найл наконец очнулся от ступора и вспомнил, что тоже принадлежит к когорте побежденных. Он соскользнул вниз с уступа, пригнул голову и стал осторожно красться вдоль стены. Пройти удалось от силы десять шагов: на затылок опустилось холодное тяжелое лезвие, и хриплый голос сказал:
- Кай-я ге хоме?
Найл не понял слов, но из мыслей воина понял, что, если немедленно не сдастся, ему отрубят голову. Чужие руки сорвали с правителя перевязь, а затем грязный, бородатый воин без всякой причины ударил его кулаком в лицо, да так, что Найл упал. Бородач несколько раз больно пнул пленного кованым ботинком под ребра, потом рывком поставил на ноги и погнал перед собой. Через несколько минут правитель оказался в окружении стражниц и гвардейцев. Вокруг собралась изрядная толпа воинов победившей армии. Они громко ржали, глядя на женщин, и Найл без труда читал их плоские мысли.
"Дикари! Настоящие дикари! О, Богиня, как ты могла допустить, чтобы эти грубые, безмозглые, похотливые животные победили умных, цивилизованных, интеллигентных смертоносцев!"
К ним неслышным шагом подкрался молодой с виду, хотя и довольно крупный, смертоносец, перепоясанный ремнями. Постоял пару секунд, покачиваясь на своих ажурных лапах, вытянул переднюю лапу с окованным сталью когтем, указал на Найла:
- Этого взять под караул. Остальные - ваши.
"Значит, и здесь командуют смертоносцы?!" - поразился правитель, но тут дикари радостно взвыли и кинулись на пленниц. Найла под караул никто не брал. Его просто связали по рукам и ногам и швырнули в сторону. Он валялся беспомощный, как мешок с картошкой, и бессильно слушал крики женщин, ощущал их боль, унижение, отчаяние. Симеона бы сюда - посмотреть, чего он желал для своих медсестер.
Число дикарей, желающих позабавиться с женщинами, казалось бесконечным, и скоро те не могли даже стонать. Найл несколько раз попытался вступить со стражницами в мысленный контакт, как-то поддержать, но безуспешно. Только приобрел острую боль в паху. Когда два суровых дикаря взяли его под руки и бесцеремонно поволокли вдоль стены, он сам уже почти терял сознание.
Его поставили перед тем самым пауком, который приказал взять его под караул.
- Развязать, - скомандовал смертоносец. Один из дикарей немедленно выхватил меч и перерезал веревки.
- Пойдешь за этим конем. - Почти человеческим жестом паук указал передней лапой на стоящего поблизости таракана. - Попытаешься бежать - ему тебя и скормим.
Правитель прощупал сознание смертоносца, но наткнулся на глухую стену без окон и дверей. Паук, собравшийся было уходить, оглянулся:
- Я - Тройлек, личный переводчик князя Граничного, Санского и Тошского, человека, повелителя Серебряного Озера, Северного Хайбада, Чистых Земель и Южных Песков.
- Но как ты, смертоносец, можешь прислуживать человеку?
- Прислуживать? - удивился паук и внезапно жизнерадостно, совсем по-человечески рассмеялся. - Если в один из дней пауки исчезнут - через месяц вся страна погрузится в хаос. Если исчезнут люди - из десяти пауков девять не доживут до зимы. Кто кому прислуживает? Идиотский вопрос.
И Тройлек умчался вперед. Через несколько минут колонна тронулась в путь. Раздумывать, идти или не идти за тараканом, Найлу не дали - оба дикаря отвесили пленнику по увесистому пинку. Правитель поневоле ткнулся лбом в сочлененное тараканье брюшко и засеменил за ним, не дожидаясь дальнейших приглашений.
Паук скоро появился опять, пристроился рядом.
- Значит, говоришь, нельзя паукам у людей служить? Где же ты набрался таких дикарских представлений?
- Я? Дикарских?! Да ты на своих сообщников посмотри! Дикари! Негодяи! Какие у них мысли? Какие желания? Только и хотят, что нажраться да изнасиловать кого! Да золотом карманы набить! Дикари. Подонки. У нас их тут же в квартал рабов бы отправили. Смертоносцы обладали понятием культуры, чести, справедливости! А вы - как инфекция, попавшая в здоровый организм.
- А-а, значит, мы - дикари, а вы - красивая, культурная цивилизация?.. Но природе плевать на тех, кто считает себя красивым и культурным. Выжить имеет право только сильный. И вот ведь какая странная вещь, Посланник Богини: и живые организмы, и целые государства с течением времени не дичают, а, наоборот, развиваются. Становятся сложнее и мудрее, становятся красивее и культурнее. И почему-то чем дальше развиваются, тем большую силу приобретают. У тебя не напрашиваются выводы?
- Наше поражение - случайность. Цивилизация смертоносцев насчитывает века! Только людей, живущих... - Найл запнулся, - живущих рядом с ними, насчитывается больше десяти поколений! Они все равно победят! Мелкие поражения случались и раньше, но они все равно побеждали!
- Я бы поверил тебе, Посланник Богини, если бы не маленький пустяк: ты спросил, почему я служу людям. И спросил с презрением.
- Ну и что?
- Просто в моей стране тоже задавали такие вопросы. Но очень, очень давно. Рассказывают, что в те времена пауки не превышали ростом кошек, а люди встречались реже, чем золотые дублоны в кошельке золотаря. Но люди и пауки все равно не могли поделить пустынные земли. То и дело разгорались кровавые битвы, в которых побеждала то одна, то другая сторона, люди стевилл в лесах капканы или устраивали облавы холодными зимами, убивая спяших пауков, а пауки в свою очередь обтягивали сетями целые поселки или парализовали волей и поедали случайных путников. Где-то война начисто уничтожала пауков, где-то - изводила людей. А порою земли опустошались настолько, что старейшины двуногих и восьмилапых встречались и заключали "вечный мир". Но проходил год-два, и война разгоралась снова.
Слушая Тройлека, Найл начел понимать, откуда взялось в языке смертоносцев слово "шивада". Паук не выстреливал в него картинкой, а плел из речи красивое кружево, напоминающее сказки, которые рассказывал по вечерам дед.
- Легенда гласит, что однажды в одном пустынном лесу, на границе между враждебными племенами, оставшийся без стада пастух-человек встретил богатого пастуха-паука. Но человек не стал пытаться убить недруга. Человек оказал: "Давай я построю дом, в котором ты и твои дети смогут укрываться от холода. А ты за это отдашь мне половину стада, чтобы я мог прокормить своих детей..."
Не знаю, большое было у паука стадо или маленькое, но он согласился. И зажили пастухи в одном доме сытно и спокойно. Потому что, когда входили в лес люди, пауки прятались в доме, а человек говорил: "Здесь живу я и мои овцы, а больше нет никого". И воины уходили, никого не тронув. А если в лес приходили пауки - прятался человек, а сосед его выпроваживал непрошеных гостей. Долго ли, коротко ли жили они так, но слухи о спокойной жизни в лесу на границе разошлись меж обоих народов, и скоро вырос там целый поселок. А поселок - это уже не пустой лес. Услышали люди, что двуногие воины хотят поселиться в богатом поселке и ходить оттуда воевать пауков. Услышали и пауки, что их воины тоже хотят поселиться в поселке и ходить воевать из него людей. Стали гадать они, как быть.
И вышел тут на улицу Горхор-кузнец и бросил клич:
"Да доколе будем прятаться мы, как черви в земле навозные! А пойдем-ка да скажем сами, как жить хотим!"
И вышла из поселка Граничного армия из людей и пауков, вошла в земли человеческие да поставила на центральной площади столицы столб власти, а на столбе был паук с человеческим лицом. Запретил Горхор-кузнец убивать людям пауков, а паукам - людей под страхом мучительной смерти.
Не хотели глупые люди признавать правды Горхора-кузнеца, затеяли они смертельную сечу. Но парализовали пауки глупцов своей волей, и стали те вялыми, как зимние мухи. Рубили их воины из Граничного сколько хотели, пока не склонили те головы да не признали правды.
Повернул тогда Горхор-кузнец свою армию, пошел на земли паучьи, поставил и там столб власти. И опять была сеча великая, но что не могли сделать с врагами люди, делали за них соседи-пауки, а что не умели пауки - делали люди. И остановилась битва на землях пауков, признали и они правду новую.
А когда вернулось войско назад в Граничный, звали предводителя уже не Горхор-кузнец, а Горхор-князь.
Страна Граничная росла в те давние времена, как брюхо клопа во время обеда. Везде появлялись столбы власти, изображавшие паука с человеческим лицом. Под страхом лютой смерти паукам и людям запрещалось сражаться между собой. А еще запрещалось пасти скот на равнинах и вытаптывать поля. В те годы много земледельцев расширили посевы, а почти все люди-пастухи разорились в прах. Но князь охотно брал их в свою армию: пахари-люди и пастухи-пауки могли прокормить много воинов. Армия Граничной сделалась грозой для соседей, а на землях страны навсегда воцарился мир.
- Значит, вы пришли из страны Граничной? - спросил Найл.
Паук в ответ тихонько засмеялся.
- Эта история произошла давно. Очень давно. С тех пор страна стала намного больше. Намного... А из Граничной пришел мой отец. Он рассказывал, что жить там ныне тесно. Каждый клочок пашни на вес золота, а мясо дешево, как воздух. В конце концов он решился продать все стадо, заплатил самке за детей, а через год забрал нас с братьями и подался на юг...
Разве ты не знаешь?..
Паук может оплодотворить самку только один раз в жизни. Говорят, раньше существовал обычай: после брачной встречи самка поедала паука - чтобы он больше не отвлекал ее внимания понапрасну.
Когда пауки обрели разум, этот варварский обычай прекратился, но законы природы остались прежними: паучиха рожает детей каждый сезон, а в конце года без сожаления бросает предыдущий выводок. Паук может иметь детей только раз в жизни и поэтому готов заботиться о них до конца дней. Обычно, прожив год с матерью своего потомства, отец забирает своих детей и дальше воспитывает сам.
Матери я не помню вообще. Первое воспоминание - это жук-древоточец, который пытается затащить меня в нору. Я визжу от страха, а он тянет. И слюнки глотает в предвкушении... Представляешь, каким маленьким надо быть, чтобы этот жучок казался гигантом? Потом он чего-то испугался и убежал. С тех пор я ненавижу древоточцев. Пока не вырос, убивал при каждой возможности. Но уже к концу года эти вонючки показались слишком мелкой добычей.
Обитало их в материнском доме несметное количество. Дом был деревянный, но питались они, похоже, только новорожденными паучками... Жирные такие, на нас отъелись... Их никто не уничтожал - ведь за это нужно платить. А наша мать была дешевой, отец не мог позволить себе дорогую. Не мог заплатить за врачей, за охрану. Поэтому к концу года нас осталось только пятнадцать. Не знаю, сколько нас родилось. Из детства в памяти сохранился только огромный жук-древоточец, коричневые деревянные стены и влажная духота. А в один из дней дохнуло свежим воздухом, я увидел яркое небо, зеленую траву и большого паука со сломанными передними когтями. Паук сказал: "Рад видеть вас, дети. Нам пора" - и повел по дороге.
Вот так мы и оказались в предгорьях Северного Хайбада - отец и пятнадцать моих братьев. На оставшиеся деньги папа купил ягнят и самое дешевое пастбище. Это были скалы с редкими зелеными кочками. Одну из расселин мы затянули паутиной полностью, для себя, а в другой сделали только навес от дождя и ветра - для овец.
Сперва над нами насмехались: в тех местах никто и никогда не занимался скотоводством. Но местные жители и понятия не имели, каковы пастухи-пауки.
Мы можем приказать каждой овце подняться на отдельный уступ и щипать там травку, можем заставить ее вставать на задние ноги или свешиваться вниз. Можем почувствовать, когда она захочет пить или устанет, когда у нее что-нибудь заболит. А люди способны только бегать вокруг стада да кнутом щелкать.
Потом двоих братьев забрали осы. Потом еще одного. А когда погиб четвертый, отец пошел в деревню, к местному кузнецу. Того звали Таро, да продлятся бесконечно годы его жизни. У отца не осталось денег, и он просил кузнеца сделать пластины в долг, обещал осенью по два барана за каждую.
Вообще-то нас в поселке недолюбливали. В этих местах столб власти поставили совсем недавно, и люди смотрели на пауков косо. А тут стадо. Пришли мы на бросовые земли, а овцы наши жирели так, словно их молоком откармливали. Завидовать нам стали. А это - злое чувство. Но Таро сказал: "Дети не должны умирать, будь у них две ноги или восемь".
Так я получил первую пластину... Ты знаешь, что оса парализует пауков только одним способом - укусом точно в нервный центр? Если закрыть спину металлической пластинкой, то оса потыкает, потыкает жалом да и улетит. Все пауки носят на спине пластины. Если, конечно, не совсем нищие.
Я страшно гордился новенькой пластиной. Мне казалось, что я неприступен, как каменный утес. Осенью мы с отцом пригнали к дому Таро стадо из лучших баранов. Того долго мучила совесть - считал, что взял слишком много. И выковал мне в подарок стальные когти на лапы - чтобы я свои не поломал. У пастухов это часто бывает.
Потом папа продал в городе стадо, и мы ушли в горы на зимовку. Спать.
Следующий год выдался засушливым. Лес стоял желтый, на полях ничего не росло. Голодали все, кроме наших овец. Да еще семью Таро мы иногда подкармливали. Местные почему-то решили, что засуха из-за нас, и хотели убить. Мы два дня просидели на скалах. Вместе с овцами. Потом пришла армия, и бунтовщиков разогнали. Трое моих братьев ушли вместе с солдатами. Они стали "связистами". Знаешь, сидят в домиках на дорогах, на расстоянии три-четыре перехода друг от друга, и сообщения из города в город передают. Работа сытная и простая.
Примерно через неделю дом кузнеца сгорел. Может, подожгли, а может, просто беда случилась. Мы тогда оставили двоих братьев при стаде, а сами пошли помогать. Дом поставили вдвое больше прежнего да еще паутиной проклеили для прочности. Надеюсь, до сих нор стоит. Еще отец полстада отдал Таро в долг, чтобы тот обстановку для дома купил.
Вот после этого наша жизнь стала напоминать легенду: кузнец предложил нам зимовать в его доме. И стадо зимой держать: осенью цены на мясо падают, а по весне за тех же баранов вдвое выручить можно. Я в тот год первый раз в жизни увидел снег. Как сейчас помню: маленькое окошко чердака, а за ним все - белое, сверкающее. Таро тогда еще грелки купил. Название такое сложное: "каталитические". Дочки его накидки нам сшили. Три дочки у Таро было и два сына.
Зима - лучшее из времен года: накидку наденешь, грелку под брюхо - и в лес, сонных мух и жуков искать. Столько дичи наловили, что у отца хватило денег двух братьев отправить на врачей учиться. Ведь ни один больной никогда не может толком объяснить, что болит и как. Боль нужно почувствовать самому. А кроме пауков никто этого не умеет. Потому-то восьмилапые доктора без людей-помощников существуют, а людей-врачей без пауков-помощников нет.
После зимовки в доме Таро я начал понимать, что такое дружба. Я всегда был готов на все ради своих братьев. Но они - родичи. Точно так же я был готов на все ради любого из семьи кузнеца. Сыновей Таро в поселке быстро отучились задирать: мы с братьями прилетали мгновенно. К дочкам стали относиться с уважением. Они нам тоже всегда помогали. Ведь мы, пауки, не имеем рук. Я даже пластину у себя на спине закрепить не могу. И ограду отремонтировать не могу, и колтун у овцы вычесать... Так вот - пока я жил в поселке, то чувствовал себя так, словно руки у меня есть.
Но на третий год, отгоняя стадо в город, отец взял меня с собой. Продали мы овец, потом отвел папа меня к высокому каменному дому. Три этажа, стеклянные окна, медный колокольчик у дверей. Навстречу выходит махонький такой паучок, старый, как вершины Хайбада. Когти все лаком покрыты, пластина на спине серебряная.
"Здоровье твоему дому, Лун", - сказал отец, и я понял, что стану переводчиком.
Обучение старик начал с того, что мы с ним ходили по рынку и слушали разговоры. Лун учил меня различать, когда человек хочет оскорбить собеседника и когда это получается случайно, когда обижается и хочет обиду скрыть, а когда хочет, чтобы она стала заметна, как выражает радость и как скрывает ее... И еще многому, многому другому. Ведь переводчик должен полностью воспринять мысль, которую один из собеседников хочет выразить, и очень точно передать ее другому.
Только через месяц Лун первый раз взял меня на настоящие переговоры. Два торговца пытались определить цену повозки со шкурками радужных гусениц. Там, в темной и душной конторе, я молчал, но, когда купцы ударили по рукам, расплатились и отправились обмывать сделку, спросил:
"Скажи, Лун, почему ты не перевел, что шкуры плохо выделаны?"
"А откуда ты знаешь?" - не поверил старик. "Приезжий торговец вспоминал, что при дублении кожевенники пользовались слишком старым раствором, и через год кожа загниет".
В тот раз старик не ответил, велел только помалкивать при следующих клиентах. Но следующие были честными. Рыбак продавал свой улов и все не знал, как доказать, что рыба коптилась самым лучшим образом. Заезжий гость оказался прижимистым и цену настоящую так и не дал. Хотя знал, желтомордый, - товар отменный.
Потом Лук меня уже сам расспрашивал, кто чего сказать хотел, кто чего вспомнил... Ну а на третьих переговорах был я помощником в последний раз. Впервые тогда князя увидел... Зал во дворце огромным - хоть салют устраивай, - окна высокие, широкие, верх из настоящего програчного стекла. Паркет лакированный. Люстра размером с поселковую избу. А в самом центре этого громадного зала - маленький столик на двух человек. С одной стороны князь сидел, а напротив - гость его, барон. По сторонам мы с Луном - переводчики. Барон все просил помощь ему дать, с местными пауками справиться. А князь и не отказывал, и согласия не давал... А барон все думал, что переводчик бестолковый. Так и ушел ни с чем, только разозлился.
Как гость дверьми хлопнул, Лун ко мне поворачивается и предлагает:
"Расскажи-ка, сынок, о чем я тут перевести забыл".
"О том, - говорю, - что барон со своими смертоносцами замирился и армию готовит, а помощь приехал просить, чтобы слабым прикинуться, чтобы князь западные рубежи усиливать не стал".
"Так и хотел сказать?" - удивился князь.
"Нет, - отвечаю, - это он скрыть хотел. Только он хитрость эту затеял зря. Ты, князь, забеспокоился, что волнения на наши земли перекинуться могут, и решил вместо новобранцев опытных воинов на западе поставить".
Посмотрел на меня князь молча и подумал:
"Такого "переводчика" нужно или казнить немедля, или слугой преданным сделать".
Опустился я тут же на колени и сказал:
"Клянусь служить тебе, князь, пока силы есть в теле, и ни о чем, кроме блага твоего, не думать".
Князь расхохотался, снял перстень с руки, протянул Луну:
"Это тебе, паук, за хорошую работу".
Потом второй снимает:
"Это тебе, паук, за хорошие вести".
Потом третий берет:
"Это тебе, паук, за твоего ученика и моего нового слугу".
Потом повернулся ко мне, рассмеялся добродушно:
"А тебе ничего не дам. Чует мое сердце - не обойдут тебя награды стороной!"
Вот так и стал я личным переводчиком князя. Простился с Луном навсегда и переселился во дворец. Старик на прощание один совет дал:
"Запомни, сынок, самое главное в этом мире не золото и не власть. Самое главное - мастерство. Будешь мастером в своем деле - получишь и богатство, и почести. Нет - никакие деньги не помогут. У тебя удивительный талант, Тройлек, и вряд ли кто-нибудь сможет научить тебя мастерству. Ты должен постигать его сам. Не останавливайся, не засыпай, не радуйся тому, что умеешь. Совершенствуйся".
Если бы не эти слова, я, может, и вправду сидел бы в своей комнате от переговоров до переговоров, но теперь твердо решил искать для себя новые возможности. Целыми днями ходил по дворцу, смотрел по сторонам и думал: "А не смогу ли я что-нибудь здесь сделать?"
И скоро нашел... Отправился к князю и спросил:
"Зачем преступников в подвале пытают? Они думают только о боли и ничего ответить не способны".
"А что же мне, целоваться, что ли, с предателями?!" - разгневался князь. Но я не испугался:
"Нужно просто спрашивать. Тогда они волей-неволей будут вспоминать все, что нужно".
"Вспомнить мало. Они должны все рассказать".
"Необязательно. Я и так услышу..."
Вот так заработал я свою первую награду. Когда пойманным преступникам задавали вопросы, я на них отвечал. А если кого подозревали в предательстве, но не знали, что спросить, то просто рассказывали всякие байки. У человека возникали невольные ассоциации, из которых тоже можно немало узнать. Вторую награду получил, когда во время Короткой Войны, в походе, услышал мысли стоящих в засаде баронов. И вместо того, чтобы внезапно напасть, они сами попали под нежданный удар...
- Постой, - перебил похолодевший Найл, до которого стал доходить истинный смысл монолога смертоносца, - так ты сейчас что... меня допрашиваешь?
- Да, - подтвердил Тройлек, - и очень успешно. Когда я рассказывал легенду о князе Горхоре, ты подумал, что люди в вашем городе слабы и трусливы, а жуки-бомбардиры эгоистичны и при любой опасности запрутся в своем квартале. Так что вам никогда не выставить для обороны города боеспособной армии. А когда я говорил о паучьих самках, ты вспомнил, что у вас паучат никто ничему не учит. Они растут дураками, не имеют никакого имущества, ловят по помойкам крыс и притом считают себя "свободными владыками мира".
Когда я говорил о пастухах, то узнал, что в городе пауки не делают ничего, ничего не имеют и защищать им нечего.
Когда я говорил об отцовском гнезде, то ты вспомнил про симпатичный домик какой-то "принцессы", который вполне подойдет для местной резиденции князя, а твой дворец я возьму себе. Город взять будет нетрудно... Сейчас ты подумал о том, что по следам вашей армии мы выйдем к морю, а оттуда можно добраться в город только водой. Нам нужно будет повернуть от озера на восток и идти до реки...
Так вот, за взятие города меня наградят твоим дворцом... Ты подумал о том, что у Черной Башни разобрана оборонительная стена, а в других местах она наполовину осыпалась... И что Смертоносец-Повелитель сможет собрать только охрану дорог, острова детей, пещер мертвых, дома рождений - тысячи три пауков, не больше.
А когда я расположусь в твоем дворце, то выпишу себе самую крупную и здоровую самку. Мои дети родятся... О, оказывается ваше население просто вырождается?! Ничего, у нас найдется много желающих переселиться в пустой и богатый город...
Найл зажал уши руками, но слова смертоносца звучали прямо в мозгу. В отчаянии правитель попытался отгородиться от речей паука мысленной стеной, заблокировать ее, но безуспешно - ему никогда не приходилось делать такого, он просто не умел закрывать сознание, как оконные ставни.
Паук неторопливо шел рядом, строя планы будущей жизни и радостно выхватывая из сознания Найла самые неожиданные воспоминания. Правитель изо всех сил старался избавиться от мыслей - не вспоминать, не думать, не слышать. И в конце концов, измотанный жарой, усталостью, переживаниями, напряжением мозг не выдержал: Найл запутался в ногах и упал, ткнувшись головой в песок.
Сквозь розовый туман, в котором тут и там вспыхивали огоньки, Найл услышал осторожный вопрос-просьбу:
- Как ты себя чувствуешь, Посланник Богини? Береги себя, ты нам очень нужен...
- Дравиг?.. - с надеждой спросил Найл.
- Это начальник охраны Смертоносца-Повелителя?
Туман постепенно рассеивался. Найл увидел рубиновое утреннее солнце и понял, что пробыл без сознания около полусуток. Значит, это был не бред от теплового удара... Он действительно в плену.
Правлитель сидел на спине таракана. Точнее - стоял на коленях. Мягкое, удобное войлочное седло - небольшое углубление позволяло стопам находиться в нормальном положении, широкий ремень проходил под коленями, плотно и надежно удерживая ноги на одном месте. Да, в таком седле не то что по отвесной стене, вниз головой путешествовать можно.
Движения совершенно не ощущалось. Просто уходили назад барханы, мелькали серые кусты. Тройлек молчал, давая пленнику отдохнуть, но за мыслями Найла следил внимательно: стоило правителю вспомнить, что вон там, за дюной, росли арбузы, как туда немедленно свернули два дикаря, и вскоре из низины донеслись их довольные крики.
Найл попытался думать о чем-нибудь постороннем: о пустыне, о тарантулах и сколопендрах, о дрофах и стрекозах, о зарослях на побережье. Но мысли невольно соскальзывали на корабли - на ладьи, гребцов, надсмотрщиц, на то, что у пришельцев командует князь, а в городе всем руководят женщины... Правитель спохватывался, возвращался мыслями к морю, его волнам и бухтам, и вспоминал солеварню на берегу, опять спохватывался, и так происходило бесконечное число раз. Иногда Найлу казалось, что Тройлек даже покрякивает от удовольствия.
Вечером Найла заботливо сняли с "коня", выделили крупную, жирную копченую рыбину и большой ломоть арбуза. Для сна дали войлочную подстилку. Утром - снова в седло, но теперь княжеский переводчик опять стал предаваться воспоминаниям. Правда, делал это без особого азарта: наверное, перестал "слышать" что-то новое. Когда впереди блеснула поверхность озера, паук и вовсе бросил пленника и убежал.
Отношение дикарей к Найлу сразу изменилось - на привале его грубо связали и бросили под кустом. Кормить и поить не стали.

Предыдущая страница 25 Следующая страница


Цитадель 26

Увидеть со своего места Найл ничего не мог, но по нестройным выкрикам и обрывкам мыслей понял, что захватчики устроили разгульный праздник в честь победы. В пустыне, естественно, было не до развлечений.
Правитель постарался освободиться - шевелил руками и ногами, надеясь ослабить путы, затем попробовал уползти. Однако связанному человеку до змеи далеко: за три часа Найл не одолел и трех метров, хотя вымотался до предела. В конце концов правитель смирился с судьбой и попытался уснуть.
Сон не принес отдыха: всю ночь какие-то мелкие зверьки грызли тело. Найл хлопал по себе ладонями, катался по земле, кричал, но отпугнуть их никак не мог. Хорошо, хоть пришло утро и избавило от кошмара.
Плечо саднило. Найл скребнул ногами по песку, пытаясь повернуться на другой бок, но добился только того, что оказался на спине. Впрочем, так ему стало немного легче.
Пару часов правитель бессмысленно таращился в чистое голубое небо, потом услышал тяжелые шаги - два воняющих чем-то скисшим дикаря подхватили его под мышки и грубо поволокли. В лицо повеяло влажной прохладой. Найл вдохнул полной грудью, и тут ему на горло накинули петлю. Посланник Богини неуклюже дернулся, ощутил под ногами опору, встал. Дикари, с довольным видом похлопывая в ладоши, отступили в сторону.
"Вот и все", - понял Найл. Страха не было, было изумление: как же это? Так просто, без причин, без объяснений. Просто петлю на шею... И... все?..
- У нас тут с князем спор возник, Посланник Богини, - услышал Найл голос Тройлека и осторожно, стараясь не потерять равновесия, скосил глаза.
Рядом с пауком стоял ничем не примечательный молодой человек в белой рубахе из тонкой блестящей ткани. На шее у него висел медальон, изображающий паука с человеческой головой.
- Не верит правитель в Великую Богиню Дельты. Не верит, и все.
Найл сглотнул и почувствовал, как шелохнулась на горле толстая шершавая веревка.
- Можешь не отвечать. Тебе это не совсем удобно. Так вот, мы решили проверить, действительно тебе Богиня покровительствует или нет. Ты знаешь, что такое карты? Ну и не обязательно. Это тридцать шесть квадратиков с рисунками. Половина - красные, половина - черные. Ты можешь выбрать любую. Просто назови, какая она в колоде. Если выберешь черную, уберем камень у тебя из-под ног, если выберешь красную - уберем веревку. И отпустим на все четыре стороны. Я на тебя пять золотых поставил, так что не подкачай.
- А если я откажусь? - пролепетал Найл.
- Как хочешь, - не стал настаивать паук.
Дикари развернулись и дружно ринулись в воду. Они смеялись, брызгались друг в друга, ныряли. А Найл пытался сохранить равновесие, не упасть. Связанному по рукам и ногам это оказалось не так-то просто. Правитель быстро понял, чем кончится, если он откажется играть: если он и не потеряет равновесия, то рано или поздно свалится от усталости. Снимать с него петлю явно никто не собирался.
- Ну как, ты согласен? - услышал Найл "голос" Тройлека. Оказывается, купание уже окончилось.
- Да, - прохрипел Найл.
Дикари оживились. Князь достал из кармана штанов толстую пачку прямоугольников из плотной бумаги, перемешал.
- Говори, какая?
- Шест... Семь... Ше... - Внезапно Найду стало страшно. Ведь скажи он сейчас не то, и... Из горла выскочило само собой: - Пятая!
- Хорошее число, - похвалил паук.
Князь медленно стянул с колоды верхнюю карту, перевернул и кинул на песок. Там были нарисованы какие-то красные значки. Потом стянул и кинул вторую - красная. Третью. Точечки оказались черными. Потом четвертую. Черная...
Дикари вокруг ожесточенно загалдели. Долгий, очень долгий миг Найл надеялся, что они опомнились и сейчас прекратят жестокую игру, но вскоре разобрался в мыслях и едва не заплакал от бессилия: они делали ставки! Его жизнь была для этих нелюдей, похотливых жестоких выродков, всего лишь игрушкой! Им безразличны муки ближнего, плевать, что сейчас оборвется человеческая жизнь, для них интереснее выиграть на ней пару золотых монет.
Настала тишина. Спорщики разобрались со ставками и, затаив дыхание, ждали следующей карты.
- Ну же, давай, призови свою Богиню, - выкрикнул Тройлек, - я же пятью монетами рискую!
Князь медленно стянул с колоды пятую карту, перевернул и хлестко бросил о песок...

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ХИЩНИКИ ГОРОДА     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ХИЩНИКИ ПУСТЫНИ     (Страница 12)


Нэт Прикли

Цитадель

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Сериал "Мир пауков" английского фантаста Колина Уилсона пользуется заслуженной любовью читателей. Последователями Мастера был создан ряд блестящих книг, публикацию которых издательство "Северо - Запад начинает романом "Цитадель". Для вас вновь распахнутся врата зловещей вселенной. И только Найл, Посланец Богини, сможет спасти остатки человечества и принять вызов Повелителя Пауков.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel